ForumCinquecento & Seicento
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Cinquecento & Seicento
  6. rotes Lenkradsymbol leuchtet dauerhaft und Lenkung geht schwer

rotes Lenkradsymbol leuchtet dauerhaft und Lenkung geht schwer

Fiat Seicento 187
Themenstarteram 11. August 2018 um 11:42

Hallo Forengemeine,

Ich hab den Seicento meiner Tochter als Stadtfahrzeug übernommen.

Nun leuchtet wohl schon seit geraumer Zeit ( Ich hab´s erst gestern bei der Übernahme erfahren, das rote Lenkradsymbol.

Ich hab schon erforscht, dass es das S(Teuer?)-gerät sein könnte. Hätte ich noch die Chance auf eine günstigere Lösung? Die 40A -Sicherung für die elektrische Lenkung hab ich allerdings auch noch nicht gewechselt.

Batterie hab ich schon mal vom abgeklemmt, brachte aber leider nix.

Hier noch die Daten:

Erste Zulassung: 07/2003

Leisung: 54 PS?

Ich bin für jeden Tip dankbar.

 

Ähnliche Themen
20 Antworten

Batterie auch überprüfen.

Themenstarteram 12. August 2018 um 13:52

Hallo Italo001,

Danke, aber die ist erst knapp 1 Jahr alt. Wieviel Volt müsste sie anzeigen?

Über 12 V im Stand ohne Motor an.

Themenstarteram 13. August 2018 um 10:11

Danke.

Ich schau nachher mal!

Themenstarteram 13. August 2018 um 18:11

Ok. Hab jetzt gemessen, also 12 Volt hat sie!?

Sie muss mehr als 12 V haben. Wenn sie voll ist zwischen 12,3- 12,5 V. Wie weit weit fällt die Spannung beim Starten.

Themenstarteram 15. August 2018 um 16:09

Sorry, hat ein wenig gedauert, ich musste erst ein besserer Messgerät besorgen.

Also,

Motor aus: 12,5 Volt

Beim Startvorgang : etwas über 10 Volt

Motor läuft im Stand: 14,1 Volt

Na, was meinst Du?

Zitat:

@kombifocht schrieb am 15. August 2018 um 16:09:13 Uhr:

Sorry, hat ein wenig gedauert, ich musste erst ein besserer Messgerät besorgen.

Also,

Motor aus: 12,5 Volt

Beim Startvorgang : etwas über 10 Volt

Motor läuft im Stand: 14,1 Volt

Na, was meinst Du?

Das ist OK!

Lass ma Fehlerspeicher von Lenkung auslesen!

LG

Themenstarteram 16. August 2018 um 5:12

Ok, danke.

Dann werd ich das mal machen lassen.

Mit dem auslesen des Fehlerspeichers wirst du kein Glück haben, der hat nämlich keinen...

Die elektrische Lenkunterstützung gibt es seit 2000, sogar in der letzten Serie der SPI Modelle waren diese zu finden. Die Lenkeinheit kommt von TRW und läuft absolut autark. Somit gibt es keine Verbindung zur OBD2 Schnittstelle oder einen eigenen Port wo man Daten auslesen könnte.

Ehrlich gesagt, bin ich bis heute nicht dahinter gestiegen wie diese Lenkunterstützung genau funktioniert. Im CWF findet man mehrere Beiträge, wo die Lenkung einseitig schwergängiger ging. Nach dem Tausch der kompletten Einheit war aber der identische Fehler vorhanden, bei anderen war der Fehler weg. Grob gesagt ein Phänomen.

Viel Glück!

Roland

Themenstarteram 16. August 2018 um 18:01

Hm, ok.

Gibt es eventuell alternativen, die man versuchen kann, ohne die gesamte Einheit zu tauschen?

DAS würde sich sicherlich nicht mehr lohnen. Der Kleine hat jetzt knapp 180.000 auf der Uhr und ich denke mal, dass nächste Problem wird nicht mehr so lange auf sich warten lassen....die Stossdämpfer muss ich nämlich auch noch irgendwo machen lassen...

Erst einmal Verkabelung und Masseverbindung prüfen.

Themenstarteram 17. August 2018 um 5:18

Hallo und Danke :-D

Zitat:" Erst einmal Verkabelung und Masseverbindung prüfen.

Ok und wo fange ich an?

An der Lenkung.. Kontakte reinigen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Cinquecento & Seicento
  6. rotes Lenkradsymbol leuchtet dauerhaft und Lenkung geht schwer