ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt an ...Aber fährt nur sehr kurze Strecken - .-

Roller springt an ...Aber fährt nur sehr kurze Strecken - .-

Themenstarteram 3. Juni 2017 um 16:22

Hallo Freunde also mein Roller(Peugeot 2 Takter)springt super an und ich kann auch Vollgas geben und ganz kurz mal auf voller Leistung fahren (ca 1 min) danach geht aber abrupt die gesamte Leistung weg und er geht einfach aus -.- danach springt er jedoch meist wieder an nach kurzer Wartezeit... (vllt 10 sek) hänge jetzt schon 3 Wochen an dem Problem habe schon die Membranen getauscht und einen neuen Choke und einen neuen Benzinhahn eingebaut ...An was könnte es noch liegen?Hatte evtl jemand das selbe Problem vor längerer Zeit?Bitte um Hilfe ich verzweifele an dem Roller Mfg

Ähnliche Themen
38 Antworten

Ich würde da mal den kompletten Benzinweg inspizieren. Benzinfilter und Schläuche. Das klingt als wenn er da nicht genug Sprit hat und daher abstirbt ....

Da haben wir schon wieder den Blödsinn von dem Choke der sehr selten defekt ist.

Das was Starrrger geschrieben hat trifft eher zu und da würde ich auch direkt das Schwimmerkammer-Nadelventil prüfen ob es nicht hakt.Geht es zum beispiel nicht richtig auf,bekommt der Vergaser nicht schnell genug sein Benzin.

am 3. Juni 2017 um 18:29

Klingt nach dichtem Benzinfilter

Themenstarteram 4. Juni 2017 um 11:50

@kranenburger mein Choke war aber defekt also wo ist das Blödsinn?

An alle anderen Danke werde ich auch mal austauschen.

Zitat:

@Weedspeed92 schrieb am 4. Juni 2017 um 11:50:11 Uhr:

@kranenburger mein Choke war aber defekt also wo ist das Blödsinn?

An alle anderen Danke werde ich auch mal austauschen.

Auf deinen Dank kann ich auch ganz schön verzichten.

Ein Choke verursacht nicht diesen Fehler den du hast,auch nicht wenn er defekt ist.

Wenn du schon 3 Wochen an dem Problem hängst und es nicht in die Reihe kriegst bezweifle ich auch deine Fähigkeit etwas zu beurteilen.Hat dir der Austausch denn etwas gebracht?

Statt etwas zu prüfen kommt ,Danke werde ich auch mal austauschen.:p

Themenstarteram 4. Juni 2017 um 17:04

Ja alle anderen Teile waren defekt sonst hätte ich diese wohl nicht ausgetauscht. . . Sie scheinen mich ja sehr gut zu kennen der Dank ging an die anderen für ihre Sinnvollen Beiträge und nicht ihnen ...Werde morgen mal den Benzinfilter rausnehmen es läuft zwar noch was durch aber sicher ist sicher!

am 5. Juni 2017 um 23:17

Ich finde manche Kommentare hier echt sowas von "flüssig = überflüssig". Es ist ein Forum wo man Hilfe suchen kann und evtl. auch geholfen wird. Und das sollte man nicht mit Kommentaren wie: "Wenn du schon 3 Wochen an dem Problem hängst und es nicht in die Reihe kriegst bezweifle ich auch deine Fähigkeit etwas zu beurteilen."

Nicht jeder von uns hat hier Tag und Nacht Zeit am Roller/Motorrad zu schrauben. Jeder hat mal klein angefangen und vielleicht auch etwas verschlimmbessert (ist mir auch am Anfang passiert), und darauf sollte man hier auch mal langsam Rücksicht nehmen. Nicht jeder von uns ist gelernter 2-Rad Mechaniker! Viele machen es als Hobby und suchen sich dann in einem Forum wie diesem Hilfe.

Also lieber "Weedspeed92"; tausche mal den Benzinfilter aus (falls dieser dicht ist). Anschließend schraubst Du einmal den Vergaser auf und machst diesen von innen sauber wenn er schon einmal auf ist. Sollte jetzt der Roller immer noch dieses Problem haben melde Dich doch einfach noch einmal. Ich versuche wenigstens zu helfen und das ohne blöde Kommentare.

Zitat:

@Roller_Tuffen schrieb am 05. Juni 2017 um 23:17:47 Uhr:

Nicht jeder von uns ist gelernter 2-Rad Mechaniker!

Ich glaube niemand ist das

Lieber Roller. Tuffen lese es erst einmal wie es angefangen hat und hole nicht einfach einzelne Passagen raus.

Mit dem Blödsinn vom Kaltstarter war allgemein,da dieser meinst ausgewechselt wird weil sie es mal gehört haben und nicht prüfen. Dann kam der Vorschlag was er machen könnte mit dem verweis auf mein Vormann. Dann lese mal seine Antwort darauf.

Themenstarteram 6. Juni 2017 um 0:02

Update also der Benzinfilter war ziemlich undurchlässig hab ihn rausgenommen jetzt ist es aber teilweise noch schlimmer als vorher. . .Er springt kalt an und bleibt im Stand auch an aber sobald ich Gas gebe würgt er ab und sobald er warm ist geht garnix mehr sprich er geht aus und dann nicht an bis er abgekühlt ist -.- jemand ne Idee?Werde die Tage mal die Vario aufmachen und unter die Lupe nehmen sowie evtl den Zylinder und auf jeden Fall mal die Schwimmerkammer obwohl der Vergaßer noch keine 2 Monate alt ist und ich denke das es nicht daran liegt hab den Vergaßer auch schon 2-3 mal gereinigt und neu eingestellt keine Besserung ...langsam nervt es ^^

Ist das Benzin denn alt? Dann schleunigst Benzin aus dem Tank und dem Vergaser raus und neues rein.

Zitat:

@Weedspeed92 schrieb am 6. Juni 2017 um 00:02:40 Uhr:

obwohl der Vergaßer noch keine 2 Monate alt ist und ich denke das es nicht daran liegt hab den Vergaßer auch schon 2-3 mal gereinigt und neu eingestellt keine Besserung ...langsam nervt es ^^

Man sollte der Einfachheit alles was gemacht wurde mal auflisten. Du schreibst du hast einen neuen Vergaser verbaut. Ist das ein Originalvergaser oder aus dem Zubehör. Wenn aus dem Zubehör wurden die passenden Düsen verbaut ?

Themenstarteram 6. Juni 2017 um 9:41

Das Benzin ist circa ein Jahr alt ich hole die Woche mal neues kam noch nicht dazu :) Also gemacht wurde neuer Zylinder ,neue SportKupplung neue SportVario neue Zündkerze neuer Membranblock Benzinfilter ist auch neu Choke von Automatik auf Manuell umgestellt Vergaser (Angebliches Original Ersatz Teil aus Ebay)Neu mit 58 HD und Nebendüsen genommen vom alten Vergaser danke für die Hilfe bis jetzt bin um jeden Rat dankbar ;) :)

Na Roller__Tuffen was sagste nun?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt an ...Aber fährt nur sehr kurze Strecken - .-