ForumCar Audio & Navigation
  1. Startseite
  2. Forum
  3. Wissen
  4. Car Audio & Navigation
  5. Rauschen im Tuner+CD betrieb

Rauschen im Tuner+CD betrieb

Themenstarteram 27. April 2005 um 23:30

Abend zusammen,

Hab da ein großes Problem mit meiner Front, aus den Ht´s und TMT´s kommt ein relativ lautes Rauschen herraus, ich denke mal nich das, das noch als eträglich zählt, woran kann das liegen im Tuner oder im CD betrieb rauscht es immer im hintergrund, bei hoher lautstärke kann man es auch teilweise herraushören fällt aber nich sehr auf.

Beim liedwechsel ist es dennoch sehr kräftig.

Sobald ich den Vol. Drehregler auf 00 stelle is das rauschen auf einmal so ziehmlich komplett weg, was kann das sein?

Zudem kommt dazu das ich mir nun einbilde das es lauter geworden ist, als ursprünglich. wenn ich eine mp3 cd reinlege, den vol. drehregler auf ca 1/4 stehen habe, tritt das rauschen schon auf bevor er die cd überhaupt geladen hat.

? bin ratlos hab schon sämtliche kontakte überprüft sitzt alles fest und stabil.

Gruß Eddie

Ähnliche Themen
15 Antworten
Themenstarteram 28. April 2005 um 22:11

erstens schieb...

So hab ma nochmal nachgeforscht, hab ma die entstufe so platziert das die nich die karosse berühren kann, is auch nich besser geworden, kabel sind eben getrennt verlegt....

Das rauschen is nich drehzahlabhängig.

Kann das evtl an dem massekabel/Masseplatz liegen?

Habe vorerst noch ein ca 400mm langes 25mm² massekabel, welches zur gurtschraube geht, liegen.

Restliche stromversorgung is 50mm².

Das erschreckende ist das ich mir stark einbilde das das rauschen immer lauter wird....

Würde mich über hilfe sehr freuen :)

also das massekabel sollte den selben querschnitt haben wié die restliche stromversorgung! aber daher kommt das rauschen sicher auch nicht, rauschen kommt meist von einer aktiven komponente... :(

Themenstarteram 28. April 2005 um 22:38

Ja habe leider mein 50mm² massekabel dummerweise nicht richtig mit dem kabelschuh verbunden und habe es letztendlich in der hand gehabt hatte noch ein 25mm² liegen gehabt, hab kurzerhand das noch liegende genommen um noch musik hören zu können sobald ichzeit habe lege ich wieder das 50er.

Was heist das genau "eine aktive komponennte"? ist da was futsch? kann man da was machen? :(

mit 'aktive komponente' meine ich radio, endstufe oder sonstige geräte...

Themenstarteram 28. April 2005 um 22:53

Ja, aber was bedeutet das wenn eine komponennte "AKTIV" ist ^^ das habe ich nich verstanden/kannte ich bis jetzt noch nicht :)

Über die suche habe ich nur etwas gefunden, ín dem es heist das man die entstufe anders platzieren sollte, dann kann es unter umständen weg sein?

Kann das so stimmen?

aktiv bedeutet mit eigener stromversorgung!

Themenstarteram 28. April 2005 um 23:17

Achso, alles was ne eigene stromversorgung hat kann unter umständen dieses rauschen (db drag fähig :)) erzeugen?

ich habe in der nähe der entstufe wenn mich nicht alles täuscht, die benzinpumpe, irgendwo hinten im kofferraumboden....

Kann das solche ursachen haben, wenn nicht dann, mach ich wo anderst nochmal ne fehlersuche.

Aktiv ist auch gleich "direkt angesteuert" :-P

 

Problem: Siehe auch mal mein Threat: Störgeräusche"

Themenstarteram 28. April 2005 um 23:39

@Qualle-online

Dein thread hilft mir auch nich weiter, habe kein lima pfeifen zum glück, das war mal ne andre geschichte :), habe ja extra neue chinchkabel gelegt und nun das rauschen ich werd blöd.

ich probier morgen nochmal sämtliche mir bekannte sachen aus, voodoo oder nich voodoo, vielleicht hilfts ja was.

Wenn das Rauschen weg ist sobald du die Lautstärke auf 0 drehst dann entsteht es mit einiger Sicherheit im Radio. D.h. du kannst deine Endstufe zurückdrehen (damit wird das Grundrauschen leiser, gleichzeitig natürlich auch die max. erreichbare Lautstärke geringer).

Oder du kannst dir ein anderes Radio checken.

sers, huba

Das liegt nicht am Radio! Habe ich auch gedacht und bei mir war es genau so!

Schon auf Stufe 1 war das Rauschen so stark, daß es einem einfach auf die Nerven ging. Habe dann ein anderes Radio ausprobiert, da wars genau so.

Volume 0: Ruhe

Volume 1: Rauschen mit gleichbleibender Lautstärke

das heißt, auch bei

Volume 40 ist das Rauschen genau so laut wie bei Volume 1.

Ich dachte ich müßte mich damit abgeben. Dann habe ich aber aus Platzgründen die Frontendstufe auf die andere Seite des Kofferraums gelegt und plötzlich war das Rauschen komplett weg! Ich habe mich riesig gefreut und seitdem ist die Stufe eben auf der anderen Seite des Kofferraums. Der Fehler ist reproduzierbar. Das heißt, wenn ich die Endstufe wieder an den alten Platz lege, rauscht das Radio wieder.

Fragt mich nicht warum und wieso oder wodurch! Ich weiß es nicht. War ein glücklicher Zufall!

Das hilft nicht wirklich weiter, oder???

AufNummerSicher: Schau doch mal nach was auf dieser Seite an elektronischen Bauteilen so vorhanden ist.

Ne ZV oder Alarmanlage oder so eventuell?

Ja, aber was hat das dann mit dem Radio zu tun??? Wenn ich die Endstufe auf die "falsche" Seite tue und es eigentlich rauschen sollte, dann rauscht es nicht, wenn ich die Chinch-Stecker vom Radio abziehe. Es kommt also definitiv vom Radio (Masseschleife oder ähnliches).

Was hat das ganze mit der Endstufe zu tun??

Das kapiere ich nicht!

Themenstarteram 29. April 2005 um 18:27

@aufnummersicher

genau so eine aussage wollte ich hören :)

ich BILDE mir nämlich ein das es seit dem ich die entstufe am kofferraumboden habe, etwas weiter rechts is es viel schlimmer geworden, habe auch eben sowas gehört, das es an nem andren platz besser bis 99% weg sein kann, habe eben die benzinpumpe in der nähe etz...

ich probiers mal aus und ich hoffe ich kann mich dann freuen :)

danke soweit an alle...

EDIT: es ist nämlich genauso wie du es sagtest

Vol auf 0 rauschen weg

Vol auf 1 bis z.b. 30 relativ gleich laut

Deine Antwort
Ähnliche Themen