ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. radio einbau

radio einbau

Themenstarteram 19. Mai 2013 um 15:22

hallo,brauche hilfe,beim radio einbau gab es nen kurzen,jetzt geht es nicht mehr,woran kann es liegen,was muß ich machen

Ähnliche Themen
21 Antworten

Eigentlich ist es per Ferndiagnose kaum möglich, klar zu definieren, was das Problem ist und wie man es dann behebt.

Zuerst einmal solltest alles quasi auf Null setzen, also Radio wieder raus und wenn die Sicherung durchgebrannt ist diese ersetzen. Sowohl das radio selbst als auch der Radioschacht haben eigene Sicherungen. Die vom Radio ist am Radio selbst und die vom Schacht ist im Sicherungskasten des Autos.

Themenstarteram 19. Mai 2013 um 16:07

Zitat:

Original geschrieben von meehster

Eigentlich ist es per Ferndiagnose kaum möglich, klar zu definieren, was das Problem ist und wie man es dann behebt.

Zuerst einmal solltest alles quasi auf Null setzen, also Radio wieder raus und wenn die Sicherung durchgebrannt ist diese ersetzen. Sowohl das radio selbst als auch der Radioschacht haben eigene Sicherungen. Die vom Radio ist am Radio selbst und die vom Schacht ist im Sicherungskasten des Autos.

wo befindet sich am radio die sicherung

Themenstarteram 19. Mai 2013 um 16:10

wo ist am radio die sicherung

Hinten drin oder in der Zuleitung falls es mit Adapter angeschlossen ist. Sieht man doch sofort beim Ausbau?

Was hast du überhaupt gemacht das du beim Einbau eines Radios einen Kurzen verursacht hast? Hast an den blanken drähten rumgefummelt?

Themenstarteram 19. Mai 2013 um 18:26

sicherung am radio gefunden,stecker gesteckt,wollte dann das radio rein schieben,kam dabei an das blechgehäuse und dann ging nichts mehr

geht's noch kürzer?

Versteh auch nur Bahnhof... Kabel dabei eingeklemmt/beschädigt oder wie?

Zitat:

Original geschrieben von wazzup

Versteh auch nur Bahnhof... Kabel dabei eingeklemmt/beschädigt oder wie?

Wahrscheinlich das Kabel von Kl. 30 nicht vernünftig isoliert...

Themenstarteram 19. Mai 2013 um 23:38

sorry,wollte das orginal opel radio los werden,hab mir ne neue blende gekauft,der verkäufer hat auch noch erklärt,das ich keinen zusätzlichen adapter brauche das es so geht,hat mir noch gesagt,das ich an dem neuen radio,(hatte es mit),war schon mal eingebaut,das rote mit dem gelben kabel verbinden,wegem dauerstrom. erst war hinter der stecker ziemlich lose,dann war er fest,konnte das radio so aber nicht rein schieben,das schwarze metallgehäuse störte,da ging das radio noch,also schwarzes matall gehäuse auch raus gemacht,den metallrahmen vom radio eingebaut,radio ging immer noch,radio wieder aus gemacht(mein exmann hatte es so gemacht gehabt,das das radio mit der zündung an geht)(als ich noch nen astra hatte),neue blende von opel eingesetzt,radio rein geschoben,endlich passte alles,zündung angemacht ,radio ging nicht,dafür gab es einen leichten stromschlag,den ich in den fingern fühlte und nichts ging mehr

Themenstarteram 19. Mai 2013 um 23:39

das auto ist ein opel corsa c

Zitat:

Original geschrieben von nicole2804

... dafür gab es einen leichten stromschlag,den ich in den fingern fühlte und nichts ging mehr

einen Stromschlag den man in den Fingerlein spürte?

 

und läuft das Radio schon wieder?

Themenstarteram 20. Mai 2013 um 10:52

nein es geht nicht

hast du auch die Fahrzeugsicherungen geprüft?

Themenstarteram 20. Mai 2013 um 11:34

wenn die vorne im motor raum sind dann ja,sonst würde doch auch nicht alles andere funktionieren,oder?

Deine Antwort
Ähnliche Themen