ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. R230 - SL 500 Motor Vibration

R230 - SL 500 Motor Vibration

Mercedes SL R230

Hallo SL Gemeinde

Mein Wagen, 500er SL R230 BJ 06 hat seit ein paar Wochen Motor Vibrationen zwischen 1200 - 1800 Umdrehungen. War heute in der Werkstatt, die meinten entweder Motor Lager oder dann, eher wahrscheinlich, der Pulsationsdämpfer vom ABC, Chance 50/50. Wie soll ich vorgehen? Kennt jemand dieses Problem? Wie gesagt, im Leerlauf bei 800 U/Min keine Vibrationen, aber zwischen 1200-1800, oberhalb 1800 ebenfalls keine Vibrationen. Danke für jedwede Antworten und Vorschläge.

Gruss

Bubo

Ähnliche Themen
10 Antworten

Hast du auch so ein komisches Geräusch bei steigender Drehzahl, ähnlich einem Kompressor? Wenn ja, dann ist das zu 99% der Pulsationsdämpfer.

Zitat:

@eolithic schrieb am 13. Dezember 2014 um 23:45:32 Uhr:

Hast du auch so ein komisches Geräusch bei steigender Drehzahl, ähnlich einem Kompressor? Wenn ja, dann ist das zu 99% der Pulsationsdämpfer.

hallo eolithic

danke für deine antwort. also ein geräusch habe ich nicht vernehmen können. ich habe allerdings auch kein gehör für die unterschiedlichen komponenten im motor. nur motor vibrationen beim gasgeben und bei drehzahlen zwischen 1200-1400 u/min, in N/D/P Stellung. der motor läuft im leerlauf seidenweich, auch über 1500 u/min keinerlei vibrationen, nur wenn er diesen drehzahl bereich 1200-1400 u/min durchläuft. der wagen ist jetzt zurück aus der werkstatt. der meister meinte tatsächlich ebenfalls, dass er ein geräusch vernommen habe, eben dieser pulsationsdämpfer an der abc pumpe. er hat jetzt diesen dämpfer ersetzt, mit dem ergebnis, dass das problem noch immer vorhanden ist. das ist natürlich unbefriedigend für mich. kann es etwas mit der abc pumpe zu tun haben? läuft diese mit der drehzahl des motors synchron, das heisst, dreht diese ebenfalls mit verschiedenen drehzahlen, oder ist diese konstant? es werden eindeutig schwingungen vom motor, diese sind dann vorallem am gaspedal spürbar, übertragen.

gruss bubo

Hallo bubo69,

Bei mir war auch mal der Pulsationsdämpfer defekt, bemerkbar hat es sich mit einem Geräusch das sich wie ein Kompressor anhört gemacht. Das Geräusch war aber im ganzen Drehzahlband vorhanden, am schlimmsten zwischen 1000 - 2500, danach konnte ich es nicht mehr wahrnehmen, weil das Geräusch vermutlich vom Motorsound übertönt wurde.

Zu der zweiten Sache kann ich leider nichts sagen, obwohl Motorlager prüfen wäre auch noch eine alternative.

 

Mfg,

eol.dark

ich habe heute den wagen nochmals bewegt. die motor lager wurden bei 99'000 km ersetzt, jetzt sind 117'000 km auf dem tacho. sollten also nicht die lager sein. das gleiche sagte auch die werkstatt. die vibrationen sind deutlich am gaspedal spürbar, sobald die drehzahlen zwischen 1200-1400 u/min erreicht werden. oberhalb 1500 u/min ist alles wieder ruhig. welches modell fährst du? ich habe mir schon gedanken gemacht wegen der m273 und stirnrad problematik.

gruss

bubo

Hallo,

das vordere Getriebelager sollte eigentlich mitgemacht werden wenn mann die Motorlager wechselt,wurde das gemacht?

Das Getriebelager ist schnell zu ersetzen,habe das schon 2x machen lassen bei meinen R 230,beim 500er und auch bei meinen jetztigen 55er,obwohl erst 88 000 gelaufen(dafür aber 500 PS,also noch eher),das Lager hat eine Menge Kraft auszuhalten beim Gasgeben,es hat bis in den Mitteltunnel vibriert bei ca. 1500-2000 Touren.Kostet ein paar Euro das Teil bei MB.Ab 100000 km kann mann mit einem defekten Lager rechnen,wenn es ausgelutscht ist vibrierts bei bestimmten Drehzahlen im Mitteltunnel bis hinein ins Lenkrad und Gaspedal.Das kannst du Prüfen indem du im Leerlauf beim stehenden Fahrzeug die Drehzahl anhebst bis es vibriert,sollte dann klar sein.

Andreas

Zitat:

@rollo-andi schrieb am 17. Dezember 2014 um 11:50:20 Uhr:

Hallo,

das vordere Getriebelager sollte eigentlich mitgemacht werden wenn mann die Motorlager wechselt,wurde das gemacht?

Das Getriebelager ist schnell zu ersetzen,habe das schon 2x machen lassen bei meinen R 230,beim 500er und auch bei meinen jetztigen 55er,obwohl erst 88 000 gelaufen(dafür aber 500 PS,also noch eher),das Lager hat eine Menge Kraft auszuhalten beim Gasgeben,es hat bis in den Mitteltunnel vibriert bei ca. 1500-2000 Touren.Kostet ein paar Euro das Teil bei MB.Ab 100000 km kann mann mit einem defekten Lager rechnen,wenn es ausgelutscht ist vibrierts bei bestimmten Drehzahlen im Mitteltunnel bis hinein ins Lenkrad und Gaspedal.Das kannst du Prüfen indem du im Leerlauf beim stehenden Fahrzeug die Drehzahl anhebst bis es vibriert,sollte dann klar sein.

Andreas

hallo andreas

danke für deine guten ratschläge. gemäss werkstatt wurde das vordere getriebelager ebenfalls ersetzt; die motorlager und getriebelager haben jetzt 18000 km drauf. die werkstatt meint, dass die beiden motorlager hydraulisch gelagert sind, und dass man diese vielleicht erneut ersetzen sollte. für mich klingt das alles ein wenig planlos. so nach dem motto, machen wir mal das und schauen wir mal, dann kommt noch das und so weiter... die vibration ist in allen stellungen P/N/D zu spüren, bei 1250 u/min. darüber nicht, darunter nicht. man spürt es deutlich am gaspedal und in der nähe des fussraumes, aber nicht im mitteltunnel... ich habe es im leerlauf (stellung N) getestet, es vibriert bei besagten 1200 u/min. wie gesagt haben sie jetzt mal den pulsationsdämpfer, welcher bei meinem sl an der abc pumpe befestigt ist, ersetzt, ohne erfolg, dafür kostete die geschichte einen tausender... weniger amüsant. jetz würden sie mir die motorlager für 50% auf arbeit und material machen, und dann weiterschauen. kann es auch mit dem motor, sprich dieses kettenradproblem beim m273, oder mit anderen aggregaten zu tun haben? irgendetwas vibriert bei 1200 u/min, direkt oder indirekt durch erhöhen der drehzahl aus dem leerlauf von 750 u/min auf 1200 u/min.

gruss

bubo

Also das Kettenrad solte es eigentlich nicht sein. Normallerweise leuchtet die Motorkontrolleuchte auf und es ist der Fehlercode 1208 und 1200 im Fehlerspeicher abgelegt.

 

Gruß,

eolithic

Zitat:

@eolithic schrieb am 17. Dezember 2014 um 21:05:29 Uhr:

Also das Kettenrad solte es eigentlich nicht sein. Normallerweise leuchtet die Motorkontrolleuchte auf und es ist der Fehlercode 1208 und 1200 im Fehlerspeicher abgelegt.

 

Gruß,

eolithic

hallo eolithic

alles klar. der motor sollte eigentlich nicht in diese kategorie gehören, das habe damals beim kauf überprüft. aber man weiss ja nie.

Hi, was ist zum Schluss rausgenommen?

Habe das gleiche problem!

Themenstarteram 19. Oktober 2016 um 20:07

hallo, leider habe ich die ursache nicht herausgefunden. problem ist immer noch vorhanden. der wagen läuft auch immer noch ganz gut. ausser eben den vibrationen. welche probleme hast du denn bei deinem wagen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. R230 - SL 500 Motor Vibration