ForumQuad & ATV
  1. Startseite
  2. Forum
  3. Motorrad
  4. Quad & ATV
  5. Quad springt nicht mehr an

Quad springt nicht mehr an

Themenstarteram 24. April 2013 um 14:06

Hallo Leutz

Folgendes Problem: Ich hab ein Quad 150 ccm Automatik so ein No-Name produkt soll mich auch nur zum angeln kutschieren :) So Ich bin im letzten jahr also vor ca 6 monaten damit gefahren und dann ging er auf einmal aus. Jetzt würde ich gern wieder mit fahren weil schönes wetter und richtung sommer. Wenn ich die zündkerze raus drehe ist die richtig dreckig also ruß. Dreh ich die wieder rein und will es anmachen zündet er und der Block wird auch warm wenn man ihn die zeit an machen will. dreh ich die wieder raus wieder dreckig schon nach 3 min also wieder ruß. also Zünden tut er, Sprit ist neues drin, Vergaser ist auch neuer drin, mit anlasser spray geht er auch nicht an.. Was kann ich tun Helft mir...

MfG Marcel

Beste Antwort im Thema

Zitat:

Original geschrieben von Todesengel2013

ist was qualität betrift eines der besten quads überhaubt :)

aber auch das teuerste was es aufen quad markt so gibt,

*hust* e-atv *hust* ktm *hust*

17 weitere Antworten
Ähnliche Themen
17 Antworten
am 24. April 2013 um 15:29

Zitat:

Original geschrieben von Sizzlack91

Hallo Leutz

Folgendes Problem: Ich hab ein Quad 150 ccm Automatik so ein No-Name produkt soll mich auch nur zum angeln kutschieren :) So Ich bin im letzten jahr also vor ca 6 monaten damit gefahren und dann ging er auf einmal aus. Jetzt würde ich gern wieder mit fahren weil schönes wetter und richtung sommer. Wenn ich die zündkerze raus drehe ist die richtig dreckig also ruß. Dreh ich die wieder rein und will es anmachen zündet er und der Block wird auch warm wenn man ihn die zeit an machen will. dreh ich die wieder raus wieder dreckig schon nach 3 min also wieder ruß. also Zünden tut er, Sprit ist neues drin, Vergaser ist auch neuer drin, mit anlasser spray geht er auch nicht an.. Was kann ich tun Helft mir...

MfG Marcel

am besten fährst du solange du noch lebst mit dem zum nächsten see und hoffst das es ab säufst

den diese china quads taugen nix den trit 1ma ein prob auf ist das nächste ned mehr weit

zu deiner lösung Schwarz heißt viel zu fett eingestellt.

Oder Luftfilter zu.

schwarz: Eine Verrußung der Kerze liegt vor. In diesem Fall könnte das Gemisch zu fett sein (zuwenig Luft, zuviel Sprit). Mögliche Gründe:

- Falsche Einstellung des Vergasers

- Verdreckter Luftfilter

- Zündung zu spät

- Zu lange Betätigung des Chokes

- Schmieröl gelangt in die Verbrennungskammer (evtl. durch defekte Kolbenringe)

 

Quelle:http://www.quaddogs.de/.../

Jo bitte prüfen was mein Vorredner sagte. hast du den Vergaser selbst eingebaut? Wenn ja hast du sicher eine Betriebsanleitung. In dieser sollten Daten für das Luftgemisch stehen. Dort sollte auch beschrieben sein, wie es eingestellt wird.

Also Luftgemischschraube finden und auf Standart einstellen und sehen was passiert.

p.s. von welcher Marke ist den das Quad?

@Todesengel,

Es gibt auch Hersteller die durch ihre 150 nicht sehr bekannt sind, aber dennoch brauchbare Produkte anbieten. siehe E-ton. Ist glaub ich in Kooperation mit Herkules und wird von Läden wie ATU vertrieben. es sind natürlich keine Rennmaschinen aber auch kein Müll.

am 24. April 2013 um 19:29

Zitat:

Original geschrieben von 528er

Jo bitte prüfen was mein Vorredner sagte. hast du den Vergaser selbst eingebaut? Wenn ja hast du sicher eine Betriebsanleitung. In dieser sollten Daten für das Luftgemisch stehen. Dort sollte auch beschrieben sein, wie es eingestellt wird.

Also Luftgemischschraube finden und auf Standart einstellen und sehen was passiert.

p.s. von welcher Marke ist den das Quad?

@Todesengel,

Es gibt auch Hersteller die durch ihre 150 nicht sehr bekannt sind, aber dennoch brauchbare Produkte anbieten. siehe E-ton. Ist glaub ich in Kooperation mit Herkules und wird von Läden wie ATU vertrieben. es sind natürlich keine Rennmaschinen aber auch kein Müll.

ah ok danke wusste ich ned aber immer wen ich das lese kommen mir die bilder hoch..

Ja ist schon klar, bei dem meisten Chinakram, kommt mir auch die Galle hoch, man darf aber nicht alle über einen Kamm scheren.

Themenstarteram 25. April 2013 um 12:47

Danke für die Antworten Quad läuft wieder :)

Lag am auspuff war irgendwie verstopft oder so^^

MfG Marcel

Zitat:

Original geschrieben von Todesengel2013

Zitat:

Original geschrieben von 528er

Jo bitte prüfen was mein Vorredner sagte. hast du den Vergaser selbst eingebaut? Wenn ja hast du sicher eine Betriebsanleitung. In dieser sollten Daten für das Luftgemisch stehen. Dort sollte auch beschrieben sein, wie es eingestellt wird.

Also Luftgemischschraube finden und auf Standart einstellen und sehen was passiert.

p.s. von welcher Marke ist den das Quad?

@Todesengel,

Es gibt auch Hersteller die durch ihre 150 nicht sehr bekannt sind, aber dennoch brauchbare Produkte anbieten. siehe E-ton. Ist glaub ich in Kooperation mit Herkules und wird von Läden wie ATU vertrieben. es sind natürlich keine Rennmaschinen aber auch kein Müll.

ah ok danke wusste ich ned aber immer wen ich das lese kommen mir die bilder hoch..

Hi

Ich denke auch über den Kauf eines Quads nach. Ist das auf deinem Bild so ein China-Geraffel?

Gruß

snike

Zitat:

Original geschrieben von snike98

Hi

Ich denke auch über den Kauf eines Quads nach. Ist das auf deinem Bild so ein China-Geraffel?

Gruß

snike

dasn rappen oder seh ich das falsch?

nachtrag;

yamaha raptor

am 26. April 2013 um 18:53

Zitat:

Original geschrieben von snike98

Zitat:

Original geschrieben von Todesengel2013

 

ah ok danke wusste ich ned aber immer wen ich das lese kommen mir die bilder hoch..

Hi

Ich denke auch über den Kauf eines Quads nach. Ist das auf deinem Bild so ein China-Geraffel?

Gruß

snike

(lool meine rappen ein china müll der war gut :) ) das ist meine yamaha 700r und ist was qualität betrift eines der besten quads überhaubt :)

aber auch das teuerste was es aufen quad markt so gibt, sie ist mein erster quad kauf da ich von anfangan was richtiges haben wolte, aber das teil kost auch ca seine 5.500+

Zitat:

Original geschrieben von Todesengel2013

ist was qualität betrift eines der besten quads überhaubt :)

aber auch das teuerste was es aufen quad markt so gibt,

*hust* e-atv *hust* ktm *hust*

am 27. April 2013 um 13:45

Yamaha und E-ATV sind beides sehr Gute Quads bei E-ATV ist nur der Name teuer .

:)

Hallo ich habe eine frage mein Quad geht nicht aus startet super nur geht es nicht aus Zündung neu Vergaser neu zündschloss neu mit altem gind es auch an nur nicht aus hilfe 05251/6835168

Hallo Zusammen

Mein Quad Spy Racing F1 349ccm stellt sich nach etwa 2m ab. Sobald ich den gashebel runter drehe, geht er aus. Ich habe den Vergaser auseinander genommen und gereinigt. Neue Zündkerze. Danach auch noch den tank entleert und neue durchsichtige benzinleitung ersetzt um den benzininhaltlauf zu sehen. Der Motor läuft im Stand unruhig/schotert Leider hat das nichts geholfen, das problem besteht immer noch, was soll ich nun tun?

Ich hoffe das Ihr mir einpaar tipps und tricks zeigt. Bin auf eure hilfe angewiesen.

Vielen dank im Voraus!

 

 

[Von Motor-Talk aus dem Thema 'Quad Spy racing f1 350ccm geht aus nach 5m' überführt.]

Hast du schon den Vergaser eingestellt. Falls nicht mach das mal. https://youtu.be/Rly-0xc6vqw hier hast du auch eine Anleitung.

 

[Von Motor-Talk aus dem Thema 'Quad Spy racing f1 350ccm geht aus nach 5m' überführt.]

Hallo MBenz20

Erstens vielen dank für dein Antwort, erlich gesagt Nein, weil wusste es nicht wie das funktioniert konnte mich nicht schlau machen, werde mich mal nach videolink einrichten und versuchen einzustellen. Gebe nacher bescheid, ob es funktioniert hat.

Vielen dank

 

[Von Motor-Talk aus dem Thema 'Quad Spy racing f1 350ccm geht aus nach 5m' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Quad & ATV
  5. Quad springt nicht mehr an