Forum80, 90, 100, 200 & V8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. 80, 90, 100, 200 & V8
  6. Problem Bremsen, Bremsregler Audi Cabrio 2.6

Problem Bremsen, Bremsregler Audi Cabrio 2.6

Audi Cabriolet 89
Themenstarteram 4. April 2019 um 22:18

Hallo,

 

Ich habe ein Problem mit meinem Cab.

 

Nachdem hinten beide Bremssättel komplett fest gegammelt waren habe ich die Sättel überholt. Nachdem ich nun alle 4 Sättel entlüftet habe, stimmt irgendwas noch nicht.

Luft kommt keine mehr.

 

Es kommt ein Geräusch von hinten rechts, dort wo der Bremsregler sitzt.

 

Bei laufendem Motor jault bzw. quietscht da was rum und er bremst auch erst ab dem halb getretenen Pedal.

 

Motor aus, kein Geräusch. Kann auch Druck aufbauen am Pedal.

 

Danke für eure Hilfe.

Ähnliche Themen
19 Antworten

Ich denke mal, du hast beim Entlüften beachtet, daß die hintere Achse in der Luft hängt oder der BKR manuell betätigt ist?

HTC

Themenstarteram 5. April 2019 um 8:46

Hallo,

 

Ich habe extra auf den Rädern stehend entlüftet? War das falsch?

 

Wie kann ich denn entlüften mit hängender Achse?

 

Gruß

Also wenn du die Räder belastet läßt ist der Bremskraftregler für die Hinterachse zu, somit entlüftest du nur vorne.

Beim Bremsen während der Fahrt wird die hintere Achse entlastet und fängt erst ab einem gewissen Kippwinkel an mit zu bremsen...

Ich würde den Regler manuell betätigen oder hinten beidseitig auf Böcke stellen.

Und die Kupplung nicht vergessen, falls diese auch hydraulisch ist... Beim A4 ist das so und ich glaube beim 100er war es auch so...

HTC

Manchmal bleibt auch eine Luftblase im ABS Block zurück, dann kann man diese durch ein paar Blockierbremsungen wieder dort raus bekommen...

Ist aber eher Plan B, falls die obere Anleitung nicht funzt...

HTC

Themenstarteram 5. April 2019 um 11:04

So ich habe nun nochmal nach deiner Beschreibung entlüftet.

 

Achse beide Seiten hinten mit Wagenhebern entlastet. Dabei ist wie gestern schon auch genau so die bremsflüssigkeit durch und war blasenfrei.

 

Leider Nur eine kleine Veränderung das Pedal geht schon früher aber noch deutlich nicht wie früher.

 

Dann habe ich gelesen dass die Regler gerne fest gammeln. Ok hab ich jetzt mal ordentlich geflutet und dreck abgewaschen , wo oder wie kann ich sehen ob da der Dorn sich bewegt?

Jetzt macht er auf jedenfall nur noch beim loslassen des Bremspedales das Geräusch hinten.

 

Wenn der Regler angenommen auf ZU hängen würde? Warum konnte ich dann trotzdem entlüften? Hängt der ?

 

Ich habe den Ausgleichsbehälter nie geleert immer voll gehalten, daher muss ich nach meinem Halbwissen nicht die Kupplung entlüften. Die geht ja auch.

 

Es geht ja zu bremsen, nur das Geräusch macht mich irre.

 

Noch was ergänzend :

 

Laut Audi müssen erst die Bremsleitungen entlüftet sein und dann stellt man den Regler erst ein????

Ich vermute, daß Audi den Regler abmontiert und fixiert. Nach dem Entlüften bauen sie ihn wieder ein.

Normallerweise gammeln die nicht fest, höchstens der Hebel/Die Betätigung. Vielleicht ist da was gebrochen????

Sieh dir mal den Bremskraftregler mal genauer an, evtl sieht man schon was... wie zB eine fehlende Feder...

Bist du sicher, daß das Geräusch vom BKR kommt?

HTC

Themenstarteram 5. April 2019 um 14:03

Servus htc,

 

Also Nachbarn geschnappt und treten lassen.

 

Definitiv der Regler der jault so schön. Aber durch das ölen bewegt er sich jetzt, ich entlüfte jetzt quasi nochmal zum 4 mal. Werde berichten.

warum sollte der regler jaulen?

in dem ding ist doch tote hose solange keiner bremst?!

Dreck drin, also eine Engstelle....

Oder der hat einen anderen Defekt????

Ich würde den Regler genauer anschauen... oder noch besser ein paar hochauflösende Fotos und hier reinstellen, vielleicht fällt uns gemeinsam was auf.

HTC

auch wenn dreck drin wäre, es hätte nur einen effekt während man das pedal betätigt. ansonsten fließt da doch nix, oder täusche ich mich?! :D

warum sollte ein laufender motor an dieser stelle ein geräusch verursachen?

Hi,

ein richtig eingestellter BK-Regler ist aber bei stehendem unbeladenen Fahrzeug nicht betätigt,

und somit auch nicht geschlossen.

Kann also ohne Probleme im abgelassenen Zustand entlüftet werden.

Wenn das Ding Geräusche macht kann ja nur das Ventil kaput sein.

Themenstarteram 5. April 2019 um 15:31

Also da ist unter dem Kipphebel eine Schraube die auf den Kolben drückt in den Gummi mittig. Da sehe ich rostsauce.

 

Die Feder war an der einstellschraube hinten ganz vorne , warum weiß ich nicht. Da hat nie was gedrückt auf den Regler!

War ganz lasch mit 1 cm Spiel mindestens.

 

Wie stelle ich ein ?

 

1 mm Bohrer hinten oder 7 mm ? Habe Standard Fahrwerk ???

 

Bilder anbei ,

 

Gruß

Asset.JPG
Asset.JPG
Asset.JPG
+1

7mm bei Standardfahrwerk.... glaube ich jedenfalls mich dran zu erinnern...

HTC

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. 80, 90, 100, 200 & V8
  6. Problem Bremsen, Bremsregler Audi Cabrio 2.6