ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio NRG Purejet springt nicht mehr an...

Piaggio NRG Purejet springt nicht mehr an...

Themenstarteram 15. Mai 2015 um 15:14

Guuuude,

wie oben beschrieben startet mein Einspritzer nicht mehr.

Muss dazu sagen das er nun ca. 3 Jahre lang stand und nicht gefahren wurde.

Habe 3 Liter Ultimate an der Aral nach getankt, aber auch erfolglos. Alle Sicherungen sind i.O. genauso wie die Batterie.

Hat jemand ein Tipp ?

Danke schon mal ....

Gruß

blade

Ähnliche Themen
28 Antworten

Zündkerze schon überprüft?

am 15. Mai 2015 um 16:49

Die Einspritzdüsen verstopfen gerne mal...

Themenstarteram 15. Mai 2015 um 18:00

Zitat:

@hanfiey schrieb am 15. Mai 2015 um 16:49:00 Uhr:

Die Einspritzdüsen verstopfen gerne mal...

Kann ich das als Laie irgendwie selber hin bekommen ?

am 15. Mai 2015 um 18:04

Jain, wieviel Laie bist Du?

Themenstarteram 15. Mai 2015 um 18:29

Zitat:

@hanfiey schrieb am 15. Mai 2015 um 18:04:15 Uhr:

Jain, wieviel Laie bist Du?

Handwerklich nicht unbegabt sage ich mal so.Aber mal eine andre Frage.

Ich habe ohnehin nicht die Absicht die nächsten Jahre den NRG zu fahren.Kann es denn überhaupt schlimmer werden ? Ich meine ob ich jetzt in drei oder vier Jahren die Einspritzdüsen sauber mache, spielt das eine Rolle ?

am 15. Mai 2015 um 19:24

Die müssten alle 12000 gemacht werden...es geht natürlich alles, das ist Fummelkram

Der hat nur ein Einspritzventil und eine Luftmischdüse, diese geht direkt in den Brennraum. Rausmachen, in Bremsenreiniger einlegen, danach mit weichem Pinsel reinigen und mit Druckluft vorsichtig abblasen.

Bevor du das machst, hör erst mal ob die Kraftstoffpumpe beim Einschalten der Zündung für ca. 3 Sekunden anläuft. Diese Pumpen sind nämlich in den letzten Jahren oft kaputt gegangen, mittlerweile hat man bei Piaggio den Lieferanten gewechselt.

Warum stand das Fahrzeug überhaupt 3 Jahre? Wurde er vielleicht defekt abgestellt oder lief er unmittelbar zuvor?.

Wieviele Km hat das Ding drauf?

 

MfG

mopedgoeger

Themenstarteram 15. Mai 2015 um 20:40

Zitat:

@mopedgoeger schrieb am 15. Mai 2015 um 19:49:32 Uhr:

Der hat nur ein Einspritzventil und eine Luftmischdüse, diese geht direkt in den Brennraum. Rausmachen, in Bremsenreiniger einlegen, danach mit weichem Pinsel reinigen und mit Druckluft vorsichtig abblasen.

Bevor du das machst, hör erst mal ob die Kraftstoffpumpe beim Einschalten der Zündung für ca. 3 Sekunden anläuft. Diese Pumpen sind nämlich in den letzten Jahren oft kaputt gegangen, mittlerweile hat man bei Piaggio den Lieferanten gewechselt.

Warum stand das Fahrzeug überhaupt 3 Jahre? Wurde er vielleicht defekt abgestellt oder lief er unmittelbar zuvor?.

Wieviele Km hat das Ding drauf?

MfG

mopedgoeger

Also der Roller stammt aus 2008 und hat nun 5500km ca. runter.

Beim letzten Wechsel der Batterie ist der Gesamtkilometerstand auf 0 gesprungen.Keiner konnte mir sagen warum bzw. wie man das wieder rückgängig macht.

Er lief nach dem Batteriewechsel genau 4 km.Danavhbhabe ich ihn abgestellt.Heute habe ich ihn extra mit Ultimate betankt 3,3 L.

Die Zündkerze hatte ich draußen.Die war natürlich nass.Ein Funken kam auch.Nach den Anlassversuchen roch es auch nach Sprit.Aber anspringen tut er einfach nicht.

Auf die Pumpe hatte ich jetzt nicht geachtet, ich habe aber gesehen das bis zum Benzinfilter Bewegung beim starten war...

 

am 16. Mai 2015 um 8:44

Der Kraftstoff ist egal. hautsache so 95 Oktan. Warum hast die Batterie gewechselt?, nach 4Jahren?. Da könnte Dir die ganze Steuerung abgeraucht sein. Km-Stand auf Null und nichts geht. Ist beim Einbau was schiefgegangen?

Themenstarteram 16. Mai 2015 um 10:12

Zitat:

@hanfiey schrieb am 16. Mai 2015 um 08:44:10 Uhr:

Der Kraftstoff ist egal. hautsache so 95 Oktan. Warum hast die Batterie gewechselt?, nach 4Jahren?. Da könnte Dir die ganze Steuerung abgeraucht sein. Km-Stand auf Null und nichts geht. Ist beim Einbau was schiefgegangen?

Ich hatte die Batterie gewechselt weil die erste Batterie defekt war.Nach dem Wechsel sprang der Roller wieder einwandfrei an (Da war dann auf enmal der Gesamtkilometerstand auf 0KM gesprunhen, wie geschrieben konnte mir auch keiner erklären warum)und ich bin damit auch noch 4 KM gefahren.Dann habe ich ihn jetzt 3 Jahre stehen gelassen.

Und nun beim anlassen keinen Erfolg.Habe die Batterie auch überbrückt weil diese mittlerweile leer war ,über die Batterie scheint es ja nicht zu sein.

Ich kann zwar noch mal eine neue Kerze einbauen aber ich glaube das es auch daran nicht liegt.

 

Er ist immer kurz davor anzuspringen, er schafft es aber leider nicht...

am 16. Mai 2015 um 10:19

Mach erst mal vernünftige Batterie rein.

http://www.motor-talk.de/forum/batterie-t5300623.html?highlight

Themenstarteram 16. Mai 2015 um 11:55

Zitat:

@hanfiey schrieb am 16. Mai 2015 um 10:19:24 Uhr:

Mach erst mal vernünftige Batterie rein.

http://www.motor-talk.de/forum/batterie-t5300623.html?highlight

Die Batterie ist ja in Ordnung, ist halt leer aber mit dem Überbrücken müsste es auch die schaffen...

am 16. Mai 2015 um 12:16

Was heißt leer? Volt?. Klemm doch gleich die Überbrückung an. das ist kein Auto!. Wenn die Kontakte zur Elektrik "dicht" sind kannst da überbrücken was Du lustig bist

Themenstarteram 16. Mai 2015 um 12:23

Zitat:

@hanfiey schrieb am 16. Mai 2015 um 12:16:54 Uhr:

Was heißt leer? Volt?. Klemm doch gleich die Überbrückung an. das ist kein Auto!. Wenn die Kontakte zur Elektrik "dicht" sind kannst da überbrücken was Du lustig bist

Ich hatte die Batterie vor 3 Jahren gekauft, bin damit eine Saison gefahren, habe sie aber über den Winter nicht abgeklemmt.So stand der Roller nun die letzten 3 Jahre.Dann ist die Batterie natürlich leer. Klar kann ich das dest. Wasser auffüllen, aber der Stand ist immer noch über minimum...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio NRG Purejet springt nicht mehr an...