ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio Hexagon springt schwer an nach 2 Tagen

Piaggio Hexagon springt schwer an nach 2 Tagen

Themenstarteram 27. September 2012 um 10:44

Hallo,

vielleicht ist es nur eine Kleinigkeit und ihr könnt mir hier helfen -

wenn ich meinen Roller nach 2 Tagen starte, springt er erst nach langem "orgeln" an - nach kurzer Standzeit von 1 Tag ist das nicht so -

habe festgestellt, das der kleine Tank (Ausgleichsbehälter?) der neben dem Vergaser platziert ist nach längerer Standzeit leer ist - das Benzin anscheinend in den Tank gesaugt wird und daher der Motor erst wieder lange über den Anlasser laufen muss damit er genügend Benzin zurücksaugt um anzuspringen

muss im Tank Unterdruck oder Überdruck sein ? was könnte der Grund sein,

warum das Benzin nicht in dem kleinen Tank bleibt ?

Gruss und danke für jeden Tip - ist sicher nichts grösseres denke ich

Ähnliche Themen
16 Antworten

Normaler atmospärischer Druck.Nimm doch mal den Tankdeckel ab und probier aus ,klappt es dann kauftste dir nen neuen Tankdeckel.

Themenstarteram 27. September 2012 um 14:10

Hallo - ok - teste gerade mit geöffnetem Tankdeckel - wenn er nach 2 Tagen anspringt ohne langes orgeln ist das schon super

wo wird der Tank entlüftet ? - kann es sein, das irgendwo die Entlüftung zu ist und das sich beim Fahren Unterdruck aufbaut im Tank und das Benzin beim Abstellen dann vom kleinen Tank in den den grossen gesaugt wird um den Druck wieder auszugleichen ?

Wo ist die Entlüftung - im Tankdeckel oder woanders - ?

danke für jeden Tip

Die Hexagon hat ne Unterdruckpumpe die den Kraftstoff in den Kopftank pumpt.

Von da aus läuft der KS in den Vergaser ,die Pumpe sollte so viel Leistung bringen das der KT immer voll ist,sogar bei Vollgas.

Alles was zuviel ist läuft durch den Überlauf in den Tank zurück.

Der momentane Kraftstoffstand muss aber stehen bleiben ,damit der Motor auch nach 2 Tagen noch Startbereit ist.

Jetzt gibts 2 Möglichkeiten :

1.Der KS läuft durch den Vergaser (defektes Schwimmernadelventil)

2.Die Pumpenrücklaufmembranventile sind undicht und lassen den KS wieder in den Tank laufen.

Dann müssten aber beide Ventile (Eingang/Ausgang) defekt sein.>Unwahrscheinlich)

Mit viel Pech kann dir der KS auch durch eine defekte Pumpenmembran ins Kurbelgehäuse laufen.

Denke aber eher das das Schwimmernadelventil undicht ist.

Die Belüftung sitzt im Tankdeckel, ja.

Themenstarteram 28. September 2012 um 10:06

**** Hallo - danke für die aussagekräftige Antwort - ****

am 6. Januar 2013 um 20:45

Hallo Gemeinde,

dass selbe Problem hatte ich bei meiner Hexe!

Ist zu 99% das Schwimmernadelventil.

Lösung: Linke Seite der Verkleidung abschrauben. Luftfilter ausbauen ( der alte ist total versifft) und Filterelement erneuern. Vegaser ausbauen und Unterseite (4 Schrauben) abnehmen und Schwimmernadelventil ausbauen (ist an einem Schwimmerkörper ist aus Plastik befestigt. Nadelventil und Schwimmerachse (incl. O Ring) erneuern.

Neues Ventil kaufen und neuen Dichtsatz und in umgekehrter Reihenfolge zusammenbauen.

Was bei meiner Hexe geholfen hat, war die anschließende Erneuerung aller Kraftstoffschläuche und nen neuen Benzinfilter incl Pumpe.

Außerdem habe ich den Ausgleichsbehälter für Kraftstoff mittels einem Srück Blech ca. 20 cm tiefer gesetzt und leicht schräg (Zu und AblaufschläUche zeigen nach oben) eingebaut.

Der Vorteil: Aufgrund des Unterdruck im System läuft zwar immer noch nach Ausschalten der Hexe Sprit zurück in den Tank aber da der Behälter jetzt tiefer liegt als die Spritpumpe bleibt mehr Sprit im Behälter als vorher und die Hexe springt auch nach einigen Tagen immer wieder an und der 2 Takter schreit nach Power.

Transporti

Das schlechte Anspringen des Hexagon beim Kaltstart ist bekannt, auch unabhängig vom Ausgleichsbehälter. Wenn es noch nicht besser wurde, kannst du noch folgendes probieren:

Schraub einmal die Kaltstartautomatik heraus. Das sind zwei Kreuzschlitzschrauben am Fuß des schwarzen Hütchens. Wenn du jetzt die Kaltstartautomatik herausnimmst, siehst du von unten eine Nadel . In der Startautomatik ist eine Bimetallfeder, die sich mit der Zeit längt und die Nadel zu weit herausschauen lässt. Nimm eine kräftige Unterlegscheibe, die genau in die Aussparung auf der Oberseite des Vergasers passt (kein Problem, handelsüblich) und schraub die Kaltstartautomatik wieder auf.

Verwende unbedingt eine neue Zündkerze mit richtigem Elektrodenabstand.

Wenn du den Roller nach einer Standzeit starten willst, dann lass die Zündung aus, tritt den Kickstarter zwei, drei Mal durch. Starte dann normal mit Zündung.

Außerdem ist jedes Hindernis bei der Spritzufuhr auch ein Hindernis beim Starten: Benzinpumpe, Unterdruckschlauch vom Motor zur Benzinpumpe, Tank von innen verunreinigt (mal kräftig in den Benzinschlauch in Gegenrichtung in den Tank blasen, bis es blubbert).

Oberhesse

am 28. Mai 2013 um 22:40

Guuude,

ich habs mal ausprobiert mit der Unterlegscheibe wie Oberhesse geschrieben hat.

Meine Hexe hat wieder Startprobleme gehabt.

Also Unterlegscheibe eingebaut und Ihr werdet es nicht glauben, die Hexe springt beim E-Starter betätigen sofort an. Das habe ich ausprobiert nach zwei, drei Tagen Stillstand der Hexe.

Vielen Dank für diesen Tip Oberhesse

Transporti

 

Ich hatte dieses Thema nicht mehr verfolgt, erst jetzt wieder zufällig gesehen. Freut mich, Transporti, dass es bei dir auch geklappt hat. Der Trick stammte vom vermutlich dienstältesten Vespa-Schrauber Deutschlands.

Oberhesse

am 14. Oktober 2013 um 22:55

Zitat:

Original geschrieben von Oberhesse

Ich hatte dieses Thema nicht mehr verfolgt, erst jetzt wieder zufällig gesehen. Freut mich, Transporti, dass es bei dir auch geklappt hat. Der Trick stammte vom vermutlich dienstältesten Vespa-Schrauber Deutschlands.

Oberhesse

Vielen Dank Oberhesse,

auch nach 10 Tagen Standtzeit springt die Hexe an.

Zündung an und den E Starter länger betätigen und der zwei Takter läuft.

Transporti

am 27. Oktober 2013 um 21:25

Zitat:

Original geschrieben von Transporti 34

Zitat:

Original geschrieben von Oberhesse

Ich hatte dieses Thema nicht mehr verfolgt, erst jetzt wieder zufällig gesehen. Freut mich, Transporti, dass es bei dir auch geklappt hat. Der Trick stammte vom vermutlich dienstältesten Vespa-Schrauber Deutschlands.

Oberhesse

Vielen Dank Oberhesse,

auch nach 10 Tagen Standtzeit springt die Hexe an.

Zündung an und den E Starter länger betätigen und der zwei Takter läuft.

Transporti

Guude Gemeinde,

habe mir eine sehr leistungsfähige Batterie eingebaut (war rischtisch deuer). Aber nun springt die Hexe wundervoll an.

Fazit: Gebt lieber für die Batterie nen 20.- mehr aus

am 21. März 2015 um 22:14

Hi,

 

aber was ist der techn. Hintergrund das Sie besser anspringt mit einer Unterlegscheibe?

Zieht sich die Feder im kalten Zustand nicht weit genug zusammen und mit der U-Scheibe wird einfach der Abstand optimiert?

 

Gruß

Kai

am 28. November 2015 um 19:50

Guude Kai,

ist mir eigentlich scheißegal. Meine 20 Jahre alte Hexe röhrt als 2 Takter ohne Probleme durch die Gegend. Ich habe mir noch die leistungsstärkste Batterie eingebaut und siehe da, der Ausgleichsbehälter für den Sprit ist schneller voll und ab geht die Post.

Um das Leerlaufen des Ausgleichbehälter zu umgehen, kann ich empfehlen einen Benzinhahn direkt nach dem Tank an der Leitung einzubauen (Kommt man gut ran. Einfach Spritzulauf abklemmen und den manuellen Benzinhahn einbauen) damit der Sprit nicht zurückläuft. Damit springt die Hexe noch besser an.

Habt einem wirklich ?? geholfen. Vielen Dank weiter so

Ich bitte um Entschuldigung das ich hier nochmal drunter schreibe.

 

Die hexe von meinem nachbarn hat auch startprobleme und ich möchte das mit der unterlegscheibe auch ausprobieren.

 

Was ist mit einer kräftigen unterlegscheibe gemeint und ist es schlimm wenn die unterlegscheibe (20mm) 1-2mm kleiner ist als die aussparung (22mm).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio Hexagon springt schwer an nach 2 Tagen