ForumMaverick, Explorer & Ranger
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Maverick, Explorer & Ranger
  6. Pfeifgeräusch - Ultraschallbereich Wer kennt das

Pfeifgeräusch - Ultraschallbereich Wer kennt das

Themenstarteram 7. Januar 2009 um 19:03

Habe auf der Autobahn schon mehrmals nach Volllastbetrieb ein konstantes - drehzahlunabhängiges Pfeiffen, hört sich an wie ein Ultraschallpfeiffen und geht erst weg wenn ich langsamer werde und ca 3 minuten warte.

Habe nun schiß dass es vom Turbo kommt aber weiß es nicht weil man es schlecht orten kann, von vorne kommts aber.

Ach ja 3,0 WildTrak (zur Zeit ohne Chip) als kanns daran nicht liegen.

Hab noch keine Diagnose gemacht aber wenn ich zum Händler geh kann der das nicht nachvollziehen da es 45min bis zur Autobahn dauert und das ist ne Aufwendige probefahrt.

Kennt jemand das Problem??

Ähnliche Themen
14 Antworten

War das jetzt nur gestern als es so verdammt kalt war oder passiert das "regelmäßig" ? Ich hatte gestern auch massive Probleme zu Anfang u.a. mit einem Pfeifen, dies hatte sich aber verloren nachdem der Wagen warm war. Trat allerdings auch erst bei ca. 2200 / 250 rpm auf.

Themenstarteram 9. Januar 2009 um 5:43

Nee das passiert immer auf der Autobahne nach so 300 - 400 km zwischen 3000 und 3500 U/min (Volllast)

Läuft ein Turbo eigentlich nach wenn man vom Gas geht oder geht der auch sofort mit der Turbodrehzahl runter???

 

Ja mein Ranger war gestern weggefroren. -31 Grad und ich hatte nur noch Brei im Tank.

Morgen !

Soweit ich weis läuft ein Turbo etwas nach.

Wenn der Motor auf Standgas rappelt dreht der ja schon ordentlich. Erhöhe die Drehzahl auf 1.500 & der Turbo rennt so fix wie eine Flex (wenn nicht sogar schneller) - 20.000 UPM hast ganz schnell beim Turbolader erreicht.

Wir hatten den morgen "nur" - 26 in etwa. Mir ist er 3x aus gegangen bis das er etwas warm war - die ersten 30 km war nicht an Drehzahlen über 2.200 zu denken, der Motor regelte sofort ab.

Da kann ich Dir leider nicht bei Helfen. Könnte evtl. an der Temperatur des Laders selbst liegen - obwohl der eigentl. nicht sooo heiß werden dürfte das he anfängt zu pfeifen. Hast mal die Ölleitung für die Laderschmierung / -kühlung geprüft ? Die Dinger haben ja keine Kugel.- buw. Nadellager, die laufen ja im Ölfilm wg. der hohen Drehzahlen. Vielleicht ist da was im argen, das dort nicht das Optimum an Öl ankommt o.ä. . Ist wie gesagt nur nen Theorie ins "blaue".

Themenstarteram 9. Januar 2009 um 6:15

Danke für die Antwort.

Wie gesgat ich tippe auch nur ins blaue obs vom Turbo kommt. Bei 140 km/h kann man so ein Geräscu schwer nachverfolgen.

Na ja, wenn was ist hab ja noch 2,5 Jahre Garantie:) Mal abwarten.

servus,

mein ranger liegt auch gerade nieder und ich warte auf den mobilitätsservice!

gestern in der nacht so -26 oder so ist er nach 2 km fahrtstrecke plötlich abgestorben!

heute morgen ließ er sich starten, aber gerade noch so am letzten drücker der batterie, und starb nach ca. 5 min leerlauf, die motorwarnleute leuchtet ständig, in der betriebsanleitung ist leider nichts beschrieben was es sein könnte.

bin ziemlich sauer mein auto ist 5 wochen alt und schon eine panne!

mein 30 jahre alter golf läuft beim ersten zupfer auch bei den temperaturen!

mal sehen ab das kälteproblem ein allgemeines ranger-problem ist!

Sowohl ich als auch mein Frau hatten massive Probleme mit der Kälte & der Motorkontrolle. Mir ist der Ranger 3x mal aus gegangen, meiner Frau der Focus 2x. Das Problem hatte sich allerdings erledigt nach dem der Motor ein wenig warm war - die Motorkontrolle ist danach dann auch aus geblieben. Ich konnt zu Anfang grad mal auf 2.500 Touren drehen, wollt ich mehr Gas geben hat das Steuergerät sofort abgeregelt.

Es hatte sich, wie gesagt, wieder verloren nachdem der Motor warm war. Das Dingen läuft wieder Zucker als wäre nie etwas gewesen - die Werkstatt konnte auch keinen Fehler finden (bin da sicherheitshalber vorbei gefahren sollte doch was abgeraucht o.ä. sein).

Themenstarteram 10. Januar 2009 um 16:59

Hab mir sagen lassen, dass das Problem mit dem Einfrieren des Diesels am Gesetzlich vorgeschribenem Biodieselanteil liegt. Hier im OPrt ist sogar die Tanksäule abgefroren. Hier gabs nurt Probleme

Hallo!

Richtig, denn unser Winterdiesel ist nur bis -22°C wirklich ein Diesel im flüssigen Zustand.

Danach paraffiniert er. Das heißt der Diesel wird wie Gel und setzt sich am Filter fest.

Es gibt aber Zusatzstoffe die es meistens an der Tanke gibt

 

MfG XL-Ranger

Hi Leutz,

mein Rangi ist schon bei -14 Grad abestorben und ich konnte gar nicht mehr fahren. Motorkontrolle ging an und sobald ich auf die Kupplung gestiegen bin ist er sofort ausgegangen.

Mein Dad hat mich dann in die Werkstatt abgeschleppt, die haben den Fehlercode ausgelesen, der hieß : "Kraftstofpumpe undicht".

Naja die haben den Fehler dann gelöscht und nach dem er dann eine weile in der Sonne stand, lief er dann auch wieder wie ein "Nagelndes" Uhrwerk!

Ende gut alles gut ;-)

Aber mal zurück zum Thema, das pfeifende Geräusch habe ich auch (also mein Ranger). Das fängt bei mir schon nach ca 10 KM Autobahn an und manchmal sogar auf der Landstrasse. Mir ist aufgefallen das das Geräusch nur bei Regennasser Strasse auftritt und dass völlig sporadisch, mal hört man was und mal nicht.

Für mich klingt es als ob es aus dem Bereich der Vorderachse (links) kommt und ich tippe auf Radlager, Freilaufnaben oder Antriebswelle.

Die Werkstatt hat natürlich nix gefunden, ich denke auch das die Werkstätten der Grund sind warum ich höchst warscheinlich nie wieder einen Ford kaufen werde. Das muß was heißen, den ich bin im Ford-Club und nenne Momentan 3 Ford´s mein eigen.

Falls jemand etwas wegen dem Geräusch herausfindet, würde ich mich über eine kurze Info freuen, da mir das Pfeifen tierisch auf die Nüsse geht!

Gruß Chris

Themenstarteram 19. Januar 2009 um 19:34

Hey Chris,

endlich mal einer der das auch kennt. Bei mir hats heut auch wieder (nasse Straße) ab ca. 100km/h angefangen und geht bei 80 wieder weg. Kommt aber ziehmlich konstant die ganze Zeit.

Mein Dealer hat heut ne Runde mit mir gedreht und hat vermutet dass es vom Differential kommen könnte. Wenn ich die Scheibe auf mache hört man das es von hinten kommt.

Aber es nervt ohne Ende.

Klasse, du fährst den selben Ranger wie ich und hast noch 2 weitere Fords wie ich:) Was hast du denn noch?

Hi,

und was gedenkt dein Dealer jetzt dagegen zu unternehmen? Halt mich mal auf dem laufenden.

Was meine Autos angeht, geh doch mal auf unsere Homepage www.Fordtastics.de da sind Bilder drin und die Fahrzeugdaten sind auch drin.

Ich hab noch einen silbernen Fiesta und den gelben von meiner Frau. Bei den ex Clubfahrzeugen kannst du auch noch meinen EX-Escort bewundern.

Aus welcher Gegend kommst du? Könnte interessant sein , wenn wir in Kontakt bleiben zwecks erfahrungen mit dem Ranger oder wenn du mal einen Ford Club suchst.

gruß chris

Themenstarteram 20. Januar 2009 um 6:20

Hallo,

komme aus dem Erzgebirge. Das ist wohl doch bissl weit.

Oha, das ist wirklich weit!

Naja, aber für sowas gibt es ja dieses schöne Forum! :-)

Gruß chris

Themenstarteram 30. Januar 2009 um 6:36

Sooooo nun bin ich schlauer.

Nachdem das Geräusch immer lauter wird und richtig anfängt zu nerven hab ich nun nochmals meinen Händler hinzugezogen.

Gemeinsam haben wir dann den Kundendienst befragt und siehe da - es ist bei einigen Rangern schon vorgeklommen, dass die Lager an der Hinterachse zu fest waren. Somit ist eine neue Hinterachse auf Garantie fällig.

Ausschließen wollte der Service aber auch das Getriebe nicht, allerdings kann ich das.

Beobachtet mal schön eure Achsen, vor allem wenn Ihr oft mit viel Ladung unterwegs seid.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Maverick, Explorer & Ranger
  6. Pfeifgeräusch - Ultraschallbereich Wer kennt das