ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Peugeot Speedfight 4

Peugeot Speedfight 4

Themenstarteram 23. November 2022 um 9:22

Liebe Community,

ich habe seit einigen Wochen folgendes Problem.

Meine Freundin fährt derzeit einen Peugeot Speedfight 4. Sie klagte vor einigen Wochen, dass dieser Bergauf keine Leistung/nicht mehr hoch kommt. Meine Testfahrt bestätigte dies. Der Roller nimmt zwar Gas an, kommt aber nicht vom Fleck. Man könnte hier denken, dass die Kupplung durchrutschen würde.

Da der Roller einige Zeit vernachlässigt wurde, wurden folgende Teile gewechselt:

Zylinder + Kolben

Simmerringe

Zündspule

Variomatik + Rollen

Antriebsriemen

Komplette Kupplung

Auspuff

Einiges davon war langsam fällig. Nach dem gesamten Wechsel wieder das gleiche am Berg, keine Leistung. Hier habe ich dann von einer 62er HD auf 68HD hochgedüst und siehe da, er läuft ohne Probleme.

Nun ist meine Freundin 2 Wochen damit zur Arbeit gefahren und wieder das gleiche, der Roller kommt den Berg nicht mehr hoch. Ich habe die Vermutung, dass dies am Vergaser liegen könnte und hier das Schwimmernadelventil für diese Probleme sorgt. Können solche Probleme hierdurch entstehen?

Gruß

Woopy

Ähnliche Themen
21 Antworten

Wenn plötzlich eine rund 20% größere Hauptdüse nötig ist, dürfte der Motor massiv Falschluft ziehen.

Deiner Tauschliste müsste eventuell noch der Ansaugstutzen hinzugefügt werden.

Des Weiteren fehlen Angaben über den Motortyp (2T - 4T?), Alter und Laufleistung.

Themenstarteram 23. November 2022 um 10:46

Stimmt, der Ansaugstutzen ist auch neu drin. :)

Es handelt sich hierbei um einen 2T Motor - 5 Jahre alt - Laufleistung: 12.000km. Habe auch mehrfach alles abgesprüht, um Undichtigkeiten festzustellen. Der Roller startet sofort, fährt auf der Geraden ohne Probleme an aber sobald eine Steigung kommt geht ihm die Puste aus.

Was mich nur stutzig macht ist, dass die letzte Änderung der HD erst wunderbar funktionierte (laut Zündkerzenbild etwas zu fett) aber jetzt auf einmal wieder nicht.

Hallo. Definitiv hat es etwas mit der Luft zu tun, entweder vor dem Vergaser ( Luftfilter-, oder nach dem Zylinder.

Was es an Teile dort gibt, sieht man. Ev. auch mal den Auspuff innen sauber machen und ev. ausbrennen -lassen-.

Moin, wenn die Laufleistung stimmt und Alter erst 5 J, da macht man doch noch lange nicht so eine Teile-tausch-Orgie.

Da kann der Verschleiß doch noch gar nicht so weit fortgeschritten sein wenn Fahrzeug im original Zustand gehalten wurde.

Themenstarteram 23. November 2022 um 15:15

Erstmal danke für die Antworten.

Auspuff ausbrennen ist erstmal keine Option da erst vor 4 Wochen neu verbaut. In den letzten 5 Jahren ist bereits schon einiges zuvor passiert:

Simmering LiMa Seite undicht gewesen (Garantiefall)

Membrane hatte einen Spalt, wodurch der Roller nicht mehr ansprang (Garantiefall)

CDI defekt (Garantiefall)

Scheinbar wird es langsam darauf hinauslaufen, dass ich den Roller bevor er die Probleme bekommen hat zurück setze und diesen dann in eine Werkstatt gebe. Mittlerweile gehen mir die Optionen aus.

Scheinbar zieht er irgendwo Falschluft. Ich habe alles mehrfach über mehrere Tage überprüft. Selbst den Vergaser habe ich gerade nochmals überprüft.

Egal was ich auch probiere, sobald er eine Steigung bewältigen muss, hat er keine Kraft. Motor bleibt zwar an und bleibt auf eine gewisse Drehzahl, aber mehr kommt da auch nicht.

@ .Woopy

das stand in Deinem Startpost:

Zitat:

Der Roller nimmt zwar Gas an, kommt aber nicht vom Fleck.

Und das schriebst Du zuletzt:

Zitat:

Motor bleibt zwar an und bleibt auf eine gewisse Drehzahl,

Da sollte man sich Gedanken machen, ob es nicht vielleicht an der Vario liegt ;)

Aber das ganze Zeug hattest du ja auch schon erneuert. Und mit der größeren HD lief er ja plötzlich auf wundersame Weise (mit dem bereits verbauten Equipment).

Was verändert sich also an einer Steigung ?

Ich wäre jetzt auch der Meinung, das mit der Spritaufbereitung oder Versorgung etwas nicht stimmt. Oder es ist irgendwas lose/locker.

Vielleicht könntest du mal einen externen Tank probieren. Unterdruck zu machen und direkt (ohne Hahn) einen Mofatank oä am Vergaser anschließen.

Gruß

Themenstarteram 24. November 2022 um 12:24

Vielen dank für Eure Antworten die ich gestern nochmals bei dem Auseinanderbau beherzigt habe.

Auch wenn ich das Kühlwasser wieder ablassen musste wollte ich mir den Zylinder genauer anschauen. Das der Roller überhaupt noch angesprungen und gefahren ist, ist schon ein Wunder. Der Zylinder und Kolben sind schonmal schrottreif.

Was hier genau schief gelaufen ist, kann ich nicht beurteilen. Es war nicht der 1. Zylinder, den ich eingebaut habe, aber von der Marke Naraku werde ich in Zukunft die Finger lassen. Ich habe jetzt zum Glück günstig ein originales Zylinderkit schießen können.

Mal sehen wie das ganze nach dem Einbau laufen wird. :)

Applicationframehost-jumywu8kbf

Du wirst ein Problem mit der Schmierung haben bei dem Kolben/Zylinder Verschleiß.

Themenstarteram 24. November 2022 um 18:18

Vielleicht können hier Erfahrene noch etwas zu diesem Bild mitteilen. Ich frage mich, warum hier genau bei den Nuten für die Kolbenringe die Laufspuren entstanden sind. Qualitätsmangel?

Telegram-keoekord6g

Die Kolbenringstöße sind in der Regel an den Stellen angeordnet, an denen der Zylinder eine durchgängige Lauffläche hat.

Kurz daneben können beim Zylinder also irgendwelche Kanäle sein, wo der Kolben natürlich nicht läuft und damit auch nicht fressen kann.

Wie Dein erstes Foto zeigt, sieht es auf der gegenüberliegenden Seit

aber auch nicht besser aus :mad:

Ja

Schaut schwer nach Ölmangel aus oder Kühlwassereintritt.

Unbedingt Ölversorgung prüfen.

Hoffentlich hat die Welle nix abbekommen.

Die wird nämlich von der gleichen Plörre geschmiert (inkl Lager).

Gruß

Zitat:

@Fashionbike schrieb am 25. November 2022 um 00:15:04 Uhr:

Ja

Schaut schwer nach Ölmangel aus oder Kühlwassereintritt.

Unbedingt Ölversorgung prüfen.

Hoffentlich hat die Welle nix abbekommen.

Die wird nämlich von der gleichen Plörre geschmiert (inkl Lager).

Gruß

Es ist immer wieder das gleiche, es werden Teile erneuert und keiner kümmert sich darum warum sie kaputt gegangen sind.

Deine Antwort
Ähnliche Themen