ForumPassat B7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. Passat B7 "Unterspannung: Standheizung nicht verfügbar"

Passat B7 "Unterspannung: Standheizung nicht verfügbar"

VW Passat B7/3C
Themenstarteram 14. Januar 2016 um 8:23

Hallo, seid Dez. 2015 bin ich auf der Suche nach einer Lösung bei meinem Passat B7 Bj. 2014.

Seid letztes Jahr haben wir den Passat und von beginn an Probleme mit Standheizung und mit dem Gebläse. Das Auto zeigt "Unterspannung: Standheizung nicht verfügbar". Die Standheizung funktioniert nicht und das Gebläse setzt auch aus. Das Auto fährt täglich mind. 2x mal 45km (Arbeitsweg), denke das sollte ausreichend sein.

1 Besuch beim Freundlichen: Am 17.12.2015 wurde die 2te Batterie erneuert.

Resultat: 3 mal funktionierte die Standheizungsfunktion und das Gebläse, danach wieder Total Ausfall. Aus dem Winterurlaub beim freundlichen angerufen er sagte: Das tut mir aber leid, jetzt schauen wir mal richtig nach.

2 Besuch beim Freundlichen: Letzte Woche Montag, den 05.01.2016, diesmal wurde ein Steuergerät und Massekabel/Leitung an der 2ten Batterie erneuert.

Resultat: Diesmal funktionierte die Standheizung 4 mal und seid heute morgen ist wieder das besagte Problem: "Unterspannung: Standheizung nicht verfügbar". die Lüftung funktioniert wieder sporadisch und wird bald gar nicht mehr funktionieren.

Ein 3ten Termin beim Freundlichen hab ich schon gemacht.Meine Geduld ist langsam am Ende und meine nächste sorge ist, der Wagen hatte bis zum 06.01.2016 Neuwagengarantie. Die Freundlichen haben mir versichert, dass der Waagen funktioniert und Sie doch alles geprüft hätten...

Haben die Freundlichen ein recht mir bei der nächsten Untersuchung eine Rechnung zu Stellen oder würde das noch auf Kulanz gehen ( Das wurde mir zwar telefonisch versprochen, aber für mich sind die unfähig), denn immerhin ist das Problem schon seid Dez´15 bekannt und nicht behoben.

Hatte jemand vielleicht so ein Fall und kann mir weiter helfen was für ein Problem der Passat hat. Würde mich sehr über Rückmeldungen freunden. Vielen Dank.

Ähnliche Themen
15 Antworten

Für mich stellt sich hier grad als Problem dar: Wie die Lüftung funktioniert nur sporadisch? Also auch während der Fahrt?

Den Mangel haben sie nicht behoben, also bist du noch in Garantie/Gewährleistung.

 

Die Standheizung wird (sofern es die ab Werk verbaute ist und du keinen V6 fährst) über eine zweite Batterie im Fahrzeugheck versorgt. Diese Batterie ( naja die Verkabelung) versorgt wenn cih nicht vollkommen daneben liege auch das Gebläse im normalen Fahrbetrieb. Ein Steuergerät für die Batterie getauscht? Sehr interessant, da es da zwar ein Steuergerät gibt, aber das nichts direkt steuert. Ich vermute, dass dein Batterieladerelais für die Zweitbatterie den Geist aufgegeben hat, somit kommt da hinten nix mehr an und die Batterie wird bei jedem Betrieb einfach weiter entladen.

Themenstarteram 14. Januar 2016 um 8:39

Danke für die schnelle Antwort!

mit Sporadisch meine ich: Die Lüftung läuft, hört dann auf, läuft dann wieder kurz und das wird so lange der fall sein das die so pulsierend funktioniert, bis die ganz den Geist aufgibt. Und JA das Gebläse ist an die 2te. Batterie im Kofferraum angeschlossen .

Letztes mal habe ich beim Freundlichen gesagt das sie die Relais nachschauen sollen weil es Augenscheinlich daran liegen kann, aber mich als Frau nehmen die da sowieso nicht für ganz...

Bin mal gespannt was die mir wegen der Garantie/Gewährleistung erzählen, bestimmt wollen die mir eine Rechnung stellen wie ich die Kennengelernt habe... Ich hab nämlich nicht vor jetzt was zu bezahlen nur weil die unfähig sind.

Das hat nix mit Frau zu tun. Du bist Kunde und darfst per Definition nicht mehr über dein Fahrzeug wissen als die Werkstattmitarbeiter es tun.

Wenn die Standheizung wegen Unterspannung abschaltet, dann ist die Hintere Batterie ziemlich sicher leer, wie die ja nun auch schon festgestellt haben. Die hintere Batterie wird durch das Trennrelais hindurch (glaube J713 nennt sich das bei VW... bin aber Unsicher) geladen - oder halt abgekoppelt, um die Starterbatterie im Standheizbetrieb nicht zu leeren.

Also bleibt imho zunächst:

- Das Relais samt Ansteuerung

- oder die Sicherung 7 von im Motorraum am Schraubverteiler, dort ist die hintere Batterie an die Vordere angeschlossen und sobald die durch ist, wird hinten auch nichts mehr geladen.

Hinten gibt es auch ne Sicherung und es könnte die Ansteuerung des Relais sein, vom BCM. Einfach Motor mal starten und hinten messen ob geladen wird!

Wenn es die Sicherung hinten wäre, würde doch vorn nix ankommen, also an der Sth und der Klima - nur bei Motorlauf würd dann was da sein - aber dann würde das Gebläse nicht so abkaspern.

Themenstarteram 14. Januar 2016 um 13:07

Hinten sind angeblich alle Sicherungen in Ordnung.

Themenstarteram 14. Januar 2016 um 14:19

Meine Start/Stopp Funktion ist ebenso Außer Betrieb, auch wenn die Standheizung funktioniert hatte zeitweise.

Kann man diese Funktion per Computer ausstellen lassen (vlt hat die jemand vorab deaktiviert)? Oder hängt es auch mit meinem Problem zusammen?

Start Stopp kann ne Menge Ursachen haben.

Das kann zum einen eine Leere Batterie sein, zum anderen eine ehemals leere Batterie, die direkt am Batteriepol geladen wurde, ein fehlerhaftes Temperatursignal, eine Motor-Weiterlauf-Anforderung von einem Steuergerät...

Kann auch nur eine am Batteriedatenmodul abgezogene Steckverbindung sein, weil den Vorbesitzer S/S gestört hat.

Das wird da auch mit zusammen hängen.

Guck mal vorne im Motorraum an der Batterie, ist da ein kleiner schwarzer Stecker am Minus Pol?

Wenn ja alles gut, wenn nein, hat jemand die Spannungsüberwachung deaktiviert um SSA auszuschalten.

Sollte der nicht angeschlossen sein, guck da mal rum, ob er irgendwo da liegt.....oder ob er schlechten Kontakt hat.

Gruss, Sven

....und wie siehts aus?

Themenstarteram 15. Januar 2016 um 15:19

Der Waagen steht seid 7 Uhr beim Freundlichen....

Was gemacht wurde konnte mir die Dame nixht sagen, aber morgen darf ich den Passat abholen und bekomme dann Bescheid was die diesmal getan haben...

Abwarten...

Themenstarteram 16. Januar 2016 um 10:09

Hab den waagen Grad abgeholt.

Das Problem lag am Relais, denn es zwar angesteckt aber es verbogen und irgendein Aufsatz oder sowas fehlte und somit konnte das alles nicht richtig gelsden und gesteuert werden etc. Das verbogene Relais kann ja nur vom Werk aus sein oder bei der Instandsetzung (der waagen hatte damals mach ca. 1000km einen neuen Motor eingebaut bekommen wie ich erfahren habe)

Ich hoffe nur das, dass Problem nun endgültig behoben ist und es soch bei meinem Exemplar nixht um ein "Montagsfahrzeug " handelt.

die s/s derzeit noxh nicht, aber das behalte ich auch noch im auge.

Das mit dem Motor schließe ich aus, da das Relais unten im Armaturenbrett ist, da geht keiner bei, wenn man nen Motor tauscht.

 

Aber eigentlich ein Armutszeugnis für die VW-Leute, wäre mal interessant, welches Steuergerät die da letztes Mal getauscht haben....

Wenn die vordere Bat. nicht voll ist wird doch S/S abgeschaltet. Wenn die vordere Bat. nicht voll ist soll doch das Relais für die hintere Bat. nicht schalten (sie wird dann nicht geladen).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. Passat B7 "Unterspannung: Standheizung nicht verfügbar"