ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Nach Kaltstart geht Motor aus

Nach Kaltstart geht Motor aus

Chevrolet Corvette C4
Themenstarteram 7. Dezember 2020 um 21:32

Hallo Gemeinde, kurze Vorstellung, mein Name ist Rene und komme aus Schwandorf, jetzt zum Thema, wenn ich meine C4 Bj. 92, LT 1 Motor, kalt starte, muß ich ständig Gas geben (ca. 10-15 sec. lang ) ansonsten geht sie mir sofort aus, sind die Sekunden um, läuft sie problemlos im Standgas, wohlgemerkt nur bei kaltem Motor, wenn sie warm ist kein Problem, es ist nicht schlimm aber nervig und stört mich ein wenig, vielleicht kann mir hier jemand weiterhelfen, Danke im voraus.

Ähnliche Themen
17 Antworten

Würde ich pauschal sagen: Dampfblasenbildung im Krafststoff. Da gibt's gute Videos von den Autodoktoren zur Themenvertiefung (youtube). Sind meistens nur die Rücklaufventile...

Dampfblasenbildung bei kaltem Motor? Hört sich seltsam an.

Ich würde eher Probleme mit der "Kaltstartautomatik" vermuten.

Ja, hört sich seltsam an, ich hab auch etwas gebraucht, um das zu verstehen... :)

Wenn das Benzindruckventil (Rückschlagventil, hinter der Kraftstoffpumpe) den Druck nicht mehr richtig (und dauerhaft) hält, sinkt der Druck in der Benzinleitung auf dem Weg zur zur Einspritzpumpe. Dadurch sinkt auch der Siedepunkt des sich abkühlenden Kraftstoffs, feine Dampfblasen bilden sich bzw. du hast letztlich Luft in der Leitung oder sie läuft ganz leer.

Dann muss die Pumpe beim nächsten Startversuch erstmal wieder Sprit ansaugen bzw. genügend Druck aufbauen. Und je länger der Motor steht (Druckverlußt), umso mehr von diesem Effekt hast du dann.

Kerzen raus, in die Zylinder gucken, jemand anderen Starten lassen und schauen, ob überhaupt was ankommt. Oder, was besser ist, eine Druckverlußtprüfung durchühren (lassen).

Kaltstartautomatik nann natürlich auch sein, wobei dann der Leerlauf am Anfang auch Scheiße wäre...

Themenstarteram 8. Dezember 2020 um 15:49

Zitat:

@ploecki schrieb am 8. Dezember 2020 um 15:42:19 Uhr:

Ja, hört sich seltsam an, ich hab auch etwas gebraucht, um das zu verstehen... :)

Wenn das Benzindruckventil (Rückschlagventil, hinter der Kraftstoffpumpe) den Druck nicht mehr richtig (und dauerhaft) hält, sinkt der Druck in der Benzinleitung auf dem Weg zur zur Einspritzpumpe. Dadurch sinkt auch der Siedepunkt des sich abkühlenden Kraftstoffs, feine Dampfblasen bilden sich bzw. du hast letztlich Luft in der Leitung oder sie läuft ganz leer.

Dann muss die Pumpe beim nächsten Startversuch erstmal wieder Sprit ansaugen bzw. genügend Druck aufbauen. Und je länger der Motor steht (Druckverlußt), umso mehr von diesem Effekt hast du dann.

Kerzen raus, in die Zylinder gucken, jemand anderen Starten lassen und schauen, ob überhaupt was ankommt. Oder, was besser ist, eine Druckverlußtprüfung durchühren (lassen).

Kaltstartautomatik nann natürlich auch sein, wobei dann der Leerlauf am Anfang auch Scheiße wäre...

Hallo erst mal, danke für die Rückmeldungen und ja im Leerlauf schwankt sie am Anfang auch ein wenig dann noch

Wären es Dampfblasen, würde das Problem bei warmem Motor noch viel grösser sein.

Es WÄRE theoretisch möglich, dass die Pumpe kanpp am Limit ist und beim Kaltstart die benötigte Menge Sprit nicht mehr liefert (Filter prüfen).

Es gibt auch einen Druckregler im Ringkreislauf der Ansaugkanäle - Druckprüfung machen.

Das ECM sagt dem Motor, nach Start mal etwas auf höherer Drehzahl laufen, nach wenigen Sekunden zieht dann der Wert der verschiedenen Sensoren (CTS, IAS und wie sie alle heissen) Die Drehzahl wird vom IAC umgesetzt, der sitzt bei der Drosselklappe und ist eine Art Stellmotor der je nach anliegendem Signal Luft zumisst. Hier würde ich zuerst ansetzen.

1.Fehlercodes?

2.Auslesen (sollte 12-port ALDL Schnittstelle mit OBD1 sein)

3.IAC Stellmotor rausschrauben und reinigen (Achtung beim Einbau, nicht beschädigen)

Das ECM ist nicht anfällig, also nicht gleich Geld verbrennen.

Themenstarteram 9. Dezember 2020 um 16:33

Dankeschön, das wären erstmal ein paar Ansatzpunkte

Fehlerhafter Lauf bei LT1-Motoren kommt oft vom Optispark. Ist der schon mal untersucht oder getauscht worden?

Themenstarteram 9. Dezember 2020 um 18:41

Zitat:

@spechti schrieb am 9. Dezember 2020 um 17:17:38 Uhr:

Fehlerhafter Lauf bei LT1-Motoren kommt oft vom Optispark. Ist der schon mal untersucht oder getauscht worden?

Ich habe keine Ahnung, wo der ist und was der tut, könntest du mir das erklären??

Der Optispark ist das, was bei anderen Autos einem Zündverteiler nahekommt. Er sitzt hinter der Wasserpumpe und wird von der Nockenwelle angeltrieben. Dreck und Feuchte dringen mit der Zeit ins Gehäuse ein und verursachen Aussetzer und umrunden Motorlauf.

Themenstarteram 9. Dezember 2020 um 19:35

Zitat:

@spechti schrieb am 9. Dezember 2020 um 19:26:27 Uhr:

Der Optispark ist das, was bei anderen Autos einem Zündverteiler nahekommt. Er sitzt hinter der Wasserpumpe und wird von der Nockenwelle angeltrieben. Dreck und Feuchte dringen mit der Zeit ins Gehäuse ein und verursachen Aussetzer und umrunden Motorlauf.

Danke, hab mich auch gerade schlau gemacht, kostet um die 400,-€ von MSD, naja, da habe ich den nächsten Ansatzpunkt aber wie gesagt, vielen Dank für den Denkanstoß

Themenstarteram 20. Dezember 2020 um 9:45

Hallo, jetzt habe ich gesehen, das anscheinend der Leerlaufregler ausgebaut wurde und daneben hängt (defekt) und eine Schraube drin ist, mit der ich das Standgas einstellen kann, habe jetzt mal einen neuen bestellt und meine Frage, kann ich ihn problemlos dort einbauen und warum macht man soetwas ?

Der Regler (Bild 3) sieht defekt aus, Bild 4 ist der neu bestellte

Asset.JPG
Asset.JPG
Asset.HEIC.jpg
+1

Na das nenne ich mal innovativ :)

Themenstarteram 20. Dezember 2020 um 14:46

Zitat:

@ploecki schrieb am 20. Dezember 2020 um 13:58:03 Uhr:

Na das nenne ich mal innovativ :)

Wahnsinn, oder ? Auf was für Ideen Menschen kommen, aber ich denke mal, das war zu einfach, wenn man sich solche Arbeit macht, anstatt einen neuen zu bestellen, steckt vielleicht mehr dahinter, obwohl es schwer war einen zu finden, ich berichte jedenfalls weiter, aber für Anregungen und Kommentare, wäre ich dankbar

Stolzer Preis! Das GM-Teil 17112193 gibt es bei Rockauto für 30-60 Dollar plus Versand.

Ungefähr zum selben Kurs ist es auch bei Amazon zu haben. Da kann es sein, dass der Versand günstiger ist, wegen der international shipping policies. Das Teil gibt es auch von den anderen Herstellern wie Delphi oder Standard https://www.amazon.com/.../

Wenn das Teil defekt ist oder fehlt, müsste eigentlich ein entsprechender Fehlercode im Fehlerspeicher sein. Hast Du den mal ausgelesen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Nach Kaltstart geht Motor aus