ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Nach 10 Monaten Bremsen defekt

Nach 10 Monaten Bremsen defekt

Themenstarteram 4. September 2010 um 20:53

Hallo,

wir haben im November einen gebrauchten w210 bei einem Händler (sah aus wie Mercedes Händler, war es aber nicht) gekauft, seit einigen Tagen hatten die Bremscheiben vorne ein "Ei" (liefen nicht rund), also in die nächste Werkstatt und die haben festgestellt das hinten die Bremsen auch defekt sind (Bremscheiben und Klötze, wobei die klötze zwar noch reichlich Belag hatten, der jedoch lose zwischen Bemssattel und Scheibe hing) waren.

Der Händler meint das seien Verschleißteile, meine Werkstatt sagt jedoch das die Teile ja nicht verschlissen sind, sondern defekt.

(mit den Klötzen vorne hätte ich locker noch 1 Jahr fahren können, Scheiben wahrscheinlich noch 2-3 Jahre)

Was soll ich machen, die Scheiben/Klötze habe ich im Kofferraum liegen, sind ungeplante 650 € die ich gerne wieder hätte.

Danke für eure Tipps

Ähnliche Themen
25 Antworten

Zitat:

Original geschrieben von Panikplunder

Hallo,

wir haben im November einen gebrauchten w210 bei einem Händler (sah aus wie Mercedes Händler, war es aber nicht) gekauft, seit einigen Tagen hatten die Bremscheiben vorne ein "Ei" (liefen nicht rund), also in die nächste Werkstatt und die haben festgestellt das hinten die Bremsen auch defekt sind (Bremscheiben und Klötze, wobei die klötze zwar noch reichlich Belag hatten, der jedoch lose zwischen Bemssattel und Scheibe hing) waren.

Der Händler meint das seien Verschleißteile, meine Werkstatt sagt jedoch das die Teile ja nicht verschlissen sind, sondern defekt.

(mit den Klötzen vorne hätte ich locker noch 1 Jahr fahren können, Scheiben wahrscheinlich noch 2-3 Jahre)

Was soll ich machen, die Scheiben/Klötze habe ich im Kofferraum liegen, sind ungeplante 650 € die ich gerne wieder hätte.

Danke für eure Tipps

Is jetzt nich erst gemeint? oder?

Horridoo

Für mich hört sich das an, wie wenn die Bremssättel fest wären, sodas die Bremse nicht mehr ganz löste und die Beläge und Scheiben überhitzten.

Daher bekommt die Scheibe einen schlag und die Bläge werden hart.

Wenn du sie erneuerst würde ich das auf jeden Fall checken lassen.

Da das eben ein Verschleissteil ist, hast du da schlechte Karten, beim Händler etwas heraus schlagen zu können.

Du kannst ja nicht beweisen wie du mit dem Wagen umgegangen bist.

Da bleibt dir nicht viel übrig als die Teile zu tauschen und alles zu checken ob es auch einwandfrei funktioniert.

Dafür hast du auch in den nächsten Jahren Ruhe damit, irgenwann kommt diese Reperatur so oder so.

Da ich davon ausgehe das du normal mit dem Bremsen umgehst, schliesse ich mal diese Fehlerquelle aus ;)

Gruss Kollegola

Themenstarteram 4. September 2010 um 21:29

Hallo,

Bremsen sind bereits (vorne und hinten) erneuert.

Vorne sind die Beläge und Scheiben noch fast neuwertig und ca. 12.000 KM "gemütlich" gefahren.

Die Bremsen wurden uns (vorne) als neu angepriesen (steht jedoch nicht extra auf dem Kaufbeleg (ist eine Art Kassenbon, einen Beleg da steht halt drauf eine E-Klasse, Fahrgestellnummer & Preis. Betrag dankend erhalten und sonst nichts)

Wie bereits geschrieben hätte ich die Klötze noch mind. 1 Jahr fahren können und die Scheiben mind. noch 2-3 Jahre.

Da sowohl Scheiben & Klötze noch weit von der Verschleißgrenze weg sind, ist kein Verschleiß sondern ein defekt.

Das sowas irgendwann sowieso kommt ist klar, aber die Bremsen/Scheiben sind ca. 10 Monate und ca. 12.000 km alt.

Und hinten ist nichts fest gewesen sondern der Bremsbelag ist von der Metallplatte auf der er sonst fest ist abgelöst und baumelte zwischen Bremsscheibe und der Platte auf der der Belag sonst fest ist.

Auch das finde ich nach 10 Monaten nicht normal.

Nun dann war es entweder eine schlechte Qualität oder die Falschen Bremsbeläge.

am 5. September 2010 um 7:37

Hallo

Ein Nachbar hatte das auch mal. Nach 15000 scheiben und klötze vorne platt..

Er hatte so ne billig scheise bei ebay gekauft. Klar sehr viel billiger aber Schrott.

Schau mal bei ebay da bietet mercedes-benz Festpreise für alles mögliche an.

Dort habe ich auch meine bremsen machen lassen. Ich habe für vorne kommplet 265 € bezahlt mit einbau und orginal MB.

Gruß Frank

Na 650 Taler für vorne und hinten sind nicht gerade ein Sonderangebot. Selbst bei Mercedes gibt es das für deutlich unter 500 Euro. War das so eine Kette mit 3 Buchstaben oder so ähnlich?

Und wieso mussten die hinteren Bremsscheiben gewechselt werden, wenn nur der Belag schadhaft war?

Beim Händler dürfte nach der Zeit bei der Vorgehensweise mit sehr hoher Wahrscheinlichkeit auch nichts mehr zu holen sein.

Zitat:

Original geschrieben von walex

Na 650 Taler für vorne und hinten sind nicht gerade ein Sonderangebot. Selbst bei Mercedes gibt es das für deutlich unter 500 Euro.

Dem kann ich mich anschliessen. Komplett habe ich für die Bremsteile vom V8 knapp über 300 Euro bezahlt. Vorne und hinten, Scheiben und Belege. Teils MB-Teile, Teils ATE-Teile, also alles beste Marke. Montage ist schnell erledigt und sollte auch in einer guten Werkstatt nicht die Welt kosten.

Zitat:

Original geschrieben von walex

 

Beim Händler dürfte nach der Zeit bei der Vorgehensweise mit sehr hoher Wahrscheinlichkeit auch nichts mehr zu holen sein.

Tja, die Werkstatt die ihm mal fix alles neu verkauft hat, hat in der eile doch tatsächlich vergessen ihn darauf hinzu weisen, das er dem Verkäufer ersteinmal die Möglichkeit zur "Nachbesserung" einräumen muß... .

MfG Günter

Zitat:

Original geschrieben von 4matic Guenni

Tja, die Werkstatt die ihm mal fix alles neu verkauft hat, hat in der eile doch tatsächlich vergessen ihn darauf hinzu weisen, das er dem Verkäufer ersteinmal die Möglichkeit zur "Nachbesserung" einräumen muß... .

Nicht nur dies vergessen, sondern auch ordentlich den Kunden gebügelt.

Gott sei dank mach ich alles selber, da weiß ich wenigstens wie meine karre immer aussieht und mir kann niemand nen schei*s andrehen.

also kannst auf jeden fall nichts machen in deinem fall. musst damit leben aber ich hoffe für dich dass sie alle sättel richtig gründlich gereinigt haben und/oder auf festsitzende kolben geachtet haben.

wenn dazu auch keine kupferpaste verwendet wurde, dann viel spaß bald beim erneuten wechsel

 

mfg

Hinterher ist man natürlich immer klüger, aber dies ist leider wieder ein Beispiel dafür, daß man eben nicht bei dubiosen Händlern kaufen sollte...

Wäre es ein MB-Händler gewesen, hätter er die Sache ohne mit der Wimper zu zucken in Ordnung gebracht. Und dies wahrscheinlich schon VOR dem Verkauf... :)

 

 

.

kupferpaste darf nicht verwendet werden -sondern keramikpaste !

nachbesserungpflicht bei bremsen -verschleißteil keine chance (evtl. mann/frau könnte montagefehler nachweisen) aber fast unmöglich

durch das starke salzen vorigen winter sitzen viele klötzer sehr fest in den zangen / satteln wenn diese nicht ordentlich mit bremsenpaste eingesetzt wurden !

mfg chris

Nun habe ich schon mehrmals gehört, daß man Kupferpaste nicht verwenden soll.

Wer sagt das, wo steht das ?

Ich mache das nach wie vor und habe keine Probleme mit ABS/ESP.

Man schmiert ja nur die Rückseite und die Kanten der Klötze damit ein und nicht die an der Nabe verbauten Sensoren...

Es ist nicht alles schlecht was sich langjährig bewährt hat und es ist nicht alles besser, nur weil es neu ist...

 

 

.

"Man schmiert ja nur die Rückseite und die Kanten der Klötze damit ein und nicht die an der Nabe verbauten Sensoren..."

die führungen sind wichtig -wenn die nicht gemacht werden -dann können die klötzer festgammeln!

"Es ist nicht alles schlecht was sich langjährig bewährt hat und es ist nicht alles besser, nur weil es neu ist..."

da gebe ich dir recht ,und es gibt wirklich nicht`s besseres als cu -paste,(aber es soll irritationen beim abs gegeben haben bzw. haben sich einige abs sensoren aufgehangen (ich geh davon aus ,daß es leute gab die die cu-paste raufgespachtelt haben -kann es mir eigentlich nicht anders erklären !

mfg

 

 

.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Nach 10 Monaten Bremsen defekt