ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Motor regelt bei Volllast ab

Motor regelt bei Volllast ab

Mercedes E-Klasse W210
Themenstarteram 15. Januar 2013 um 16:07

Hallo Gemeinde,

 

 

 

hab zwar schon mal einen ähnlichen Thread aufgemacht, allerdings wenig Resonanz dazu erhalten. Egal, hier kein neuer Versuch, hat aber mit dem ersten Thema etwas zu tun.

 

 

 

Eigentlich sind es zwei Probleme, beides jetzt nicht die größten, aber dennoch störend.

 

 

 

Zum einen, hatte ich schon mal einen Thread wegen meinem Tempomatproblem eröffnet. Bei meinem T320, BJ 98, schaltet der Tempomat bei ca. 85 kmh ab, läßt sich danach nicht mehr einschalten, es sei denn der Motor wird ausgeschaltet und neu gestartet.

 

 

 

Zum anderen erreiche ich eine Höchstgeschwindigkeit von max. 185 kmh. Die Leistung, bzw. Geschwindigkeit fällt ab. Und es fühlt sich so an, als ob der Motor nicht richtig auf Touren kommt, bzw. er verzweifelt nach einem höheren Gang sucht und schalten möchte.

 

 

 

War gestern bei Mercedes und hab mal mit einem Meister geredet, beim ersten Problem sagte er nicht viel dazu. Als ich aber dann das 2. Problem erörterte, sagte er, es könnte evtl. so sein, dass der Motor, Steuerung oder ein Sensor denkt, der Motor hat schon die Höchstgeschwindigkeit oder Höchstdrehzahl erreicht und riegelt einfach ab. Evtl. hängen beide Probleme zusammen.

 

 

 

Getestet habe ich mit Winter und Sommerreifen, dasselbe Ergebnis. Speicherauslesen brachte nix, stand nix drin. Kein Limit im Tempomat eingegeben.

 

 

 

Kennt jemand das Problem oder hat jemand ne Idee, was das sein könnte?

 

Bin für jede Info dankbar.

 

 

 

Gruß Tom

Ähnliche Themen
13 Antworten

Ausfallender Tempomat könnte ein Indiz für verrostete Geber-Räder an den Radnaben sein. Durch den Rost wird Signal verwischt und das Steuergerät verweigert den Dienst. Kommt auch bei zu niedriger Bordspannung vor, aber da wär das eher sofort nach dem ersten Start.

Mangelhafte Leistung, die trotzdem für 180 km/h genügt könnte auch vom LMM kommen. Bei Ottomotoren kenn ich mich aber nicht so aus.

Und was sagt die Fehlerauslese.

Wie Austro-Diesel schon gesagt hat: ABS-Geber-Zahnräder entrosten!

Zum Leistungsverlust: Stecker vom Luftmassenmesser abziehen, und mit außer Funktion gesetztem

Luftmassenmesser fahren.

Wenn das Auto so besser fährt, ist der LMM defekt oder manchmal auch nur der Stecker korrodiert!

fun-driver

Themenstarteram 16. Januar 2013 um 18:43

Zitat:

Original geschrieben von conny-r

Und was sagt die Fehlerauslese.

brachte nix, steht auch schon oben.

Themenstarteram 16. Januar 2013 um 18:45

Zitat:

Original geschrieben von fun-driver

Wie Austro-Diesel schon gesagt hat: ABS-Geber-Zahnräder entrosten!

Zum Leistungsverlust: Stecker vom Luftmassenmesser abziehen, und mit außer Funktion gesetztem

Luftmassenmesser fahren.

Wenn das Auto so besser fährt, ist der LMM defekt oder manchmal auch nur der Stecker korrodiert!

fun-driver

Ok, danke für die Infos.

Meine bescheidene Frage an euch Pros, gibt es evtl. Bilder zu dem Geber?

Das mit dem LMM werde ich mal testen.

Danke schön.

am 16. Januar 2013 um 20:28

Vorne an den Radnaben sind so Ringe, Berg und Tal, sehen ungefähr so aus: http://www.ebay.de/.../140623119797?...

Wenn du mal hin schaust erkennst du die schon, sind meist von rost befallen. Einmal ordentlich mit der Drahtbürste reinigen, dann sollte es wieder klappen mit dem Tempomat.

Gruss

Themenstarteram 18. Januar 2013 um 10:46

Zitat:

Original geschrieben von FIFOH

Vorne an den Radnaben sind so Ringe, Berg und Tal, sehen ungefähr so aus: http://www.ebay.de/.../140623119797?...

Wenn du mal hin schaust erkennst du die schon, sind meist von rost befallen. Einmal ordentlich mit der Drahtbürste reinigen, dann sollte es wieder klappen mit dem Tempomat.

Gruss

Hey,

danke für die Info. Noch eine hoffentlich letzte Frage, sind befinden sich die Ringe innen oder aussen?

Gruß Tom

am 18. Januar 2013 um 11:27

Junge, fahr in eine Taxi-Werkstatt.

am 18. Januar 2013 um 11:44

Schlag dein Vorderrad reichtig ein, leg dich unters auto, dann siehst du die schon...

Zitat:

Original geschrieben von FIFOH

Vorne an den Radnaben sind so Ringe, Berg und Tal, sehen ungefähr so aus: http://www.ebay.de/.../140623119797?...

Wenn du mal hin schaust erkennst du die schon, sind meist von rost befallen. Einmal ordentlich mit der Drahtbürste reinigen, dann sollte es wieder klappen mit dem Tempomat.

Gruss

Okay...Kann man das unter´m Auto machen? Oder müssen die Räder und Bremsscheiben weg?

Und wenn die Bremsscheiben weg sind, klappt das dann ganz leicht oder gibt es noch etwas weg zu machen oder etwas zu beachten?

Hallo,

man kann die Reparatur natürlich auch mit nur leicht aufgebocktem Fahrzeug machen.

Wenn man nur nachschauen will: Mein Vorredner ja schon geschrieben,

dass man die Lenkung nur auf "Anschlag" bringen muss, dann kann man

den jeweiligen ABS-Ring ganz gut sehen, wenn man ins Radhaus krabbelt...

Hier noch ein interessanter Tipp für einen Tausch der ABS-Ringe an der Hinterachse:

http://www.kfz-betrieb.vogel.de/service/praxis/articles/302971/

(Ich bin mit der Firma nicht verwand oder verschwägert...)

Die Lösung spart viel Geld!!!

Grüße aus der Fränkischen Schweiz,

fun-driver

Zitat:

Original geschrieben von fun-driver

Hallo,

man kann die Reparatur natürlich auch mit nur leicht aufgebocktem Fahrzeug machen.

Wenn man nur nachschauen will: Mein Vorredner ja schon geschrieben,

dass man die Lenkung nur auf "Anschlag" bringen muss, dann kann man

den jeweiligen ABS-Ring ganz gut sehen, wenn man ins Radhaus krabbelt...

Hier noch ein interessanter Tipp für einen Tausch der ABS-Ringe an der Hinterachse:

http://www.kfz-betrieb.vogel.de/service/praxis/articles/302971/

(Ich bin mit der Firma nicht verwand oder verschwägert...)

Die Lösung spart viel Geld!!!

Grüße aus der Fränkischen Schweiz,

fun-driver

Also Räder, Bremsscheiben müssen weg? Hast du leider nicht gesagt. Will erstmal Drahtbürstenmethode probieren.

Wenn Du nur mit der Drahrbürste "saubermachen" willst, musst Du nichts abbauen.

Manchmal rosten diese Ringe aber richtig weg oder platzen auf und dann muss natürlich schon

etwas geschraubt werden...

fun-driver

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Motor regelt bei Volllast ab