ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Motor geht aus! Corsa C 1,4 Sport

Motor geht aus! Corsa C 1,4 Sport

Themenstarteram 29. Mai 2006 um 19:28

Hallo und guten Abend!

Hab bereits gegoogelt und auch hier die "Suche" benutzt aber irgendwie komm ich nicht weiter.

Schildere also mein Problem und bitte um Hilfe:

Fahre seit März ´06 einen Corsa C 1,4 Sport (nein das ist noch nicht das Problem) Bj. ´02, laut Tacho 30.000 km.

Nachdem ich den Wagen hatte, stellte sich einmal das Problem ein das er nach "abbremsen u. auskuppeln" einfach ausging. OK wir hatten davor einen Automatikwagen und von daher habe ich das als meinen Fehler abgestempelt.

Es ist dann auch in unregelmäßigen Abständen/Situationen aufgetaucht (Beispiel: Auto steht, Rückwärtsgefahren, gebremst, 1 gang und ... genau aus...)

Nun haben meine Leute und ich eine Waeco Sitzheizung nachgerüstet und daher die Batterie abgeklemmt etc. Seit Samstag fahre ich also wieder mit dem Wagen und seither ist er bis Dato 4 wieder ausgegangen, jedoch jedes mal wenn ich bremse und kupple. War in solch kurzen Abständen sonst nie passiert, das der Wagen ausgeht.

Ob es am Drehzahlmesser liegt oder so, das die Drehzahl zuschnell absackt?!

Wäre toll wenn mir einer Helfen kann, sonst muss morgen ein Opelhändler daran glauben.

Für eine schnelle Antwort dank ich euch schon jetzt.

Ähnliche Themen
30 Antworten
Themenstarteram 17. Oktober 2008 um 19:13

Hallo,

habe gerade den KWS getauscht. Der alte KWS war schon sehr verschmutzt und auch so nicht mehr zu reinigen.

Habe also einen neuen von Hella ver baut und bin nun eine Strecke gefahren. Meiner Meinung nach dreht der Motor, ich will mal sagen "weicher" und hat zumindest nicht "gestottert während der Fahrt. Bei uns vor der Haustür; Motor aus und wieder an und.... nix, er wollte nicht ohne einen beherzten Stoß auf Gaspedal... na ja ne anderen Baustelle J

Aber! Ich habe die Arretierung des Steckers abgebrochen und versucht einen "Ersatz" zu bekommen, aber der Freundliche hat gesagt, gibt es nur als ganzen Baum, jedoch solle ich am Montag wieder kommen und zu deren Elektriker gehen, der könnte in seiner Wunderkiste noch was haben oder mir anderweitig helfen.

Ich hab das Problem erst einmal gelöst, indem ich um den schwarzen Teil des KWS einen Kabelbinder befestigt habe und durch diesen wiederum einen zweiten der durch den Stecker (dort wo die Arretierung abgebrochen ist) geführt wurde und zugezogen. Hält, aber wie lange und ich weiß auch nicht wie wärme- bzw. ölbeständig die Kabelbinder sind. Daher nun lange Rede kurzer Sinn, kann mir einer weiterhelfen und mir sagen ob es einen einzelnen Stecker oder Kabelstrang gibt, oder vermag mir einer zu sagen, ob es auch so hält?!

Gruß Tavolo

Deine Antwort
Ähnliche Themen