ForumML W163
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. ML 270 cdi ESP ETS BAS ABS alles leuchtet

ML 270 cdi ESP ETS BAS ABS alles leuchtet

Themenstarteram 25. Juli 2010 um 9:38

Hallo ich brauche unbedingt hilfe !!!

Habe mir einen gebracuhten ML 270 cdi gekauft.

Gestern Reifen gewechselt von Darmstadt nach Frankfurt gefahren 40km.

Auto abgestellt, einkaufen gewesen im supermarkt, eingestiegen und alle 3 leuchten von links nach rechts leuchten .Auto an der Ampel aus gemacht neu gestart. Problem Weg 20 sekunden später brennen wieder alle.?????? was kann ich machen ???

Vielen Dank im vorraus

Beste Antwort im Thema

Hallo, hatte das Problem auch: ist der Bremslichtschalter - das Ding, das die Bremslichter aufleuchten lässt, wenn Du aufs Bremspedal trittst. Ist schon komisch, dass ESP, ETS und ABS-Leuchten davon abhängen, aber Mercedes hat den Schalter eben so gebaut (hat mehr Eingänge und Funktionen als nur für die Bremslichter). Bitte prüfe, ob Dein ABS funktioniert (scharfes Bremsen).

Kopf hoch.

Alpberg

14 weitere Antworten
Ähnliche Themen
14 Antworten

hallo schaumal nach bremsflüsigkeit

Hallo, hatte das Problem auch: ist der Bremslichtschalter - das Ding, das die Bremslichter aufleuchten lässt, wenn Du aufs Bremspedal trittst. Ist schon komisch, dass ESP, ETS und ABS-Leuchten davon abhängen, aber Mercedes hat den Schalter eben so gebaut (hat mehr Eingänge und Funktionen als nur für die Bremslichter). Bitte prüfe, ob Dein ABS funktioniert (scharfes Bremsen).

Kopf hoch.

Alpberg

am 25. Juli 2010 um 14:16

Hallo Zusammen,

das Problem hat mein 270 ziger auch seit Wochen.

Hatte den Fehlerspeicher bei MB auslesen lassen...Ausdruck ....unplausible Raddrehzahl vorne rechts.

OK..dachte ich, erneuere ich den Radsensor vorne. 75 Euro hingeblättert und eingebaut.....

Um es kurz zu machen...es brachte nichts....ausser Spesen nichts gewesen....

Hinter vorgehaltener Hand murmelte der Meister zu seinem Mechaniker so etwas wie Bremslicht-

schalter ???

Gut, ich weiss nicht was das Teil kostet...ich werde es ausprobieren.

Viel Glück

Themenstarteram 26. Juli 2010 um 8:47

Zitat:

Original geschrieben von tolikml

hallo schaumal nach bremsflüsigkeit

Vielen Dank erstmal werde ich heute nach der arbeit schauen

Themenstarteram 26. Juli 2010 um 8:48

Zitat:

Original geschrieben von Alpberg

Hallo, hatte das Problem auch: ist der Bremslichtschalter - das Ding, das die Bremslichter aufleuchten lässt, wenn Du aufs Bremspedal trittst. Ist schon komisch, dass ESP, ETS und ABS-Leuchten davon abhängen, aber Mercedes hat den Schalter eben so gebaut (hat mehr Eingänge und Funktionen als nur für die Bremslichter). Bitte prüfe, ob Dein ABS funktioniert (scharfes Bremsen).

Kopf hoch.

Alpberg

ok das mit dem scharfen bremsen teste ich auch nacher mal was ist wenn das ABS funktionert und was ist wenn nicht ?

Themenstarteram 26. Juli 2010 um 8:55

Gestern morgen wieder den Wagen angemacht paar meter gefahren und wieder sind die lämpchen an. Danach habe ich den wagen aus gemacht und noch mal gestartet ein paat meter gefahren, wieder auf geleuchtet. Beim 3 start waren die Lämpchen endlich aus und sind auch den ganzen tag nicht mehr angegangen (mehrere Starts) gehabt.

Heute morgen will zu arbeit fahren wieder lämpchen an. 60 km gefahren (Autobahn ) nach der ausfahrt an der Ampel auto aus gemacht und an siehe da alle lämpchen wieder aus??????

Ich fahre heute abend in die Werkstatt von einem Freund der hat ein Gutmann auslese gerät mal schauen was der so anzeigt.

Wenn ihr noch irgendwelche tipps ahbt ich bin für jeden doch so kleinen tipp sehr dankbar.

Vielen Dank im vorraus.

Hallo,

lies dir das mal alles durch, dann kennst du so ziemlich alle Ursachen.

Themenstarteram 26. Juli 2010 um 13:50

Also eben war ich bei Mercedes habe die teile gekauft bremslichtunterdrückungs relais K5 und K6 ist das selbe wurde mir gesagt weil auf anhieb der K6 im system nicht gefunden wurde und ist schwarz ! und made in China by Hella ? und den bremslichtschalter.

Heute abend wird eingebaut !

Also wie kann man das am besten machen Fehler auslesen, löschen und ein bauen.

oder

Fehler auslesen, nicht löschen und einbauen.

oder einfach einbauen.

 

Themenstarteram 27. Juli 2010 um 7:38

Gestern Abend wurde der bremslichtschalter gewechselt ohne erfolg es hat nur esp bas geleuchtet nach 20 sekunden fahrt dann alle !

Das relais K6 bremsunterdrückungsschalter war falsch muss ich heute austauschen gehen.

Mal schauen vielleicht liegts daran!

am 27. Juli 2010 um 23:06

Auch mir ist dieses Problem bekannt. Im MLCD wurde das hin und her diskutiert. In meinem Fall hat ein kompetender Monteur vom Stern von Willich einfach das Lenrad, welches vorher Spiel hatte, festgeschraubt und alle Probleme waren weg.

Themenstarteram 28. Juli 2010 um 14:00

Zitat:

Original geschrieben von kaefer5

Auch mir ist dieses Problem bekannt. Im MLCD wurde das hin und her diskutiert. In meinem Fall hat ein kompetender Monteur vom Stern von Willich einfach das Lenrad, welches vorher Spiel hatte, festgeschraubt und alle Probleme waren weg.

ok danke ich werde alles mal aus probieren.

jetzt ist der Bremslichtschalter und das Relais K6 Bremsleuchtenunterdrückung neu. Den K6 habe ich heute dirket bei Mercedes selber eingesteckt im moment ist alles in ordnung aber ich denke das muss man sich über die Tage mal anschauen.

Mein Lenkrad steht noch etwas schief also ist auch eine spur einstellung fällig.

Ich weiss ja auch nicht was ich noch alles machen soll.

Ist schon alles etwas ägerlich.

Themenstarteram 28. Juli 2010 um 21:47

also es leuchtet wieder !

Trotz Bremslichtunterdrückungs Relais K6 (Blau) und Bremslichtschalter austausch hat es wieder einmal geleuchtet.

Die freude war kurz genau zwei fahrten blieb es mal wieder aus was auch vorher der Fall war.

Also es bleibt nur der Downgrade zurück bis zum ersten auftreten des problems!

1) Reifen Wechsel alle 4 .

2) Spur einstellen da Lenkrad schief wegen kleinem Blechschaden

Desweteiteren was neu dazu gekommen ist:

Kühlwasser anzeige leuchtet auch, nur da fehlte wirklich ein halber liter Wasser ! Warum ? Ich hatte erst welches nachgefüllt am Samstag vor 400 km !

 

Ist das normal ?

Warum bleibstn nicht bei einem Beitrag?

am 18. Juli 2014 um 13:09

Also das Problem mit den Kontrollleuchten ich kann nur sagen Hilfe !!!!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. ML 270 cdi ESP ETS BAS ABS alles leuchtet