ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Mieses Fahrverhalten trotz mehrfacher Achsvermessung

Mieses Fahrverhalten trotz mehrfacher Achsvermessung

Themenstarteram 22. April 2020 um 22:00

Hallo,

ich habe ein Problem am Wagen welches mir langsam auf den geist geht. Ich war jetzt bei so vielen Vermessungen und es wird einfach nicht besser. Das war jetzt die dritte Werkstatt, die erste hat die Reklamation erst gar nicht angenommen, sondern Geld zurück und weggeschickt, die zweite probierte es zweimal. Und nun die dritte.

Problem: Das Auto will immer nach links fahren, muss ständig gegenlenken. Lenkrad steht leicht schräg (Geradeausfahrt, es steht dann leicht links gelenkt) und bei Unebenheiten wird das Auto nervös, fährt einfach nicht sauber gerade aus. Nein das LR ist nicht schief aufgesetzt, die Körnermarke auf der Spindel stimmt mit der Markierung auf dem Lenkradskelett überein (Seitens des Werks gibt es eine).

Im Anhang das Messprotokoll der Vermessung, sowie ein Schnelltest des ADACs.

Das Fahrwerk wurde nun mehrmals geprüft, es sei stets alles i.O. Auch nachvollziehbar, denn beide Querlenker, Traggelenke, Spurstangenköpfe (Innere Gelenke sind spielfrei) sind erneuert. Domlager, Stoßdämpfer ebenso. Ach ja, Reifen ebenso. Die Radnaben haben keinen Schlag (Messuhr), das Radlagerspiel an der HA ist OK. Einzig die Hinterachsgummies sind schon leicht weich, aber laut jedem Werkstattmechaniker i.O. - sie sind gut, aber eben nicht mehr taufrisch. Werde sie aber dennoch tauschen - nur... ist einfach eventuell die Hinterachse "krumm"? Weil wenn ja... dann hol ich eben ne andere und verpass der neue Lager. Oder liegts an den Achszapfen?

Der Vento besitzt hinten eine Verbundlenkerachse.

1
2
Beste Antwort im Thema
Themenstarteram 22. April 2020 um 22:30

Zitat:

@crafter276 schrieb am 22. April 2020 um 22:08:40 Uhr:

In so einem Fall ist eine Fachwerkstatt und keine Hinterhofwerkstatt gefragt.

Und bei der Auftragsvergabe sollten klare Angaben gemacht werden und auch der Hinweis, mit Belegen, was bisher unternommen wurde.

MfG kheinz

Oh Danke. Dann sage ich das dem mal, "Dein Meisterbrief ist nichts wert, du Stümper". Und VW werde ich auch schreiben, warum mir diese Hinterhofbude von Werkstatt für sowas über 100 € abgenommen hat. Na immerhin machten sie noch ne zweite Messung, dann relativiert sich das.

Ich finde diese, mit soviel Überzeugung und Sicherheit angenommenen, Annahmen, noch dazu im vorwurfsvollen Ton, echt erheiternd.

Was glaubst du, ich gehe ins Büro und führe keine Gespräche mit dem Meister bzw. dem Servicetechniker? Die hatte ich, auch unter der Hebebühne, wenn wir uns gemeinsam das Fahrzeug angesehen haben.

Mein Ansinnen war eigentlich eine Diskussion/Vermutungen warum die HA so beschissene Spurwerte aufweist. Wenn ich das alles richtig zusammenziehe... dann sorgt hauptsächlich die für den Linksdrall. Laut der letzten Werke könnte die Achse einen Verzug haben. Oder die Lagerböcke seien verschoben.

67 weitere Antworten
Ähnliche Themen
67 Antworten
Themenstarteram 24. April 2020 um 14:26

Zitat:

@crafter276 schrieb am 22. April 2020 um 22:37:23 Uhr:

Damit bin ich raus.

Danke!

Zitat:

@warnkb schrieb am 22. April 2020 um 22:54:25 Uhr:

Vielleicht einfach mal ganz doof die Länge von Radmitte vorn zur Radmitte hinten auf beiden Seiten messen, Lenkrad genau gerade.

Einfache Sache - werde ich machen. Ist auch schnell erledigt.

Zitat:

@Stahlhobelspan schrieb am 23. April 2020 um 07:00:33 Uhr:

das ist ein guter Ansatz, oftmalls kann man die Lagerböcke der Hinterachse auch etwas verschieben, und das somit korrigieren, beim wechsel der Buchsen

Die Lagerböcke haben Langlöcher, aber wenn ich mich richtig erinnere, dann nur in "links/rechts" Richtung. Verstehe ich es richtig, damit kann man dann nur die Gesamtspur beeinflussen, aber eben nicht die Einzelspur? Geht ja auch in die Richtung von Tomy69:

Zitat:

@Tomy 69 schrieb am 23. April 2020 um 08:44:23 Uhr:

Auf Grund des Messblattes bin ich der Meinung das ein Verschieben der Lagerböcke nix bringt. (außer man stellt beide Seiten gleich schlecht ein) Die Achsstummel oder die komplette Achse scheinen nicht zu passen.

Zitat:

@Spargel1 schrieb am 23. April 2020 um 09:04:47 Uhr:

Lenkwinkelsensor?

Gibt es nicht, das Auto ist quasi ein Golf 3 und damit ein fast Oldtimer.

Zitat:

@substreem schrieb am 23. April 2020 um 11:37:13 Uhr:

Ich hatte eine ähnliche Odyssee mit meinem BMW E39, trotz Lasermessungen. Am Ende stellte sich heraus, dass man das Fahrwerk einstellte, ohne vorher den Wagen mit den entsprechenden Gewichten wie vorgeschrieben zu belasten. [...]Als der Wagen dann zur Vermessung mit den entsprechenden Gewichten belastet wurde, lief er danach wieder prima.

Guter Impuls. Ich habe mal in den Reparaturleitfaden geschaut. Vorgeschrieben ist ein einwandfreier Fahrwerkszustand, vorschriftsmäßiger Reifenfülldruck sowie normales Reifenlaufbild, voller Kraftstofftank, Bordwerkzeug & Reserverad und mehrfaches Ein/Ausfedern vor der Messungsvorbereitung.

Bis auf den letzten Punkt kann ich jeden Punkt mit Sicherheit bestätigen. Auflasten, um bspw. den Fahrer zu simulieren, wird nicht gefordert.

Zitat:

@Gale-B schrieb am 23. April 2020 um 12:24:06 Uhr:

Lt deinem Anhang stimmt doch Sturz und Nachlauf nicht, falscher Sturz -> Wagen zieht nach einer Seite, Nachlaufdifferenz zu groß -> Wagen zieht beim starken Bremsen nach einer Seite.

Zumindest an der VA passt der Sturz , naja einigermaßen. Hätte man noch mehr korrigieren können, hat man aber nicht. Weshalb aber der Nachlauf nicht passt und sich auch änderte nach Einstellung? Einstellbar ist er nicht, höchstens man verschiebt den ganzen vorderen Aggregateträger. Der wurde aber nicht angefasst, ich habe auch mal in die letzten Protokolle von z.B. 2008 usw. reingeschaut, da passte der... wobei da andere Sollwerte gelten... nicht 3° 25 Min sondern etwas um die 1° 45'.

Bei der Gelegenheit kann ich gleich mal die Sollwerte von VW recherchieren... bzw. einfach ins VW-Vermessungsprotokoll schauen, dort war der ja zweimal. Muss es aber aus dem Ordner raussuchen und habe den derzeit nicht hier.

Zitat:

@63er-joerg schrieb am 24. April 2020 um 08:35:28 Uhr:

Eine andere ging in die Hose, weil eine vordere Felge einen Seitenschlag hatte.

Das ist ebenso interessant. Müsste ich mal aktiv ansprechen.

Zitat:

@Harig58 schrieb am 24. April 2020 um 11:23:17 Uhr:

Wo hast Du denn die Einstellungen vornehmen lassen?

1) Reifenservice, nach der Rekla zahlten die einfach das Geld zurück und verwiesen mich an die Vertragswerkstätte, die hätten ein Spezialwerkzeug für die Sturzeinstellung, weil seit dem Golf 1 die Exzenterschrauben entfallen sind... und die sich dann immer schwer tun. Hörte ich so auch zum ersten Mal, bisher beschwerte sich niemand wegen der "08/15 Schrauben".

2) VW-Werkstatt, ja, war teurer als beim Reifenhändler. Zwei Vermessungen durchgeführt.

3) Jetzige, aktuelle, da wieder Linkszug in einer freien Werkstätte. Ich soll die Hinterachse austauschen.

Nur... naja. Kann ich machen. Neuteil gibts nicht mehr, gebraucht... immer so eine Sache. Hatte der Karren beim Verwerter n Treffer mal? Fuhr der auch mistig und landete deswegen dort? Ist halt auch Pokern...

Die Achslager werde ich erneuern, aber wenn meine jetzige Achse tatsächlich das Problem ist, dann würde es sich bei der Aktion gleich anbieten.

Zitat:

@Moers75 schrieb am 24. April 2020 um 11:33:35 Uhr:

Der Einfluss der Hinterachsgummis auf das Fahrverhalten wird unterschätzt. Bzw. eh die Auswirkungen die von der Hinterachse ausgehen. Du wärst nicht der erste wo wegen Lenkverhalten ewig an der Vorderachse rumgedoktert wird und dabei die Hinterachse die Ursache ist.

Wenn du eh schon sagst die Hinterachsgummis sind schon "weich" … ;)

Ja, tauschen möchte ich die. Was nach all den Jahren, Jahrzehnten auch nicht dramatisch wäre.

Ist halt die Frage ob ich die Achse dabei mittauschen sollte.

 

 

a) Hast du das Lenkgetriebe geprüft?

b) Ist der Wagen mal auf dem Bodenblech aufgesessen? Hat dadurch mal an einem 3er Golf von einem Bekannten für einen Totalschaden gereicht.

Aber dieses Rumeiern, mal nach links, mal nach rechts ist eigentlich typisch fürs Domlager. Aber: auch für eine Fahrwerksfeder, von der lediglich ein paar cm weggebrochen sind.

Der Hilfsrahmen ist im Bereich des Querlenkers nicht durchgerostet?

War das Schloßblech mal ausgebaut?

Ist die Traverse (unter dem Kühler) intakt?

Ein minimaler Verzug ist bei den Hinterachswerten normal, eiern dagegen nicht. Eingestellt bekommst du das nicht (außer mit leicht schrägem abfräsen der Achszapfen).

Mit einer gebrauchten Achse baust du dir manchmal was schlechteres ein...

Ich würd die Achslager wechseln und danach nochmals vermessen.

Es ist doch bekannt, das die Gummi/Metalllager der HA beim G3 / Vento früher oder später ausreißen. Da du ja mittlerweile alles an der Trommel getauscht hast und scheinbar wert auf Perfektion legst , warum hast du die nicht auch gleich neu einpressen lassen? So könnte man diese wenigstens komplett ausschließen.

Bremsen sind alle 4 freigängig?

Themenstarteram 26. April 2020 um 15:18

Zitat:

@Frazer schrieb am 26. April 2020 um 08:21:27 Uhr:

warum hast du die nicht auch gleich neu einpressen lassen? So könnte man diese wenigstens komplett ausschließen.

Bremsen sind alle 4 freigängig?

Drei Werkstätten, unabhängig voneinander, meinten sie seien noch gut. Nicht mehr taufrisch, aber eben akzeptabel. Und wenn man das von gleich drei Werken hört... nicht einer, der meinte "Austauschen!".

Vor habe ich es, denn irgendwo muss die Ursache ja begraben sein und die HA liegt mit ihren Werten außerhalb der Toleranz. Nur bin ich nach wie vor unsicher, ob ich der jetzigen Achse neue Lager verpasse oder neue Lager in eine andere Achse verbaue und die dann ans Auto schraube. Das ist das... nicht, dass die jetzige "krumm" ist und dann war die Arbeit und Kohle für nichts. Aber ich kann mich nicht entsinnen, irgendeinen Bordstein o.ä. "geküsst" zu haben, über irgendwas "bemerkenswertes" rübergednnert zu sein usw.. Wie sollte die sich dann verformen? :confused:

Die Bremsen sind einwandfrei in ihrer Funktion.

Die Werte deiner Hinterachse sind nicht weit aus der Toleranz, die würde ich weiter fahren. Oder aber eine komplett neue von VW kaufen, da kannst du dir sicher sein, dass sie noch gerade ist!

Und eben "nicht mehr taufrisch" könnte ja ein Problem sein. Zumindest in der Theorie könnte ich mir vorstellen, dass eine Seite etvtl etwas weicher ist und sich somit bei Last (Fahrt) anders verzieht als die andere Seite.

Wie alt sind denn die Lager in km? Ich kann mich erinnern, damals beim Golf 3 meiner Mutter waren die Dinger schon nunter 100tkm leicht eingerissen.

Zitat:

@substreem schrieb am 23. April 2020 um 11:37:13 Uhr:

Ich hatte eine ähnliche Odyssee mit meinem BMW E39, trotz Lasermessungen. Am Ende stellte sich heraus, dass man das Fahrwerk einstellte, ohne vorher den Wagen mit den entsprechenden Gewichten wie vorgeschrieben zu belasten. [...]Als der Wagen dann zur Vermessung mit den entsprechenden Gewichten belastet wurde, lief er danach wieder prima.

Zitat:

Guter Impuls. Ich habe mal in den Reparaturleitfaden geschaut. Vorgeschrieben ist ein einwandfreier Fahrwerkszustand, vorschriftsmäßiger Reifenfülldruck sowie normales Reifenlaufbild, voller Kraftstofftank, Bordwerkzeug & Reserverad und mehrfaches Ein/Ausfedern vor der Messungsvorbereitung.

Bis auf den letzten Punkt kann ich jeden Punkt mit Sicherheit bestätigen. Auflasten, um bspw. den Fahrer zu simulieren, wird nicht gefordert.

Das finde ich erstaunlich. Beim E39 Touring kommen je 60 Kg auf Fahrer und Beifahrersitz, 35 Kg mittig im Fond und 35 Kg in den Kofferraum. Zusätzlich Reserverad und voller Tank, dann vor dem festziehen der Schrauben nochmals einfedern. Ohne dem bekommst die Karre nicht vernünftig eingestellt. Die vorher ohne Gewichte eingestellte Geometrie war mit den Gewichten weit außerhalb der vorgegebenen Werte. Im Handbuch vom Etzold zu meiner Kutsche, ist das ebenfalls so hinterlegt. Ich halte das BMW-Fahrwerk nicht für besonders speziell, als dass es mich wundert, dass andere Autos ohne dem eingestellt werden können. Auf ebenen Straßen habe ich die falsche Einstellung, bis auf einen leichten Zug nach rechts, kaum gespürt. In Deutschland in der Stadt lebend, wäre es mir vielleicht gar nicht aufgefallen. Ich wohne aber in Polen auf dem Land. Da erinnern die Spurrillen zum Teil an den Marianengraben und bei einigen Bodensenken weiß man nicht, war es nun eine Bodensenke oder bist gerade einen HochTief-Mitarbeiter über den Helm gefahren. Ich war nur am gegenlenken. Ähnlich wie der Ritt auf einem hungrigen Pferd, welches links und rechts neben der Straße die Karotten liegen sieht. Was habe ich geflucht! Jetzt fährt der Wagen wieder durch Spurrillen und Unebenheiten als wären sie nicht da. Zum Dank dafür hätte ich beinahe der Werkstatt die Weihnachtsfeier finanziert.

Stelle Dein Auto mal auf eine ebene, waagerechte Platte

und belaste den Fahrersitz mit einer Person Deines Gewichtes.

Prüfe nun, ob der Wagen, bezogen auf die Längsachse,

nach links hängt.

Falls ja, muss dies repariert werden.

Themenstarteram 29. April 2020 um 13:47

Zum Thema Hinterachslager, ich denke mal gegen Lemförder spricht nichts?

https://www.daparto.de/.../2768101?kbaTypeId=4216

Alternativ gibts noch Monroe, Meyle und Febi. Wobei mit letzteren hatte ich bisher viele Enttäuschungen.

Lemförderer ist gut, und für den Preis gibts nichts zu meckern

Zitat:

@WQ33 schrieb am 29. April 2020 um 13:18:30 Uhr:

Falls ja, muss dies repariert werden.

Wie sollte man das reparieren?

gute Frage, wird das Fahrzeug Links belastet wird sich das auch links senken

Wenn das Fahrzeug "nach links hängt", zieht die Lenkung nach links

(siehe "gewölbte Straße" -> zieht da aber meistens nach rechts).

Der Versuch mit "Fahrer" verstärkt das evtl. Hängen.

Die Ursache des evtl. Hängens zu finden,

ist eine Aufgabe für eine kompetente Werkstatt.

Das ist keine Antwort auf meine Frage!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Mieses Fahrverhalten trotz mehrfacher Achsvermessung