ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Mercedes W203 Nimmt kein Gas an

Mercedes W203 Nimmt kein Gas an

Mercedes C-Klasse W203
Themenstarteram 12. Februar 2014 um 19:52

Hallo Leute,Ich habe ein riesen Problem mit meinem Benz

Er war vor kurzem in der Werkstatt weil Lamdasonde kaputt war

In der Zeit wo Sie kaputt war hat Er kaum bis selten richtig gas angenommen

Ich nahm an es lag an der Sonde aber nachdem die gewechselt wurde is das Problem immer noch vorhanden.

Jetzt meine Frage ob jemand ne Ahnung hat....ich tip auf Steuergerät oder Benzinpumpe

Ähnliche Themen
30 Antworten

Steht denn etwas im Fehlerspeicher? Wurde dieser ausgelesen? Läuft der Motor sauber? Ist der Abgastrom am Auspuff gleichmäßig?

Um was für ein Fahrzeug handelt es sich genau?

Themenstarteram 12. Februar 2014 um 20:12

der einzige fehler der angezeigt wurde war die motorlampe,aber das lag an der Lamdasonde.

jedenfalls war das der fehler der ausgelesen wurde

Fahrzeug ist ein Mercedes Benz C-180 W203 129PS

Themenstarteram 12. Februar 2014 um 20:13

motor und abgas laufen sehr sauber

Baujahr? Wurde mal der Kraftstoffdruck geprüft? Wenn nein: Nachholen.

Themenstarteram 12. Februar 2014 um 20:20

baujahr is 2000....also ob der kraftstoffdruck getestet wurde das weiß ich nicht aber das ist eine gute idee das machen zulassen...ich hab gelesen das ich nicht der einzige bin der das problem hat...ich habe was von fest sitzender drosselklappe gelesen oder fehler beim Gaspedal...Was kann man denn so preislich erwarten wenn es daran liegen sollte?

Drosselklappe würde ich erst mal nicht dran denken . ein Gaspedal Schalter bei eBay kostet gebraucht zwischen 25-70€.

Würde mit den günstigeren teilen anfangen!! (Also um den Fehler zu beheben)

am 14. Februar 2014 um 9:15

Hatte sporadisch ähnliche Problem am C240.

Ursache war, dass eine von den 2 Kraftstoffpumpen defekt war.

Monate später wieder Probleme.

Das Gaspedal war hier der Verursache für die fehlerhafte Gasannahme.

gruß

 

Zitat:

Original geschrieben von Daniel180984s

Drosselklappe würde ich erst mal nicht dran denken . ein Gaspedal Schalter bei eBay kostet gebraucht zwischen 25-70€.

Würde mit den günstigeren teilen anfangen!! (Also um den Fehler zu beheben)

Hallo,

habe auch einen C240 Bj. 2001. Beim ersten Start nimmt der Motor kaum Gas an. Wenn ich den Motor ausschalte und wieder einschalte, dann läuft wieder alles normal.

Woran könnte es liegen?

Was heisst: das Gaspedal war hier der Verursahcer für die fehlerhaft Gasannahme?

Gruss

Zitat:

@benzfan12 schrieb am 14. Februar 2014 um 09:15:08 Uhr:

Hatte sporadisch ähnliche Problem am C240.

Ursache war, dass eine von den 2 Kraftstoffpumpen defekt war.

Monate später wieder Probleme.

Das Gaspedal war hier der Verursache für die fehlerhafte Gasannahme.

gruß

Zitat:

@benzfan12 schrieb am 14. Februar 2014 um 09:15:08 Uhr:

Zitat:

Original geschrieben von Daniel180984s

Drosselklappe würde ich erst mal nicht dran denken . ein Gaspedal Schalter bei eBay kostet gebraucht zwischen 25-70€.

Würde mit den günstigeren teilen anfangen!! (Also um den Fehler zu beheben)

Das Pedal ist mit einem Potentiometer ausgestattet.

Dieser gibt dem Steuergerät an in welcher Stellung das Pedal steht.

Hallo dragon1975,

danke für die Antwort. Wie sieht das Potentiometer aus? Kann man es austauschen?

gruss

Da wirst das komplette Pedal tauschen müssen.

Auf Verdacht würde Ich es nicht machen.

Auch wenn es nur paar Minuten Arbeit ist

am 1. November 2015 um 19:39

Das problem hatte ich eben auch! C240 170 ps.

Hab den motor angemacht,un unter vollgas kam sogar nix!

Hallo dragon1975,

ist es ein Fehler der ausgelesen werden kann?

Kann ich leider nicht sagen.

Gehe aber davon aus das die werte geprüft werden können und ob diese plausibel sind

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Mercedes W203 Nimmt kein Gas an