ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Mercedes SL500 R230 Geräusche Pfeifen drehzahlabhängig HILFE

Mercedes SL500 R230 Geräusche Pfeifen drehzahlabhängig HILFE

Mercedes
Themenstarteram 2. März 2015 um 22:32

Hallo Zusammen,

ich fahre ein Mercedes R230 SL500 2009er mit 55700Km. Das Fahrzeug stand ca. 18 Monate rum.

Ich habe ein Problem wo ich keine Lösung finde. Bei meinem Fahrzeug habe ich das Problem, dass sporadisch ein Pfeifen beim gas geben auftritt der mich wahnsinnig macht. Das Geräusch kommt von vorne links wo die ABC Pumpe sitzt. Wenn das Fahrzeug warm gefahren ist, kommt das Geräusch schleichend und bleibt dann bis ich das Fahrzeug aus schalte und kühlen lasse. Es ist weniger ein Pfeifen sondern wiiir wiiir wiiir, ich weiß nicht wie ich das erklären soll. Im Fahrerhaus hört man das Geräusch intensiver.

Nun habe ich das Fahrzeug bei mehrere Mercedes Werkstätten vorgeführt und mir wird immer was anderes erzählt. Mal heißt es das die ABC Pumpe ein Defekt hat, bei dem nächsten hieß es, dass es ein Riemen ist und bei dem nächsten hieß es ich soll bei dem Fahrzeug ein Motor Ölwechsel durch führen.

ABC: mein ABC Fahrwerk funktioniert tadellos und Servo auch. Das sackt kein bisschen ab auch wenn es längere Zeit still Stand. ABC Öl ist grün und ist auch genug drin. Es riecht auch nicht verbrannt. Mir ist aufgefallen das die Schläuche die von der ABC Pumpe zu den Dämpfer laufen, sehr heiß sind. Könnte das evtl. an dem ABC Öl liegen? Soll ich das wechseln? Kann das Geräusch was damit zutun haben?

Motoröl ist auch sauber und noch frisch. Es wurde bei ca. 50000Km ein Inspektion ( Inspektion A) durch geführt.

Ich bitte um eure Hilfe, ich bin echt ratlos.

Bedanke mich für eure Zeit.

Lieben Dank

Ähnliche Themen
18 Antworten
Themenstarteram 2. März 2015 um 22:43

Ich habe in google ein Video gefunden, wo einer das gleiche Problem hat. Bei mir hört es sich genau so an.

http://youtu.be/bCDNSRHAhAg

Danke

am 3. März 2015 um 7:56

Ich hatte kürzlich auch ein zunächst nicht genau zu lokalisierndes Pfeifgeräusch bei einem S500/W220.

Ist das Pfeifgeräusch denn auch noch bei niedrigen (1000-2000 u/min) hörbar, wenn das Fahrzeug betriebswarm mit offener Haube steht?.

Bei mir haben wir in diesem Zusatnd den Keilriemen abgemacht. Der Motor kann dann KURZ laufen. In diesem Zustand war das Pfeifen weg. Dummerweise wurde erst die Servopumpe verdächtigt (habe Airmatic - das wäre bei dir als Pendant die ABC-Tandem-Pumpe..). Ich habe sie tauschen lassen, das Pfeifen war jedoch noch immer da.

Letztendlich war es der Klimakompressor. Die Anlage funktionierte zwar einwandfrei, jedoch kam das Gerärusch wohl dennoch aus dem Beriech seiner Lagerung.....Nach Austausch war dann sofort Ruhe...

Gruß Hajo

Themenstarteram 3. März 2015 um 8:22

Hi Hajo,

bei mir kommt das Geräusch erst wenn das Fahrzeug etwas länger warm ist. Dann hört man es durchgehend.

Ich werde das mit der Klimakompressor überprüfen.

Mittlerweile gehe ich davon aus das es evtl. der Pulsationsdämpfer 52a. ist.

Danke

warst du mal mit dem auto auf der autobahn und hast mal richtig gas gemacht??

wenn das auto 18monate stand,dauerts evt. bis alles wieder gängig läuft..

Themenstarteram 3. März 2015 um 10:16

Ja habe ich auch probiert. Ich habe eben das Öl vom ABC nochmal geprüft, da ist anscheinend zuwenig Öl drin. Ich habe dann das Fahrzeug auf die Bühne genommen und von unten ist es trocken. Alle Leitung sind auch dicht. Ich kaufe gleich das Öl um Kipp was rein und hoffe das es nur das ist.

Ich habe das Fahrzeug vor 18 Monate gekauft und habe auch ein Haus gekauft. Das Haus müsste saniert werden und ich hatte kein Zeit für das Fahrzeug. Habe es erst letzten Monat angemeldet.

Habe zurzeit nur Pech.

Ich danke für eure Unterstützung.

Themenstarteram 6. März 2015 um 20:19

Hallo Zusammen,

Ich habe ca. 300ml Öl nach kippen müssen. Leider ist das Dröhnen immer noch da. Es kommt immer ca. 30 min nach das Fahrzeug Warm gefahren ist.

Ist schon echt traurig das ein Mercedes mit gerade mal 56000Km so ein Problem macht. :-(

Lg

Was ist es jetzt?? Dröhnen oder Pfeifen?!

Bei dröhnen kann es der pulsationsdämpfer sein allerdings war es bei mir schon beim Start wahrzunehmen und würde bis 2300u/min immer lauter !

Kostet 120€ Einbau kannste selber machen!

Mach mal den Keilriemen ab!

Wenn das Geräusch weg ist kann es der pulsationsdämpfer sein..

Themenstarteram 14. März 2015 um 17:53

Das Geräusch kommt vom Lager der ABC Pumpe. Da das Fahrzeug über 18 Monate stand, hat das Öl anscheinend Wasser gesogen und ist zu dünn. Nach einer Öl Probe hat sich ergeben dass das Öl nicht grün sondern schon schwarz ist. Montag wird das Öl ausgetauscht, wenn das Geräusch immer noch erscheint muss die Pumpe getauscht werden. :-(

das wird JETZT mit Sicherheit noch da sein. wenn du das Fahrzeug so bewegt hast. Warum sollte es dann durch ein Ölwechsel jetzt weggehen;) Die hat man jetzt bestimmt kaputt gefahren die Pumpe.

Wenn ein Fahrzeug 18 Monate und länger steht....dann sollte man EIGENTLICH(meiner Meinung nach....) alle Flüssigkeiten direkt vorher tauschen. 18 Monate ist ne verdammt lange Zeit für ein Auto.

Themenstarteram 16. März 2015 um 21:57

Das Geräusch IST weg. Das Öl war richtig schwarz und schaumig. Ich habe noch ein magnetfilter reingebaut.

Das Geräusch kam weil das Öl zu alt war und wenn es heiß wurde, wurde es noch dünnflüssiger und deswegen gab es Abrieb. Da ich das Fahrzeug in dem Zustand nicht viel bewegt habe, bin ich anscheinend noch gut davon gekommen.

Danke für eure Unterstützung.

Na dann Glückwunsch!;) Du hattest eingangs geschrieben das dein Öl grün ist und nun doch schwarz. Wie kamst du somit erst auf grün?

Ich frage, weil ich mir zur Zeit auch SL500 ansehe und immer das ABC Öl prüfe...

Themenstarteram 21. März 2015 um 18:51

Hi, ich habe den Ölmessstab mit ein Tuch abgewischt. Es sah grün aus. Dann habe ich letztens einen transparenten strohheim genommen und es , da wo der Messstab reinkommt, rein gesteckt und etwas Öl raus gefischt. Dann sah ich das Unheil, das Öl war schwarz.

Das Geräusch IST bei mir zu 90% weg. Aber da man schon ein Gehör dafür entwickelt hat weil man sich Wochen lang damit rumschlagen musste, höre ich das immer noch sehr leise. :-)

Wenn es denn wirklich Abrieb gab werden die nächsten Probleme nicht lange

auf sich warten lassen. Leider sitzt der Filter im Rücklauf und somit geht

alles erst mal durch´s System.

Sollte das der Magnetfilter ohne die Stahlscheiben um den Rand sein,

würde ich damit rechnen, dass er undicht wird und entsprechend

Vorsorge treffen.

Gruß Fred

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Mercedes SL500 R230 Geräusche Pfeifen drehzahlabhängig HILFE