ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. MB 320 CLK (BJ 2000) Starprobleme

MB 320 CLK (BJ 2000) Starprobleme

Mercedes CLK 208 Coupé

Liebe Community,

ich wende mich heute hilfesuchend an euch, da ich mit meinem Latein langsam am Ende bin.

Folgendes Problem welches unregelmäßig, jedoch zurzeit immer häufiger, auftritt. Und zwar lässt sich mein CLK nicht mehr ohne Probleme starten. Sobald ich den Zündschlüssel umdrehe leuchten zwar alle Lichter auf, jedoch erwacht der Motor nicht zum Leben, der Anlasser macht keinen Mucks. Nur nach mehrmaligen Türen zuschlagen springt er ganz normal an und lässt sich danach auch für den Rest des Tages ganz normal starten. Bis das Spiel am nächsten Tag dann wieder von neuem beginnt und mir Kopfzerbrechen bereitet.

Die Batterie habe ich bereits schon überprüfen lassen bzw. es ist eine neue verbaut, somit kann es nicht an dieser liegen. Generell konnte mir jetzt noch keine Werkstatt genauere Infos darüber geben an was es liegen könnte, da immer wenn ich eine Werkstatt aufgesucht hatte das Problem logischerweise nicht vorgeführt werden konnte. Ein Bekannter meinte es könnte evtl. irgendwas mit einem Bimetall zutun haben, welches verbaut ist und bei Kälte nicht von selbst wieder zurück springt, was auch erklären würde, dass insbesondere in der kalten Jahreszeit das Problem häufiger vorkommt.

Vielleicht hat ja der ein oder andere bereits ein ähnliches Problem gehabt und hätte eine Lösung für mein Problem.

Infos zum Auto:

Mercedes-Benz CLK 320, BJ 200 (W208)

 

Für eure Hilfe bereits im Vorfeld herzlichen Dank.

Ähnliche Themen
22 Antworten

Ja kein Problem was ist beim Überbrücken raus gekommen?

Kannst so abziehen, Zündung würde ich aus lassen.

Zündung aus, dann kannst Stecker anziehen.

Guten Abend,

also ich hab das gute Stück mal ausgebaucht. Für mein ungeschultes Auge sieht da aber alles heil aus.

Grüße

Img-9715
Img-9716

Frage Was soll das? Ohne Befund Teile ausbauen und zerlegen,du solltes doch nur einen Stecker abziehen und Überbrücken im Fehler Fall.

Themenstarteram 29. März 2019 um 7:28

Zitat:

@Anderas schrieb am 25. März 2019 um 21:58:12 Uhr:

Ist im Bild von db-fuchs zu sehen. Es befindet sich im Steuergerätekasten im Motorraum rechts. Das mit der orangen 40A Sicherung.

Rausnehmen ,öffnen und auf kalte Lötstellen untersuchen oder gleich gegen ein neues tauschen.

Ich habe nur das gemacht was hier empfohlen wurde.

db-fuchs

So die Anleitung

aber in der Falschen Reihen folge.

Themenstarteram 3. April 2019 um 19:50

Hallo zusammen,

kurze Info, K40 Relais wurde komplett getauscht (15 Euro Gebrauchtteil vom Schrottplatz), jetzt funktioniert er wieder einwandfrei.

Sprich vielen, vielen Dank für die hilfreichen Tipps, Werkstatt wäre sicherlich um einiges teurer geworden.

Beste Grüße

Deine Antwort
Ähnliche Themen