ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Ladestrom Zweitbatterie zu gering - Fehlersuche

Ladestrom Zweitbatterie zu gering - Fehlersuche

Themenstarteram 17. Febuar 2020 um 22:59

.. für eine spezielle Reise wird in einem VW Caddy 1,9l Diesel EZ 2007 eine zweite Batterie benötigt.

Ich habe folgendes eingebaut:

- Zweitbatterie, geschlossene Blei-Säure Batterie 100Ah

- Plus Zuleitung 50mm² 3m lang

- Minus Leitung 50mm² 1m lang am Sitzschienengestell des Fahrersitzes angeschlossen

- Trennrelais schaltet bei 13,2 V zusammen und trennt bei 12,6V

- 140A Sicherung am Anfang und am Ende der Plus Leitung

- Minus ist geführt über einen 100A Shunt für einen Batteriecomputer

- Alle Kabel ordentlich mit Rohrkabelschuhen verpresst und gut angeschraubt

Beim ersten Test war die Fahrzeugbatterie irgendwas um die 90% voll und die Zweitbatterie um die 80%.

Das Trennrelais tut was es soll.

Bei der ersten Testfahrt war ich völlig enttäuscht vom Ladestrom, der an der Zweitbatterie ankommt. Ich war fast 2h unterwegs und habe fast egal bei welcher Drehzahl immer nur Ströme von 5 bis 9 A zur Batterie fließen sehen.

Leitungstechnisch scheint mir das mit 50mm² Kabeln eigentlich absolut überdimensioniert und ich hätte irgendwas mit 20 oder 50A erwartet. Beide BAtterien sind neu, oder fast neu.

Nun suche ich den Fehler oder Denkfehler.

Die Sicherungen sind zwar für 140A konzipiert, aber wenn ich mir das rein mechanisch so ansehe muss der Querschnitt wesentlich geringer sein.

Hat irgendjemand Ideen? Bzw. die, die eine Zweitbatterie haben, hat schon m al jemand den reellen Ladestrom bei verschiedenen Batteriezuständen gemessen?

Schon mal Danke für die Hilfe

yakini

 

 

Beste Antwort im Thema

Hi,

eine Autobatterie wird nie mit 50A geladen......, ist auch gut so, deine 100Ah Batterie kommt am besten mit 10A zurecht.

Die Lima regelt nicht den Ladestrom sondern die Bordspannung auf ca.14 Volt. Somit ergibt sich vielleicht in den ersten paar Minuten der Ladung einer "leeren" Batterie ein Strom von 20A,geht aber gleich runter...., ist also völlig normal.

Testen kannst du das aber bei laufendem Motor, indem du Verbraucher an die Zweitbatterie hängst.

z.b. 55Watt Halogenlampe sollte den Strom um etwa 4A erhöhen.

Der Shunt kann natürlich drin bleiben, der ist ja für solche Zwecke gebaut.....

17 weitere Antworten
Ähnliche Themen
17 Antworten

moin, wie hast du gemessen? Stromzange? Wenn die 2.Bakterie bereits 80% Füllstand hat, so wird man in der Tat kaum mehr als den von dir gemessenen Strom feststellen! Mach doch einfach folgenden Test: bei abgestelltem Fahrzeug per Krokoklemme etc. eine 55 oder besser 100W Halogenlampe an die 2.Bakterie. Wenn dann noch ca. 11 V drauf ist, so ist sie quasi leer. Dann losfahren und messen..... Da wird der Ldestrom sicher höher! Ein Shunt wird üblicherweise nicht in die Masseleitung geschaltet, das könnte im Notfall, wenn du mal zur Starthilfe diese Batterie brauchst, zum abrauchen führen! Im übrigen kannst du bei laufendem Motor mit einem Voltmeter zB. über der Sicherung den Spannungsabfall messen, bzw. die Spannung auf der original Bakterie mit der neuen vergleichen!

Themenstarteram 18. Febuar 2020 um 0:17

Zitat:

@RT12 schrieb am 17. Februar 2020 um 23:08:58 Uhr:

moin, wie hast du gemessen? Stromzange?

Nein habe ich nicht - die Stromangaben stammen vom Batteriecomputer, sind aber in Sachen Ladezeit und Füllstand durchaus schlüssig. Ich hatte das vorher ohne Auto auf dem Tisch getestet.

Zitat:

Ein Shunt wird üblicherweise nicht in die Masseleitung geschaltet, das könnte im Notfall, wenn du mal zur Starthilfe diese Batterie brauchst, zum abrauchen führen!

ähm... jeder Batteriecomputer, jedes Wohnmobils bisher wollte lt. Anleitung in die Masseleitung eingeschleift werden. Wie könnte man sonst allen Zufluss und Abfluss messen?

Das mit der Starthilfe ist natürlich ein Argument. Aber genau gegen diese Notwendigkeit soll ja das Trennrelais helfen.

Zitat:

Im übrigen kannst du bei laufendem Motor mit einem Voltmeter zB. über der Sicherung den Spannungsabfall messen, bzw. die Spannung auf der original Bakterie mit der neuen vergleichen!

Ja, das werde ich als nächstes machen, ich habe nur alles so schön in selbstvulkanisierendes Band eingepackt, weil die Sicherungshalter für die großen Rohrkabelschellen ein wenig kurz sind.

Also Spannungsabfall messen und Zweitbatterie entladen und dann messen.....

 

 

Ich würde auch mal den Spannungsabfall auf der Minusleitung und über dem Meßwiderstand messen.

Auch ein Strommesser verursacht Spannungsabfall. Besonders wenn er mit einem Meßwiderstand und nicht mit einer Stromzange arbeitet.

Eisen hat gegenüber Kupfer einen 8-mal höheren spez. Widerstand. Also für gleiche Leitfähigkeit müßte man 400 mm² haben. Das ist schon ein Querschnitt. Auch wenn noch von von einer Eisenbahnschiene entfernt ist.

schrauber

Der Regler der Lichtmaschine wird nicht mehr zur zweiten Batterie schicken. Weil die Bordspannung hoch genug ist, regelt dieser runter.

Die 80% der zweiten Batterie wurde ?wie? gemessen? Ist diese Batterie neu oder gebraucht?

Welcher Typ (Bauart) ist die zweite Batterie?

 

Hi,

eine Autobatterie wird nie mit 50A geladen......, ist auch gut so, deine 100Ah Batterie kommt am besten mit 10A zurecht.

Die Lima regelt nicht den Ladestrom sondern die Bordspannung auf ca.14 Volt. Somit ergibt sich vielleicht in den ersten paar Minuten der Ladung einer "leeren" Batterie ein Strom von 20A,geht aber gleich runter...., ist also völlig normal.

Testen kannst du das aber bei laufendem Motor, indem du Verbraucher an die Zweitbatterie hängst.

z.b. 55Watt Halogenlampe sollte den Strom um etwa 4A erhöhen.

Der Shunt kann natürlich drin bleiben, der ist ja für solche Zwecke gebaut.....

Beispiel unser Fahrzeug, auch mit zwei Batterien.

Vor dem Starten,

Aussentemperatur 21°C,

Spannung vor dem Starten 12,44 Volt,

Kapazität der Batterie bei 12,44 Volt = 65 %

Motor starten, Spannung geht kurzzeitig auf 9,8 Volt zurück

Motor läuft, Spannung steigt auf 14,2 - 14,4 Volt, ab auf die Autobahn,

Spannung verändert sich auf Grund des Ladezustandes, der Lichtmaschinenregler macht das, und pegelt sich nach einer Fahrstrecke von ca. 50 - 80 km zwischen 13,8 und 14,1 Volt ein.

Batterien werden perfekt geladen.

Der erste Satz Batterien, in unserem Fahrzeug, wurde nach 9, 5 Jahren erneuert.

Das Problem in deiner Schaltung ist das Relais.

Das Relais in unserem Fahrzeug zieht an wenn der Motor läuft und fällt ab, trennt die Batterien, wenn der Motor steht und die Zündung ausgeschaltet ist.

Die zweite Batterie, nicht die Startebatterie !!!! schaltet die Verbraucher ab ( über 2. Trennrelais !!!!!!) wenn bei einer Aussentemperatur von 21°C die Spannung auf 11,99 Volt = 25% gefallen ist.

Wenn die zweite Batterie so weit entladen ist, bleibt beim Fahren die Ladespannung konstant über ca. 200 km auf 14,4 Volt stehen.

Wie voll die Starterbatterie ist spielt beim Laden von zwei Batterien nur in sofern eine Rolle als das sich die für das Laden so wichtige Spannung einer vollen mit einer fast leeren Batterie die Spannung auf unter 13, XX Volt einregelt und die Batterien mit steigender / fallender Amperezahl geladen werden.

Jede Batterie holt sich so viel Ampere wie zum laden notwenig ist.

Eine volle Batterie hat einen geringeren Innenwiederstand, holt sich also wenige Ampere

Eine leere Batterie hat eine hohen Wiederstand, holt sich also mehr .....................

Habe mich bemüht dein Problem so Laienhaft wie möglich zu Beschreiben und hoffe Gnade vor den Augen der Profis zu finden.............................

MfG kheinz

Wenn du 50 A Ladestrom willst musst du die Spannung deutlich erhöhen. (So Richtung 20 V).

Zitat:

@yakini schrieb am 17. Februar 2020 um 22:59:22 Uhr:

...Zweitbatterie, geschlossene Blei-Säure Batterie 100Ah...

Beim ersten Test war die Fahrzeugbatterie irgendwas um die 90% voll und die Zweitbatterie um die 80%.

Bei der ersten Testfahrt war ich völlig enttäuscht vom Ladestrom, der an der Zweitbatterie ankommt. Ich war fast 2h unterwegs und habe fast egal bei welcher Drehzahl immer nur Ströme von 5 bis 9 A zur Batterie fließen sehen.

...

5 bis 9 A scheint mir bei dem guten Ladezustand normal zu sein. Hier hat jemand eine ähnliche Situation beschrieben und kommt auf ähnliche Werte:

http://hanshehl.de/tipp45.htm#b28

Themenstarteram 18. Febuar 2020 um 16:05

Zitat:

@Genie21 schrieb am 18. Februar 2020 um 06:38:56 Uhr:

Die 80% der zweiten Batterie wurde ?wie? gemessen? Ist diese Batterie neu oder gebraucht?

Welcher Typ (Bauart) ist die zweite Batterie?

- gemessen im Versuchsaufbau auf dem Tisch mit Ladung, Entladung, Batteriecomputer, Ampermeter, Voltmeter und Taschenrechner

- die Fahrzeugbatterie ist normale Blei Säure von Ende2018

- die Zweitbatterie ist eine geschlossene normale nasse Blei Säure Batterie (kein AGM Gel o.ä.) von Mitte 2019

 

 

Themenstarteram 18. Febuar 2020 um 16:12

..ich habe das Fahrzeug nicht immer hier, erst am Wochenende wieder mal länger, dann werde ich mal noch ein paar Tests machen und nochmal berichten.

Vielleicht für die Interessierten noch kurz ein paar Hintergründe.

Die Frau möchte ein paar Wochen, fast outark reisen. Das heißt, sie schläft im Auto auf einem extra eingebauten Bett.

Während des Schlafes ist sie auf ein Gerät angewiesen, dass die Atmung unterstützt. Das zieht je nach Betriebszustand zwischen 2A und 7A an 12V.

In meiner ursprünglichen Annahme, bin ich davon ausgegangen, dass die Batterie, wenn sie morgens halb leer ist, innerhalb von 2-3h wieder voll aufgeladen ist.

Bei meiner Testfahrt von 1,5h habe ich die Zweitbatterie von etwa 85% auf etwa 95% geladen bekommen.

Ht man 2 Batterien im Fahrzeug sollten Sie beide die gleiche Kapazität haben.

eine hat 100Ah und die andere 65 Ah ,

das Funtioniert nicht richtig.

Die Lima regelt sich dann immer nach der Batterie

mit der geringeren Kapazität und

fährt dann den Ladestrom runter.

die kleine Batterie hat dann ca 12,65 V und

die große ca 12,4 V.

Voll ist eine Batterie bei ca 12,72 V.

im Fahrbetrieb wird eine Batterie eh nur zu max 90% voll am Tag,

Nachts max zu 80 %.

100% erreicht man nur ,wenn die Batterie am Ladegerät hängt!

ist die Batterie relativ leer beim Starten,

werden ca 40 - 50 A kurzzeitig zum Laden geschickt,nach ca 3 Min sind es dann noch ca 12-18 A.

Mfg

Dann würde ich eher eine Ladebooster wählen als ein Relai. Diese B2B Lader können die Batterie schneller laden weil sie eben eine Ladekurve verfolgen und die Spannung an den Ladezustand und auch Temperatur der Batterie anpassen.

Da kann also auch 12V rein gehen, gibt es trotzdem 14,5V am Ausgang für die Zweitbatterie.

Tagsüber könnte man mit einem Solarpaneel arbeiten.

Zitat:

@rosi03677 schrieb am 18. Februar 2020 um 16:47:58 Uhr:

Ht man 2 Batterien im Fahrzeug sollten Sie beide die gleiche Kapazität haben.

eine hat 100Ah und die andere 65 Ah ,

das Funtioniert nicht richtig.

Die Lima regelt sich dann immer nach der Batterie

mit der geringeren Kapazität und

fährt dann den Ladestrom runter.

...

Mfg

Das stimmt nicht. Die beiden Kapazitäten addieren sich bei Parallelschaltung.

Es wird immer Unterschiede zwischen Theorie und Praxis gegen!

Batterien unterschiedlicher Kapazitäten haben unterschiedliche Innenwiderstände.

Schließt man sie parallel werden sie immer unterschiedlich belastet,

was sich negativ auf die Lebensdauer auswirkt.

das führt das zu unterschiedlichen Entladeströmen, was einen späteren Ausgleichstrom zwischen den Batterien zur Folge hat.

diesen Ausgleichstrom kann man sich als einen mini Lade/Entladezyklus vorstellen.

dieser Zyklus und sei er auch noch so klein, geht immer auch auf die Lebensdauer der Batterie. Batterien sollten nur , wenn sie relativ gleich sind, d.h. sie sollten gleichen Typs, gleicher Kapazität, gleichen Alters sein.

Meine Meinung dazu.

Mfg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Ladestrom Zweitbatterie zu gering - Fehlersuche