ForumW124
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. Klappern/Klopfen/Stoßen im Motor

Klappern/Klopfen/Stoßen im Motor

Themenstarteram 22. April 2009 um 18:44

Mein 124er 300E (EZ 7/91, 329000km) macht mir seit einiger Zeit Sorgen.

Und zwar ist vorwiegend bei kaltem Motor ein klappern, klopfen oder stoßen (je nach dem, wie man(n) es nennen will) im Motor zu hören.

Die Geräusche werden bei warmen Motor manchmal leiser (sind aber noch zu hören) oder gehen ganz weg. Bei höheren Drehzahlen wird das Geräusch auch lauter und in Getriebestellung P/N ist es auch nicht zu überhören.

Ich war jetzt schon mehrfach deswegen direkt beim Mercedeshändler in der Vertragswerkstatt. Zuerst sollte 2007 irgendeine Halterung (von 'nem Lager glaub ich) erneuert werden (500€), dann ging es 2 Wochen gut und das Geräusch fing wieder an.

Dann wurde im Dezember 2008 die Wasserpumpe ausgetauscht (wieder 400€). Danach war es fast weg und jetzt ist es wieder da seit Januar.

Hat jemand 'ne Ahnung, was das sein könnte? Alle Freunde/Bekannte, die davon beruflich bedingt Ahnung haben, sind ratlos.

Wenn die "Versuche" so weiter gehen, hab ich bald 'nen runderneuerten Motor, aber die Geräusche sind trotzdem noch da.

 

Hat jemand 'ne Idee, was das sein könnte?

Ähnliche Themen
14 Antworten

Keilriemenspannvorrichtung ?

Geräusche: Bei mir war mal ein Stein zwischen Motor und Karosserie eingeklemmt das hat sehr merkwürdige Geräusche gemacht.

Auch wenn ein Teil der Auspuffanlage irgenwo zu nahe an der Karosse liegt kann es sehr seltsam klingen wenn es dann durch Wärmedehnung in direkten Kontakt kommt.

Menus

Themenstarteram 22. April 2009 um 23:33

Zitat:

Original geschrieben von BrettSinclair

Keilriemenspannvorrichtung ?

Quietscht die nicht eher? Es ist ja ein klopfen/hämmern...

am 23. April 2009 um 11:25

Ne, das klopft und hämmert. Überprüf/tausch zunächst einmal den kl.Stossdämpfer der Spannvorrichtung.

Frank

Zitat:

Original geschrieben von feijoa

Ne, das klopft und hämmert. Überprüf/tausch zunächst einmal den kl.Stossdämpfer der Spannvorrichtung.

 

Frank

das es daran liegt ist leicht zu überprüfen.

drück einen schweren schraubenzieher mal auf die öse/in den spalt, die den dämpfer oben fixieren soll- natürlich bei laufender maschine.

 

wenn dann das klopfen weg ist - wie bei mir mal- reicht es oft nur den dämpfer zu tauschen. weil der in der öse ausgeschlackert ist - verschleißteil , deshalb muss meist nicht gleich die gesamte riemenspannmimik getauscht werden. nur, falls das nicht reichen sollte , kann die schon mal komplett fällig werden.

 

mike

Themenstarteram 24. April 2009 um 19:45

Jetzt muss ich mich doch mal als totale Niete auf diesem Gebiet outen.

 

Kann mir davon mal jemand nen Foto hier hochladen?

 

Außerdem wurde so eine "Halterung" schonmal getauscht. Kann sein, dass es die war. Hat aber nichts gebracht.

war eben draußen - im dustern ist die schärfe-automatik nicht so effizient, aber zum zeigen sollte es reichen.

 

zwei bilder, eins zu übersicht damit du weist: wo und das 2. detaillierter.

 

du ahnst aber schon das dr test nur an einem ende erfolgt - das andere ist etwas tiefer, versteckt, und sollte von jemandem freigelegt werden, der das nicht als einstiegsbastelei macht.

 

der strich + pfeil markiert die stelle an der der schraubenzieher verkeilt werden sollte - lass ihn vorher klappern und setz dann den SZ an- ist das klappern weg -hast du die ursache eingekreist - bestätigt. 

 

dann geht es nur noch darum: selber ? oder mit fremdhilfe , bzw werkstatt.

 

hmm - sollten 2bilder werden- sehe aber in der vorschau nur einen titel

Auto-068-a
Themenstarteram 24. April 2009 um 21:52

Ich warte da lieber auf den Mechaniker meines Vertrauens... Der weiß zwar auch nicht alles, aber hat mehr Ahnung als ich.

 

Aber Danke, dass du noch im Dunkeln rausgegangen bist und nen Foto gemacht hast!

 

Das Teil, das schonmal ausgetauscht wurde, sah fast genauso aus, saß aber weiter vorne...

Themenstarteram 24. April 2009 um 22:01

Obwohl...

 

Ich erkenn nicht ganz wo das sitzt...

 

Wenn man davor steht mittig rechts, oder?

 

Also direkt vorne vorm Kühlergrill, oder?

 

Dann ist es genau das Teil, das getauscht wurde.

 

Schweineteuer... 500 Euronen!

Themenstarteram 24. April 2009 um 22:10

So, ich war jetzt grad draußen und hab geguckt.

 

Es ist das Teil, das schonmal getauscht wurde. Das sitzt bombemfest!

 

 

am 24. April 2009 um 22:22

Eine vielleicht weit hergeholte Vermutung, jedoch möglich.

Einer der sommerlichen MB Stammtisch Berlin Teilnehmer hatte mal etwas ähnliches an einem 230TE. Ich wage mich zu erinnern, dass bei ihm einer der Klimaschläuche unten beim Kompressor irgendwas berührt hat bei laufendem Motor. Beim kräftigem wegdrücken (sehr starre Schläuche) selbiger wars dann weg.

 

@ Stammtischteilnehmer

das war im Sommer beim Grillen 2008 hinter Alt Mariendorf(?), als ich mit nem schwarzen S203 (alte C-Klasse) da war. Wer kann sich noch dran erinnern und Hinweise geben? Waren ja schließlich alles Forenmitglieder.

Zitat:

Original geschrieben von GeNeRaTiOn_MeTaL

Obwohl...

 

Also direkt vorne vorm Kühlergrill, oder?

Dann ist es genau das Teil, das getauscht wurde.

 

Schweineteuer... 500 Euronen!

wenn das so schweineteuer war - war's  nicht der schwingungs- dämpfer allein, oder du wurdest massiv über den tisch gezogen.

 

von wo schaust du ? wenn du "vorm" beschreibst ?

 

die typische lokalisation am auto - geht vom fahrersitz in fahrtrichtung schauend aus.

 

dann ist das von mir gemeinte : li am motorblock vorn . weit vorm kühlergrill , da noch vor dem keilriemen.

 

mike

Auto-067
Themenstarteram 25. April 2009 um 9:42

Ich meinte mit der Sicht, wenn ich vorm Auto stehe und dann vorn vorne drauf gucke.

 

Habe mal grad die Rechnung rausgesucht. Da steht Befund: Spannvorrichtung ausgeschlagen!

 

Erneuert wurden der Riemenspanner, der Stoßdämpfer und der Keilriemen. Teile 333,20€, Lohn 166,24€.

 

Ist jetzt genau 1 Jahr und 20.000km her.

>Erneuert wurden der Riemenspanner, der Stoßdämpfer und der Keilriemen. Teile 333,20€, Lohn 166,24€.

 

Ist jetzt genau 1 Jahr und 20.000km her. <

 

theoretisch sollte da alles in ordnung sein.... wenn... ich bei meinem sohn nicht erst unlängst erlebt hätte , dass die werkstatt 2x den spanner austauschen musste, binnen 9monaten. erst der 3. hält jetzt . :eek: -zu lasten der werkstatt- die sich aber sicher beim hersteller schadlos halten wird.

 

fahr doch mal bei der werkstatt vorbei.... und lass dich nicht abwimmeln.

 

der vorgeschlagene test klärt nur die dämpferbefestigung ab - nicht die spannerfunktion.

 

so ein riemenspanner sollte  schon etwas länger als 20000 km funktionieren.

 

mike

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. Klappern/Klopfen/Stoßen im Motor