ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Kettengeräusche VR5

Kettengeräusche VR5

Themenstarteram 1. Februar 2010 um 23:36

Hallo Leute!

Ich weis, das Thema ist so alt wie mein Wagen. Passat Bj. 99 AGZ. Für mich ist etwas unerklärlich, aber vielleicht hat von euch jemand eine Antwort.

Habe den VR5 mit 9.000 km gekauft. Leise Kettengeräusche mit 30.000 km wahrgenommen. Bei 120.000 km Geräusche laut, auch im Innenraum. Kompleten Kettentrieb mit original Teilen getauscht. Motor total leise.

Nach 10.000 km Ketten wieder hörbar. Nach 15.000 km Ketten so laut wie bei 120.000 km.

Kann es sein, dass sich nach 15.000 km die Teile so einlaufen wie zuerst nach 120.000 km? Hat das Problem schon wer gehabt?

Das dumme ist, dass ein neuerlicher Wechsel wahrscheinlich nichts bringt. Und jedes Jahr Ketten tauschen ist mir auch zu stressig. Spaß bei Seite. Was erzeugt diese Geräusche?

Die Teile bei 120.000 km sahen noch gut aus. Die Ketten kaum gelängt, Schienen leicht riefig, Kettenräder seitlich leichte Abnutzung. Motoröl 5W 40 VW Norm.

Freue mich auf eure Meinungen. mfg.

Ähnliche Themen
24 Antworten

Dann würde ich mich mal auf den Öldruck konzentrieren, denn der drückt den Kettenspanner samt Schiene gegen die Kette.

Das Klappern kommt davon, dass die Kette durch den Spanner nicht straff gehalten wird... also schlägt sie aus... gegen die Schiene am Spanner und an das, wo sie noch rankommt. ;)

Irgend wann schlägt sie ne Welle und schlägt dann auch über... Fazit - Ventiltod.

 

Jenachdem was für einen Spanner du bentzt hast... nicht richtig entlüftet oder vorgespannt.

Oder halt fehlender Öldruck und der Spanner drückt nicht mehr richtig gegen die Kette.

 

Gruß

Matze

Themenstarteram 26. Februar 2010 um 9:51

Hallo VR6-Matze.

Danke für deine Antwort. Habe jetzt den oberen Spanner aus Sicherheit noch einmal gewechselt. Leider ohne Erfolg. Heute war ich Öldruckprüfen. Ist alles in Ordnung. Im Leerlauf 2 Bar, steigt rasch an und das Regelventil macht bei 6 Bar auf. Man konnte es am Manometer schön sehen wie der Zeiger beim öffnen einen kleinen Sprung nach unten macht.

Der Meister meinte, dass sich eventuell eine Verkokkung im Ölkanal löste und der Kanal zum Spanner nicht mehr 100% frei ist. Bin beim Kettenwechsel von 10W 40 auf 5W 40 umgestiegen. Vielleicht hat es zuviel gereinigt. Was meinst du über diese Theorie?

Wie würdest du weiter vorgehen?

Habt ihr den Öldruck mal kalt gemessen ?

Nicht das Kalt der Druck zu hoch ist und deine Ketten schon gelängt sind !

Erstes Indiz: Du sagst der Öldruck macht nen ruckartigen Sprung nach unten. Das darf er nicht :)

Das Überdruckventil besteht eigentlich nur aus ner Feder und nem Bolzen der in nem Rohr gleitet.

Der Öldruck drückt den Bolzen gegen die Federkraft auf, mal mehr, mal weniger, daher sollte sich auch der Öldruck Linear und nicht ruckartig verändern.

Das könnte nen Anzeichen sein das der Bolzen in seiner Führung kantet.

Öldruck nochmal bei eiskaltem Motor messen !

Themenstarteram 26. Februar 2010 um 10:27

Hallo!

Danke für die rasche Antwort.

Ich habe mich vielleicht etwas falsch ausgedrückt, es ist nicht so dass der Druck direkt abfällt, man konnte am Zeiger nur einen kleinen Ausschlag bemerken. Blöd ist, dass ich selbst den Öldruck nicht prüfen kann und VW hat mir gerade 116,-- Euro abgeknöpft.

Wenn die Ketten tatsächlich so lang geworden sind sollten sie dann auch im Leerlauf rasseln?

Im Leerlauf ist er ruhig, beginnt bei 1200 und man hört es im Auto bis ca. 3200. Beim Schalten ist es schlagartig weg. Bei kalten Motor eher leiser. Wenn man am Stand die Drehzahlen wechselt ändert es sich sofort. So als würde der Spanner nicht richtig arbeiten. Problem ist, das man den Druck am Spanner nicht messen kann. Oder? Was hälts du von einem Zusatz als Motorspühlung? mfg

Vergiss Motorspülungen !!!

Gescheite Öle reichen da aus...

Das dass Schnarren erst bei 1200Upm richtig zur Geltung kommt ist völlig normal. Das haben viele so.

Fahr doch mal in ne freie Werkstatt und lass den Öldruck bei > kaltem Motor < prüfen.

Wichtig:

Beim prüfen einfach mal die Drehzahl auf 4000upm erhöhen. Dabei stehts den Druck im Auge halten.

Ketten haben Eigenfrequenzen. Sie schwingen bei bestimmten Drehzahlen besonders stark. Sie können in Richtung des Spanners und auch seitlich schwingen.

Themenstarteram 28. Februar 2010 um 11:47

Hallo!

Das mit den Schwingungen habe ich schon öfters gelesen. Mich macht es nur unruhig das die Kette nach so kurzer Zeit (17ts Km) schon so lauter ist wie die alte Kette.

Gestern habe ich noch einmal den Ventildeckel und das obere Steuergehäuse abgenommen. Meine Vermutung ging da hin, ob sich vielleicht im Ölkanal vom Übergang Kopf - Steuergehäuse wo der O-Ring verbaut ist etwas verstopft hat. Da war aber alles sauber. Jetzt habe ich noch den Ölkanal durchgeblasen. Die Luft kam bei den Nockenwellenlagern und Stösseln raus. Durch die Ölrücklaufsperre im Kopf dürfte das in Ordnung sein(?). Geräusche unverändert.

Kettenräder und Schienen wie neu.

Werde jetzt noch das 5W 40 auf ein 10W 40 tauschen. Und auch eine andere Öl Marke. Darum auch meine Frage wegen einer Motorspülung. Werde mal im unendlichen Öltreat stöbern. Oder könnt ihr mir sagen ob es Ölmarken gibt die den VRs besonders gut bekommen?

mfg

Wenn du die letzten 3 Wochen im Ölthread stöberst, findest du dort auch gute Öle, die der Kette nicht schaden.

Zitat:

Original geschrieben von Simba1707

Werde jetzt noch das 5W 40 auf ein 10W 40 tauschen.

DAS würde ich auf jeden Fall unterlassen ... heutige 10W40 stellen in der Regel - Spezialfälle ausgenommen - das absolut untere Ende der Nahrungsklette dar. Vielleicht sollte statt des 5W40 einmal ein gutes 0W40 (z.B. Shell Helix Ultra, M1 o.ä.) ausprobiert werden.

Wenn es nix kosten darf:

Highstar 5W40 aus dem Praktiker.

Iss nen Addinol Öl und vom Additivpaket sehr gut. Ansonsten: Mobil 1 0W40

Kriegste bei Ebay für 30 Euro/5L

Deine Geräusche haben eh nix mit dem Öl zu tun....

Nunja....

Themenstarteram 1. März 2010 um 9:38

Hallo!

Der Preis vom Öl ist in dem Fall zweitrangig. Ein erfahrener Werkstattleiter meint jedoch, dass der Kettenspanner nicht richtig arbeitet und das wiederum schon mit dem Öldruck am Spanner zu tun hat.

Ein zweiter meinte, dass eventuell im Kopf an den Nockenwellen oder Stösseln etwas zu viel Spiel ist und darum der Druck am Spanner nicht schnellgenug oder zu wenig aufgebaut wird.

Ich habe den Wagen seit 2001 und bin die ersten 60.000 oder 75.000 km mit dem von VW vorgeschriebenen 10W 40 gefahren. Ab dann habe ich LL Öl 5W 40 eingefüllt. Und wenn ich so zurück denke wurden die ersten Ketten so mit 90 bis 100.000 km erst richtig laut. Ein Meister meinte auch ich sollte kein LL Öl verwenden.

Jetzt überlege ich ob ich es nicht einfach ausprobiere. Denn ein mechanischer Schaden an den neuen Ketten liegt nicht vor und als normal sind mir die Geräusche zu laut. Ich habe schon zwei Berichte gelesen wo nach kurzer Zeit nach dem Kettenwechsel (Simplex) das gleiche Problem auftrat. Leider gab es nie eine Ursache oder Lösung.

Gibt es vielleicht im Zubehör noch andere Hersteller als IWIS für den oberen Spanner? Dachte schon an den Mercedes Spanner. Ist der anders und würde der passen? Ich will einfach die Ursache finden. mfg

Ich will einfach die Ursache finden.....

Mess kalt bei 4000upm Öldruck :)

Es gibt kein LL Öl der Visokosität 5W40 das eine VW Freigabe hat, die haben entweder 0W30 LL1/2 oder 5W30 LL3.

Also irgnedwas stimmt dar nicht. Des weiteren wurde von VW das LL3 eingeführt um alle anderen Öl abzulösen und das Wirwar zu entzerren, Bis auf ein paar ausnahmen können alle das LL3 fahren, dein Motor zählt nicht zu dne Außnahmen dazu.

Ein 0W40 ist bei 100° genauso dünn wie ein 10W40, d.h. ist auch der Öldruck der selbe bei 100° mit beiden Ölen ;)

Deine Antwort
Ähnliche Themen