ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawa GPZ 500 S geht während der Fahrt aus

Kawa GPZ 500 S geht während der Fahrt aus

Kawasaki GPZ 500S
Themenstarteram 1. April 2017 um 12:55

Guten Tag liebe Community,

ich habe mir letztes Jahr um Oktober herum ein Motorrad zugelegt hier die Daten:

  • Typ: EX 500 D
  • Schlüsselnummer: 7103 / 188
  • Datum zum K: 1997
  • Erstzulassung: 1999

Wenn ihr mehr benötigt, dann fragt einfach.

 

28.02 Batterie in die Maschine eingebaut, vorher natürlich geladen, Maschine springt an

01.03 Saison beginnt, Maschine springt an und ab zur Arbeit und später wieder zurück

... paar Tage lief alles gut - zwischenzeitlich musste ich die Batterie neu laden -.-

21.03 auf dem Heimweg geht der Motor einfach aus. Lichter funktionieren und auch die Hupe klingt sehr gesund. Ich starte die Maschine und fahre weiter. Und abermals geht die einfach aus. Vorher wurde das Gas nicht immer angenommen bzw. es wurde nicht akurat beschleunigt - sprich es hat etwas geruckelt beim fahren.

Nun stehe ich und versuche die Maschine wieder zu starten... der Starter reagiert nicht, also gar nicht, kein Murk. Licht und Hupe funktionieren noch immer einwandfrei. Choke regulilert, Tank überprüft auch mal auf Reserve umgestellt, nichts eigl. auch logisch ich meine es muss ja was an der Elektronik sein, der Starter hat ja kein Murx gemacht, als hätte ich die Batterie abgeklemmt damit keine Impulse ankommen.

Telefonat gestartet um evtl. einen Transport zu organisieren.

Während des Telefonates habe ich versucht die Maschine zu starten, nichts. Nach dem Telefonat (fast 10 Minuten) startet die Maschine wieder und ich kann weiterfahren... die restlichen ca 3 km habe ich die Kupplung immer am Anschlag gehalten... so kam ich zuhause an.

25.03 Maschine zum testen gestartet, nur um zu schauen ob sie startet, bin nicht gefahren.

01.04 (heute) Maschine startet nicht, Batterie leer -.- wollte eine neue kaufen, habe es aber erstmal nicht gemacht

 

Was sagt ihr dazu?

- Bzgl. der Batterie und dem ständigen neu aufladen - da müsste ich wohl eine neue organisieren oder?

- Zu dem Ausfall der Maschine, zu was ratet ihr mir? Wollte die Zündkerzen überprüfen... aber die Japaner, ich muss mal schauen wie ich die raus bekomme. Abdeckung der Kerzen ist kein Problem, aber das entnehmen... naja.

Dann mal her mit euren Erfahrungen, Ideen, Vorschlägen usw. (:

Ähnliche Themen
17 Antworten

was halten wir ma von Spannung messen.........oder kaufst du dir nen neuen Tank wenn er leer ist?

Gruß

am 1. April 2017 um 14:42

Würde Zündkerzen tauschen und Batterieladespannung überprüfen

Themenstarteram 1. April 2017 um 19:50

Zitat:

@stabi01 schrieb am 1. April 2017 um 14:15:32 Uhr:

was halten wir ma von Spannung messen.........oder kaufst du dir nen neuen Tank wenn er leer ist?

Gruß

Man kann ja auch mal fragen ob ich das nicht schon getan habe oder (; weiteres siehe unten

 

Zitat:

@Pretador80 schrieb am 1. April 2017 um 14:42:56 Uhr:

Würde Zündkerzen tauschen und Batterieladespannung überprüfen

Also zwei Kommentare bzgl. Spannung der Batterie. Die Spannung liegt bei 12,7V jetzt wie auch schon vor einem Monat. Ich messe die Ladespannung morgen mal während des Betriebes.

Bezüglich der Zündkerzen, ich versuch die mal zu entnehmen und ggf. zu wechseln.

Eine Ruhespannung von 12,7 Volt bedeutet das die Batterie voll geladen ist. Die Ladespannung sollte max. 14,4 Volt betragen. Überprüfe mal die Spannung der Batterie während Du den Anlasser betätigst. Fällt sie unter 10 Volt ist die Batterie fertig.

Wenn Du neue Zündkerzen rein machst, dann bau auch gleich neue Zündkerzenstecker ein. Ist ein Verschleißteil, genau wie die Zündkerzen auch. Und wenn Du schon dabei bist, machste auch gleich einen neuen Luftfilter rein.

Wenn das Mopped dann immer noch nicht läuft, ist wohl eine Vergaserreinigung im Ultraschallbad nötig. Nach fast 20 Jahren dürfte da schon etwas Schmodder drin sein. Also ausbauen, zerlegen, reinigen, Verschleißteile erneuern, Schwimmerstand überprüfen und wieder einbauen.

soo,du hast 2 Probleme und bevor man den Discounter immer reicher macht...

Batterie Spannung ohne Zündung und Verbraucher 12,7V

mit eingeschalteten Verbraucher Licht 12,5 sinkend.........

Ladespannung ca 14 V mit laufendem Motor

Spannung hat nichts mit der Kapazität der Batterie zu tun bei Belastung bricht sie kpl ein.....Batterie leer oder defekt

soo....Masseverbindung Batterie zum Rahmen und zum Motor überprüfen....

Anlasserschalter prüfen

Kupplungssperrschalter

Seitenständerschalter

Killschalter

 

Anschlüsse CDI aufGrünspan sowie alle Steckverbindungen auf Kabelbruch bzw unsaubere Verbindungenüberpr.

Alles Ok

dann Kerzenbild ....Vergaser Spritzufuhr ....Unterdruckschlauch.....etc

Schlauch geknickt etc

die 500s hat nur 2 Probleme........Ventilspiel muss stimmen....am besten Maximum.....synchronisation muss gemacht werden.......und die Abflussbohrung der Kerzenschächte muss offen sein.....

sooo viel Spass

am 2. April 2017 um 17:25

Ich weiß nicht ob das Fragen, Feststellungen oder Anweisungen sind. ??

Erfahrungen und so solltest du vorgehen.....

Themenstarteram 25. April 2017 um 19:49

Welche Batterie ist überhaupt die richtige, bei mir ist derzeit eine CB14L-A2 von Bike-Power.

Ich habe jetzt diverses gelesen zB dass man keine Gel-Batterie bei älteren Fährzeugen nutzen sollte, da diese nicht dafür abgestimmt wurden.

Ich sehe Gel-Batterien für deses Modell (ja Bj 99) ich sehe Modelle die eigl gar nicht in die GPZ 500 S passen können.

Woher soll ich den nun erfahren welche ich nehmen soll.

Die oben genannte Batterie richtig ist weiß ich nicht, finde mehr YB14L-A2 Modelle zur der Maschine.

Hi , schau mal in die Datenbank von Louis , da findest Du die Daten für Dein Mopped !

Wenn Du ein Werkstatthandbuch brauchst , sende mir eine PN mit Deiner Email , dann sende ich es Dir zu !

gruß hanspool

Themenstarteram 27. April 2017 um 21:11

Auch da gibt es vier Batterien, davon kann eine gar nicht passen und von den anderen sind wieder zwei Standart und eine Gel.

Hi , das ist die passende :

Batterie YB14L-A2/12N14-3A

stimmt, egal welcher Anbieter

Themenstarteram 28. April 2017 um 16:23

Auf meiner steht CB14L-A2. Anfang ging diese ja auch, naja.

Ich hoffe es wird mit der YB14L-A2 besser laufen.

.... und hiermit bekommst Du auch die Kerzen raus :

https://www.louis.de/.../10001374?...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawa GPZ 500 S geht während der Fahrt aus