ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawa Er 5 - Zylinderaussetzer während der Fahrt

Kawa Er 5 - Zylinderaussetzer während der Fahrt

Themenstarteram 6. September 2022 um 2:11

Hallo zusammen,

nach wochenlangem Fehlersuchen bin ich nun wirklich verzweifelt...

Im Netz finde ich auch nichts wirklich passendes und habe schon so viel ausprobiert.

Kurz zum Problem:

Meine Kawa Er500 von 1997 macht mir Probleme.

Genauer gesagt fährt sie eigentlich einwandfrei, teilweise auch eine ganze Woche????? und dann kommt der Fehler doch wieder.

Während der Fahrt plötzlich weniger Leistung, unsauberes Motorgeräusch, beim anfahren geht sie ohne richtig gasgeben fast aus (normalerweise brauche ich zum anfahren kein Gas geben, vorsichtig mit der Kupplung, kommt sie ohne Probleme). Etwas den Choke betätigen - aus.

Zündstecker einzeln abziehen offenbarte: Rechter Zylinder zündet nicht.

5 Minuten später kann sein sie läuft wieder problemlos? Oder zwei Tage am Stück, dass der Fehler bleibt und nichtsmehr geht, bis plötzlich - alles wieder als sei nie etwas gewesen... Zum verrück werden!

Was habe ich bisher unternommen:

- Zündkerzen raus, neue mit Model nach Betriebsanleitung rein

- Zündstecker neu

- Zündkabel gecheckt

- Neuer Luftfilter rein und Luftfilterkasten gecheckt weil Verdacht Gemisch zu fett - alles normal

- Vergaser ausgebaut, professionell in der Werkstatt reinigen und neu einstellen lassen (da trau ich moch doch nicht ran ??)

- Massefehler im Scheinwerfer gefunden und alle Anschlüsse neu gelötet (dachte das wäre das Problem gewesen... Danach fuhr sie 1 Woche problemlos, bis auf einer kleinen Tour nach 45min Fahrt plötzlich wieder die besagten Syptome auftraten)

- Heute kompletten Kabelbaum auf Massefehler gecheckt, Anschlüsse auf Korrosion untersucht -soweit augenscheinlich alles okey

Zudem in letzter Zeit geändert (evtl. unscheinbare Nebeninfos):

- Öl komplett gewechselt

- Neuer LED Scheinwerfer verbaut - Massefehler dabei selbst verschuldet, durch nicht ordentlich blind gemachtes Kabel - jedoch bereits behoben)

- neue Blinker (LED) und dafür Vorwiderstände eingelötet (Blinkertakt stimmt sonst nicht. Besser universal Blinkertaktgeber installieren? Kann das überhaupt etwas mit dem Zylinder zu tun haben?)

 

Ich weis nichtmehr was ich noch tun könnte... Bin am verzweifeln, wieso zu zufälligen Zeiten einfach random ein Zylinder ausfällt. Kann sein nach 5 minuten läuft er wieder mit, kann aber auch sein ich bekomm sie ewig nichtmehr zum laufen und am nächsten Tag startet sie als sei nie etwas gewesen...

Fehler ist schon häufig bei warm gefahrener Maschine aufgetreten, kann aber auch bei kaltem Motor vorhandenbleiben oder plötzlich auftreten... Es gibt keine Ankündigenden oder Wiederholenden Muster.

HILFE!!!

 

P.s. Nie im Regen gefahren, Ständersensor schließe ich aus da der Fehler nur einen Zylinder betrifft und während der Fahrt auftritt, nicht nur beim anfahren. Zudem geht die Maschine bei genug Gas nicht aus.

Ähnliche Themen
14 Antworten

Moin. Ich würde jetzt mal nach dem Zustand des Tanks schauen. Wenn der rostig ist, gibt es Probleme. Entweder ist etwas zugesetzt und es kommt zu wenig Sprit, oder es kommen Rostpartikel mit und verursachen, dass der Schwimmer ab und zu nicht abdichtet und der Vergaser überläuft.

 

Mfg

Themenstarteram 6. September 2022 um 9:54

Zitat:

@kawastaudt schrieb am 6. September 2022 um 08:14:27 Uhr:

Moin. Ich würde jetzt mal nach dem Zustand des Tanks schauen. Wenn der rostig ist, gibt es Probleme. Entweder ist etwas zugesetzt und es kommt zu wenig Sprit, oder es kommen Rostpartikel mit und verursachen, dass der Schwimmer ab und zu nicht abdichtet und der Vergaser überläuft.

Mfg

Tank hatte ich erst unten und dabei auch gleich inspiziert. Der ist innen picobello, kein Rost.

Ok, das ist ja auch schon mal etwas wert.

Wenn der Aussetzer kommt, mal versuchen zu lokalisieren, von welchem Zylinder das kommt. Dann kann man gezielter weitersuchen.

 

Mfg

Themenstarteram 6. September 2022 um 11:49

Zitat:

@kawastaudt schrieb am 6. September 2022 um 10:42:25 Uhr:

Ok, das ist ja auch schon mal etwas wert.

Wenn der Aussetzer kommt, mal versuchen zu lokalisieren, von welchem Zylinder das kommt. Dann kann man gezielter weitersuchen.

Mfg

Es ist definitiv der rechte Zylinder. Nachdem der Fehler kam, habe ich im beide Zündstecker im Wechsel abgesteckt und wenn nur der Rechte angeschlossen war, ist die Maschine garnicht angesprungen. Auf dem Linken lief alles wunderbar.

Vertausch die Zündspulen,ob der Fehler mitwandert.

Ist die nicht zündende Kerze im Pannenfall nass oder trocken?

Viele Grüße,Uli

Themenstarteram 6. September 2022 um 19:40

Zitat:

@BlackyST170 schrieb am 6. September 2022 um 11:52:15 Uhr:

Vertausch die Zündspulen,ob der Fehler mitwandert.

Ja da bin ich jetzt gerade dabei, habe aber auch schon gleich zwei neue bestellt, die 40€ spielen auch keine Rolle mehr...??

Das ist noch besser.

Wenn der Fehler mitgewandert wäre,dann wäre es eindeutig die Spule gewesen.

Wenn der Fehler bleibt,isses die Zuendbox.

Dann haste zwei zuviel gekauft.

Warten wir mal ab....

Themenstarteram 6. September 2022 um 19:45

Kurzer Nachtrag:

Bin heute gefahren und auf dem Hinweg war alles super. Auf dem 23minütigen nach Hause Weg kam jetzt nachdem ich frisch vollgetankt hatte ein neues Problem dazu... ICH WERD VERRÜCKT!!!??

Maschine ging einfach im Leerlauf aus. Sprich an der Kreuzung stand ich ganz normal, Kupplung gezogen, Leerlauf sinkt unter 500 und geht aus... Konnte die Maschine fast nichtmehr starten, musste dann auch während dem Schalten und immer beim anhalten bis nach Hause mit Zwischengas fahren. So schlimm war es tatsächlich noch nie. Was kann das nun schon wieder sein??? Die Zylinder liefen allerdings beide????? Also hat das eine vermutlich mit dem anderen wieder nichts zu tun?

Themenstarteram 6. September 2022 um 19:47

Zitat:

@Erdmann63 schrieb am 6. September 2022 um 17:38:53 Uhr:

Ist die nicht zündende Kerze im Pannenfall nass oder trocken?

Viele Grüße,Uli

Werde sie beim nächsten Mal rausdrehen! Jetzt muss ich erstmal schauen wie ich das Ding überhaupt wieder zum laufen bringe :/

Du sollst mit ner Defekt-Kiste auch nicht durch die Gegend eiern.

Warte ab,bis die Spulen kommen,danach biste schlauer.

Themenstarteram 6. September 2022 um 20:05

Zitat:

@BlackyST170 schrieb am 6. September 2022 um 19:47:56 Uhr:

Du sollst mit ner Defekt-Kiste auch nicht durch die Gegend eiern.

Warte ab,bis die Spulen kommen,danach biste schlauer.

Derj etzige Fehler mit dem Ausgehn im Leerlauf kann ja aber eogentlich nichts mit den Zündspulen zu tun haben oder?

Stehnlassen würde ich sie ja gerne, der ausfallende Zylinder trat aber immer nur ab und zu auf und momentan bin ich auf die Maschine eigentlich angewiesen... Nützt nichts, jetzt muss sie in der Garage bleiben

Mach mal Tankdeckel auf.

Vielleicht liegts an der Tankentlüftung.

Haste was zum Funken testen ?

Ne Stroposkop-Lampe vielleicht ?

Und kauf Ersatzkerzen zum Mitführen,damit Du auch unterwegs Funken testen kannst ohne am heissen Motor die Kerzen rausschrauben zu müssen

Clevere Jungs besorgen sich nen ALU-Winkel,bohren ein Loch rein und setzen nen Helicoil-Einsatz o.aehnliches ein für Kerzengerade.

Dann in der Nähe der Spule am Rahmen befestigen und ne Kerze reinschrauben.

Dann musste nur noch Kerzenstecker umstecken zum Funken testen.

Themenstarteram 7. September 2022 um 23:50

Zitat:

@BlackyST170 schrieb am 6. September 2022 um 20:09:45 Uhr:

Mach mal Tankdeckel auf.

Vielleicht liegts an der Tankentlüftung.

Haste was zum Funken testen ?

Ne Stroposkop-Lampe vielleicht ?

Und kauf Ersatzkerzen zum Mitführen,damit Du auch unterwegs Funken testen kannst ohne am heissen Motor die Kerzen rausschrauben zu müssen

Clevere Jungs besorgen sich nen ALU-Winkel,bohren ein Loch rein und setzen nen Helicoil-Einsatz o.aehnliches ein für Kerzengerade.

Dann in der Nähe der Spule am Rahmen befestigen und ne Kerze reinschrauben.

Dann musste nur noch Kerzenstecker umstecken zum Funken testen.

Tankdeckel hatte ich schon offen, hat nichts gebracht... Heute den kompletten Vergaser nochmal selbst zerlegt - Alles top.

Mit neuen Zündspulen geben die Kerzen jetzt auch sicher Funken. Werde jetzt noch den Tank ausspühlen und frisch versiegeln. Alle Filter und auch die Vergaserkammern waren allerdings sauber...

Langsam glaube ich das Problem sitzt evtl. im Motor. Zylinderkopfdichtung ist zwar neu, aber vielleicht sollte ich mal die Kompression messen.

Morgen mach ich das Ding mal ganz auf. Bei den Ventilen kenn ich mich nur leider nicht aus. Da würde ich einen vorhandenen Fehler evtl. nichtmal sehen...

Trotzdem bereits jetzt schonmal danke für alle Antworten!!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawa Er 5 - Zylinderaussetzer während der Fahrt