ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Katastrophe startet nicht mehr

Katastrophe startet nicht mehr

Mercedes GL X164
Themenstarteram 22. Februar 2017 um 22:44

Liebe Mitglieder,

Ich habe ein riesiges Problem mit meinem Gl 320 Bj 2006... und zwar hat alles damit angefangen, das ich einen Leistungsverluste hatte und das Fzg natürlicherweise ständig im Notprogramm war... daraufhin ließ ich alles austesten, so daraufhin tauschten wir sämtliche Sensoren, AGR Ventil, Luftmassenmesser und zu guter letzt den Turbo... gut, als der Turbo neu war, war das Problem kurze Zeit (14Tage ca) gelöst... denkste...dann fing das Problem von vorne an, kurzzeitiger Leisungsverlust und das Fzg roch ständig im Innenraum nach Abgasen?! Bis er wieder nur mehr im Notprogramm war, dann plötzlicher Stillstand... seit dem ist es nur mehr eine einzige Katastrophe, das Fzg ließ sich nicht mehr starten... :-( war auch schon beim freundlichen der findet keinen Fehler....schrecklich... außer das ich die Batterie tauschen soll, meinte er... tja dies hab ich getan aber, jetzt kommts, er startet für eine Minute und nimmt dann auch kein Gas an :-/ ich hoffe ihr könnt mir irgendwie helfen!! Aja hab mich schon ein bisschen durchgelesen als nächstes werd ich mal den Ekas? vorschlagen... hoffe ich habe soweit alles richtig geschrieben, verzeiht mir wenn ich was verdreht hab, bin aber keine Fachfrau :-p Danke schon mal für eure Antworten

Beste Antwort im Thema
Themenstarteram 23. Februar 2017 um 17:39

Diese freie bastelbude ist mein Vater und der hat schon andere Fahrzeuge repariert wo die tollen Vertragswerkstätten angestanden sind..aber egal...wollte ihm und vorallem meiner Geldbörse nur ersparen das er alles mögliche erneuert (weil das kann er natürlich auch ;-) ) so wie es mercedes nun mal gerne tut... darum war ich ja zu Anfang gleich bei mercedes um die tolle Star Diagnose durchzuführen (da man ja "angeblich" nur mit dieser Diagnose den richtigen Fehler findet) damit ich den korrekten Fehlercode habe, tja doch nicht so toll...da der Fehler nach der dritten Diagnose noch immer nicht gefunden wurde...und da mir vor 5 Jahren mercedes schon einmal einen neuen Turbo einbauen wollte um 3.000€ obwohl nur eine Feder oder irgendeine klammer um 0,25€ Ausgehängt war, bin ich ehrlich gesagt nicht mehr so begeistert von denen...Außerdem dachte ich das wäre ein Forum wo man Problemlösungen findet und sich austauschen kann, so wie ich es bei den anderen Themen auch gelesen hab.... also lieber Tigu Danke ich dir für deine nicht hilfreichen Kommentare und bitte dich wenn du nichts hilfreiches dazu zu sagen hast, dann lass es lieber! :) liebe Grüße

17 weitere Antworten
Ähnliche Themen
17 Antworten
am 22. Februar 2017 um 22:51

Einspritzpumpe?

Das kann viele Ursachen haben und ist von der Ferne schlecht zu beurteilen. Kraftstoffseitig sollten mal alle Drücke und die Sensoren geprüft werden und bei den Injektoren eine Rücklaufmengenmessung. Dann auch mal schauen, ob der Ladeluftkühler und die ganze Strecke Durchgang hat. Elektronik würde ich mal das Motorsteuergerät unter die Lupe nehmen, auch da habe ich schon einige Überaschungen auf der Leiterplatte erlebt. Helfen kann man da wirklich nur direkt am Fahrzeug...

@Anna15, sorry ich blick hier nicht durch...

a) du warst von Anfang an bei einer MB-Werkstatt, die haben dir massenweise Teile ausgetauscht, die Kiste läuft immer noch nicht und MB lässt dich im Regen stehen... das kann doch nicht sein oder? :confused:

b) Oder war eine freie Bastelbude dran... und die MB Werkstatt ist nun nicht unbedingt "motiviert" den Fehler anderer zu finden???

Was trifft denn nun zu? Ich würde ehrlich gesagt die Werkstatt wechseln...

Themenstarteram 23. Februar 2017 um 13:00

Hi, Danke für eure Antworten! ja also es war eine freie Werkstatt, jedoch war ich zu Anfang bei mercedes und der hat gesagt ich soll die Teile tauschen! Aber nun is es so das ich nachher nochmal dort war und lt deren Tester keine Fehler angezeigt werden und er sich mittlerweile nicht mal mehr richtig starten lässt... aber nun wird er komplett in seine Einzelteile zerlegt und ja dann werden wir weiter sehen :-/

Zitat:

@Anna15 schrieb am 23. Februar 2017 um 13:00:23 Uhr:

ja also es war eine freie Werkstatt, jedoch war ich zu Anfang bei mercedes und der hat gesagt ich soll die Teile tauschen!

Mercedes sagt dir, DU sollst die Teile tauschen... und wieso reparieren die nicht grad selber :confused:

Also liebe Anna, normalerweise stellt man einen defekten Wagen bei MB auf den Hof und lässt es dort reparieren... wäre vermutlich zum Schluss günstiger gekommen als jetzt kreuz und quer alles von einer freien Bastelbude auszutauschen :rolleyes:

... und jetzt zerlegen die den Motor... holla die Waldfee... na dann viel Glück!

Themenstarteram 23. Februar 2017 um 17:39

Diese freie bastelbude ist mein Vater und der hat schon andere Fahrzeuge repariert wo die tollen Vertragswerkstätten angestanden sind..aber egal...wollte ihm und vorallem meiner Geldbörse nur ersparen das er alles mögliche erneuert (weil das kann er natürlich auch ;-) ) so wie es mercedes nun mal gerne tut... darum war ich ja zu Anfang gleich bei mercedes um die tolle Star Diagnose durchzuführen (da man ja "angeblich" nur mit dieser Diagnose den richtigen Fehler findet) damit ich den korrekten Fehlercode habe, tja doch nicht so toll...da der Fehler nach der dritten Diagnose noch immer nicht gefunden wurde...und da mir vor 5 Jahren mercedes schon einmal einen neuen Turbo einbauen wollte um 3.000€ obwohl nur eine Feder oder irgendeine klammer um 0,25€ Ausgehängt war, bin ich ehrlich gesagt nicht mehr so begeistert von denen...Außerdem dachte ich das wäre ein Forum wo man Problemlösungen findet und sich austauschen kann, so wie ich es bei den anderen Themen auch gelesen hab.... also lieber Tigu Danke ich dir für deine nicht hilfreichen Kommentare und bitte dich wenn du nichts hilfreiches dazu zu sagen hast, dann lass es lieber! :) liebe Grüße

Uups... tja wenns der Papi ist dann nehme ich das natürlich zurück... hätte ich auch so gemacht... viel Glück trotzdem;)

Jaja. Ich habe auch so eine Bastelbude.... nur wirklich komisch dass viele Premiumfahrzeuge lieber bei mir diagnostizieren lassen... liegt am Preis und dass man vor dem Austausch mal überlegt und mal eine Feder wieder einhängt.... Beste Grüße an Deinen Vater. Wenn Du hier aus der Nähe wärst, könnte ich vielleicht mal schauen. Habe auch nicht unwesentlich Erfahrung (Kfz Elektrik und Elektronik seit 30 Jahren...)

Themenstarteram 24. Februar 2017 um 10:34

Danke für dein Angebot :) ich hätte es gerne angenommen, jedoch bin ich in Österreich :-/

Da fahre ich erst im Sommer durch ;-)

Hallo Anna,

also das dein Motor nicht startet KANN nur an der Einspritzung liegen - Kein Druck , Injektoren undicht intern (Rücklaufmenge) , Kraftstofffilter ZU.

Abgasgeruch in Fahrgastraum deutet auf undichte Injektoren hin.

Auch der wechsel von Lader und AGR deutet auf schlechte Verbrennung.

Schönen Gruss an den Papi - Von vorn anfangen - bedeutet = Kraftstofffilter - HDP ausbauen und den Antrieb prüfen (zähne auf dem Rad) - Schaumstoffabdeckung der Injektoren runter und wenn um den Injektor schwarze Ölkohle ist = raus und abdichten (überholen der Injektoren ist angeraten) - Leckölmenge prüfen - alle die zuviel vorbeilassen, ausbauen und überholen. Dann läuft der auch wieder.

Zitat:

@Engineworker schrieb am 15. März 2017 um 13:40:04 Uhr:

Hallo Anna,

also das dein Motor nicht startet KANN nur an der Einspritzung liegen - Kein Druck , Injektoren undicht intern (Rücklaufmenge) , Kraftstofffilter ZU.

Abgasgeruch in Fahrgastraum deutet auf undichte Injektoren hin.

Auch der wechsel von Lader und AGR deutet auf schlechte Verbrennung.

Schönen Gruss an den Papi - Von vorn anfangen - bedeutet = Kraftstofffilter - HDP ausbauen und den Antrieb prüfen (zähne auf dem Rad) - Schaumstoffabdeckung der Injektoren runter und wenn um den Injektor schwarze Ölkohle ist = raus und abdichten (überholen der Injektoren ist angeraten) - Leckölmenge prüfen - alle die zuviel vorbeilassen, ausbauen und überholen. Dann läuft der auch wieder.

Hallo,

Engineworker hat alles gesagt!

Genau so geht man vor.

Die EKAS würde ich nicht ausser acht lassen nachdem was hier bereits schon getauscht wurde, spricht

einiges dafür das auch die EKAS nicht mehr korrekt arbeitet!

Gruß

Jens

Themenstarteram 17. Juni 2017 um 23:37

Hallo, vielen lieben Dank für eure hilfreichen Antworten jedoch können wir das mittlerweile leider ausschließen :-( wahrscheinlich wird's irgendwo an der Elektrik hängen, habt ihr evtl noch andere Tipps?

Also Du solltest den mal an einen Tester hängen lassen. Da wirst Du den Fehler denke ich mal schnell eingrenzen und finden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Katastrophe startet nicht mehr