ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Iveco Turbo Daily, Ölverlust, Rasselnder Motor bei tiefen Drehzahlen

Iveco Turbo Daily, Ölverlust, Rasselnder Motor bei tiefen Drehzahlen

Themenstarteram 20. Januar 2008 um 15:10

Hallo, ich habe mit meinem Iveco Turbo Daily 35.10 Bj97 Probeme. Wenn ich über 80 oder 90km/h fahre und das eine etwas längere Zeit, ist es mir schon 2mal passiert, dass ich aussteige und feststelle, dass der gesamte untere Bereich (Rahmen, Räder...) voll mit Motoren-Öl sind und das Motorenöl komplett raus ist.

Habe die Vermutung, dass das Öl über die Kurbelgehäuseentlüftung verschwindet. Aber warum???

In geringen Drehzahlen und bei geringer Geschwindigkeit ist der Motor absolut dicht und verliert keinen Tropfen Öl.

Was darüberhinaus auch noch auffällig ist, ist ein "rasseln", wenn ich (vor allem mit Last auf der Pritsche) untertourig fahre. Sobald der Drehzahlmesser im grünen Bereich ist, verschwindet es.

Beim IVECO Händler (wo ich den LKW mal neu gekauft habe) konnte mir man nicht weiter helfen und auf das Angebot einer Felhlersuche (60Euro/h) muss ich hoffentlich nicht zurückgreifen.

Vielen Dank für Ihre Hilfe im voraus....

Ähnliche Themen
8 Antworten

Das hört sich aber alles irgendwie komisch an.

Also das Motorenöl wird es kaum komplett über die Kurbelgehäuseentlüftung raushauen, da musst du ja schon fast einen Motorschaden haben.

Was beim Daily aber gerne kaputt geht ist der Kurbelwellensimmering oder die Ventildeckeldichtung hinten (wobei die nicht für einen kompletten Ölverlust sorgt), ich hatte auch schon den fall das der Ölfilter an der Dichtung durchgerostet war.

Mach mal alles sauber u. lass das Fahrzeug im Stand laufen, dann gibst du mal langsam gas u. schaust ob du was siehst, evtl auch einmal um den Block fahren u nachschauen wo das öl genau rausläuft.

Wo das geräusch her kommt weis ich jetzt aber nicht so genau.

Themenstarteram 20. Januar 2008 um 15:40

danke für die schnelle antwort...

die vermutung, dass das öl aus der kurbelgehäuseentlüftung kommt, kommt daher, da ich beobachtet habe, dass auch im standgas dort heisser öl-dampf bzw. qualm austritt, zumal ich den gleichen lkw nochmal besitze und dort keinen bzw. kaum austritt von gasen beobachten kann.

da ich selbst kein schlosser bin, habe ich mir empfehlen lassen, einen deckel mit entlüftung (der deckel, wo öl nachgefüllt wird) einzubauen.

nach dem ereigniss des ölaustrittes ist dort (im motorraum) motorenöl durch eben diese entlüftung ausgetreten (der motoraum in diesem bereich war stark verölt) sowie auch über die werkseitig im unteren fahrzeugbereich befindliche entlüftung.

 

Ohne dich Bange machen zu wollen, aber wenn der Motor bei hohen Drehzahlen fast das ganze Öl über die Entlüftung raushaut, hört sich das für mich nach starkem Verschleiß an den Kolbenringen und/oder Zylindern an.Die Kompression geht in die Ölwanne und drückt das Öl mit raus.Am besten prüfen(oder im Idealfall zu widerlegen) wäre meine Vermutung mit einer Kompressionsprüfung, das sollte auch die freie Werkstatt hinkriegen, dann wirds biliger.

Tja, und das Rasseln...Hast du bei beladener Pritsche schonmal unter den Aufbau geschaut, ob irgendwas, was bei leerem Fzg. fest ist, dann locker sitzt?Was hat der Wagen denn runter?

MfG Jan

Themenstarteram 20. Januar 2008 um 19:12

danke für die antwort....

freunde haben mir auch schon den tipp mit den kolbenringen gegeben und um die kompressionsmessung komme ich wahrscheinlich nicht herum. der transporter hat 135.000 km runter. eigentlich nicht besonders viel.

ich hoffe nur, dass die laufbuchsen nichts abbekommen haben, denn mir wurde gesagt, die können nicht gewechselt werden.

das rasseln ist ein motorgeräusch. mit der beladenen pritsche meine ich, dass der motor unter last etwas mehr zu arbeiten hat und das geräusch etwas deutlicher zu hören ist.

vielleicht hat es aber auch etwas mit dem turbolader zu tun?

trotzdem danke für ihre mühe!

am 20. Januar 2008 um 22:03

Hallo,

die genauen Kompressionswerte kannst du nur in der Werkstatt prüfen, aber du kannst selber mal nachsehen, ob überhaupt Kompressionsverlust vorliegt.

Dazu nimmst du dir einen Kumpel und setzt ihn ans Gaspedal. Dann schraubst du den Öldeckel runter und hälst die Hand drauf. Dann soll der Kumpel etwas Gas geben. Wenn die Kolbenringe in Ordnung sind, spürst du nichts, wenn sie nicht mehr in Ordnung sind, spürst du einen Druck herauskommen.

Wir haben einen Iveco Daily Bus, der hat jetzt 193000km und letzte Woche musste der Motor repariert werden. Der verlor auch Öl, konnte aber nicht genau lokalisiert werden, es wurde ein Verlust im Zylinderkopf vermutet. Jedenfalls ist dieser jetzt neu und noch ein paar andere Teile. War nicht ganz billig das ganze.

Allerdings merkt man jetzt dass da einige Teile neu eingebaut sind, der Motor ist richtig schlapp und säuft Diesel, der muss erst neu eingefahren werden. Dafür ist jetzt schluss mit Tropfen.

Zitat:

Original geschrieben von dartom

 

Wir haben einen Iveco Daily Bus, der hat jetzt 193000km und letzte Woche musste der Motor repariert werden. Der verlor auch Öl, konnte aber nicht genau lokalisiert werden, es wurde ein Verlust im Zylinderkopf vermutet. Jedenfalls ist dieser jetzt neu und noch ein paar andere Teile. War nicht ganz billig das ganze.

Allerdings merkt man jetzt dass da einige Teile neu eingebaut sind, der Motor ist richtig schlapp und säuft Diesel, der muss erst neu eingefahren werden. Dafür ist jetzt schluss mit Tropfen.

Wenn da nur eine neuer Kopf drauf gekommen ist und Kolben,Ringe Kurbeltrieb etc noch alt,dann ist das quatsch mit groß einfahren,die neuen Ventile sind sicher auch korrekt eingeschliffen worden,von daher ist sicher was schiefgegangen!

am 20. Januar 2008 um 22:24

Zitat:

Original geschrieben von S-XT

Wenn da nur eine neuer Kopf drauf gekommen ist und Kolben,Ringe Kurbeltrieb etc noch alt,dann ist das quatsch mit groß einfahren,die neuen Ventile sind sicher auch korrekt eingeschliffen worden,von daher ist sicher was schiefgegangen!

Ursprünglich hieß es vom Chef dass die Kiste eine neue Maschine bekommt. Als ich heute mal nachgesehen hab, hab ich einen neuen glänzenden Kopf gesehen und einen dreckigen Block, also vermute ich dass es nichts wurde mit der neuen Maschine, warum auch immer. Ich nehme aber stark an, da die Karre zu über 50% unter Volllast läuft (Berglinienverkehr mit 20% Steigung), dass der Chef im gleichen Zug, wenn der Motor schon offen ist, auch die Kolben, Ringe etc. prüfen und wohl auch teilweise erneuern lassen hat. Kann ich aber nicht genau sagen, da ich in den Motor nicht reinsehe. Ich werds aber bei Gelegenheit noch in Erfahrung bringen.

Dieselverbrauch ist derzeit um ca. 20% höher als zuvor.

am 28. Januar 2012 um 2:15

Zitat:

Original geschrieben von mtheo1973

Hallo, ich habe mit meinem Iveco Turbo Daily 35.10 Bj97 Probeme. Wenn ich über 80 oder 90km/h fahre und das eine etwas längere Zeit, ist es mir schon 2mal passiert, dass ich aussteige und feststelle, dass der gesamte untere Bereich (Rahmen, Räder...) voll mit Motoren-Öl sind und das Motorenöl komplett raus ist.

Habe die Vermutung, dass das Öl über die Kurbelgehäuseentlüftung verschwindet. Aber warum???

In geringen Drehzahlen und bei geringer Geschwindigkeit ist der Motor absolut dicht und verliert keinen Tropfen Öl.

Was darüberhinaus auch noch auffällig ist, ist ein "rasseln", wenn ich (vor allem mit Last auf der Pritsche) untertourig fahre. Sobald der Drehzahlmesser im grünen Bereich ist, verschwindet es.

Beim IVECO Händler (wo ich den LKW mal neu gekauft habe) konnte mir man nicht weiter helfen und auf das Angebot einer Felhlersuche (60Euro/h) muss ich hoffentlich nicht zurückgreifen.

Vielen Dank für Ihre Hilfe im voraus....

hallo habe das selbe problem eute gehabt habe mir ein iveco 35-10 bj 93 gekauft war grade 50km auf der bahn und aufeinmal merkte ich das die geschwindigkeit nachliess war ca bei 100kmh und auf einmal wurde es immer weniger bis ca 90kmh da blinkte kurz einmal die öl leuchte auf ich verringerte die geschwindigkeit und hörte das es raschelte von motorraum ich hielt sofort an und sah das er qualmte (überhitze) unterm motorraum sah ich auch wie öl ausgelaufen war und alls voller öl beschmiert war (träger unterm motor raum ect)

Öl kontrolliert und es war nix mehr drinne (vor der fahrt kontrolliert es war was da)

ich liess den adac rauskommen nun wurde er abgeschleppt hab ihm auhc nicht mehr gefahren einmal kurz 2 liter öl nachgekippt um zu schauen ob er an springt und ob nur ölverlust gewesen sei wegen überhitzung er stand länger ( 4monate ca) und nun wurde er von mir bewegt ca 50km davor ca 5 km probefahrt gefahren einwand frei alles gewesen.

der adac meinte er tippt auf lagerschaden und das er nicht auf alle zlinder läuft m´beim starten des motors hörten wir ein quitschendes geräusch beim gas geben das aber verschwindet nach paar sekunden?!

WER KANN MIR SAGEN WIE ICH WEITER GEHN SOLL DAS FAHRZEUG STEHT NUN BEIM ADAC UND IST 200KM von mir weit weg!111

bitte um schnelle antworten danke

motor springt sofort an udn ich konnte ihm auhc noch fahren( nur kurz eingeparkt)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Iveco Turbo Daily, Ölverlust, Rasselnder Motor bei tiefen Drehzahlen