ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. irgendwas is falsch mit dem Ölmessstab?

irgendwas is falsch mit dem Ölmessstab?

Hallo!

Also ich wollte grad mal wieder die ganzen flüssigkeitsstände überprüfen...so auch das motoröl!

Ich ziehe also den messstab raus, wisch ihn ab, wieder rein, wieder raus...nur war überhaupt kein öl drauf, nicht mal an der spitze vom stab. Auto ist davor ca. 2 stunden gestanden!

Die elektronik sagt aber nichts von einem zu niedrigen ölstand!

Habs ein paar mal versucht, aber es bleibt überhaupt kein öl haften!

nur wenn ich den motor kurz starte und danach wieder ohne zu warten gleich wieder messe is der ganze stab wieder voll öl, logischerweise...

aber ich kann mir einfach nicht vorstellen, dass da zu wenig öl drinnen ist...????

an was könnte das sonst noch liegen?

a4 avant 1.9TDI bj 1999

Ähnliche Themen
27 Antworten

Wann hast Du zuletzt Öl kontrolliert? So wie es aussieht ist es "höchste Eisenbahn"......(Freu Dich, daß Du die Eingebung hattest, Ölstand zu messen)

naja, vor 4 monaten habe ich pickerl gemacht...dazwischen hab ich mal nachgeschaut...aber das kanns ja ned sein dass ich so viel öl verloren habe in der zeit...und bis jetzt hat mir die elektronik immer gezeigt wenns mal auf minimal war.

außerdem leuchtet mir nicht ein warum die elektronik das nicht angezeigt, denn auch wenn der sensor defekt wäre, so müsste er mir doch anzeigen dass der sensor nicht mehr geht.

 

aber der ölmeßstab zeigt immer definitiv das richtige an oder?und da kann nix sein?

Ich vertraue mehr dem Ölmeßstab als der Elektronik. Vielleicht schüttest Du zunächst einen halben Liter nach und beobachtst den Pegel am Meßstab?

ok, werd ich mal machen.

Poste dann mal das ergebnis...mann das is mir noch nie passiert sowas!

Scheiß elektronik, für was hat mans wenns nicht funktioniert...

hab jetz einen 3/4l nachgefüllt!

Noch immer kein öl am Stab...:(

so jetz hab ich ein bisschen mehr als 1l reingetan und siehe da, wieda öl am meßstab :)

schätze mal wenn ich jetz noch einen liter reinfüll, dass dann wieda passt!!!

scheiß elektronik, echt!!

Und die Moral von der Geschicht: Trau niemals der Elektronik nicht :D

bei jedem tanken nach dem öl kucken dann passiert es dir nicht. wenn man sich nur auf elektronik verlässt ist man verloren.... genauso bei luft, kühlwasser und anderen sachen die man nachfüllen kann immer nachschauen was noch drin hast. ohne öl fährt das auto nimmer weit..

Hi,

Hab mich bei meinem 2,4 l Motörchen anfangs auch gewundert . 3/4l auf 1500 km. Soll aber normal sein beim V6. Ich hab`s zu Beginn auch mal verpasst. Kein Öl am

Meßstab und keine Info im Display.Einmal die Woche Öl kontrollieren ist nun erste Bürgerpflicht.

Gruß

Jens

jup, jetz werd ichs auch immer kontrollieren :)

Auf die Elektonik darf man sich wirklich nicht verlassen.

Zumal die wenigsten Autos eine Ölstandswarnanzeige haben, sondern lediglich eine Öldruckwarnung. Und wenn sich letztere meldet, ist es eigentlich schon fast zu spät.

Bei einem neuen Mazda 6 eines Freundes, BJ 2004 18.000 km, habe ich einfach aus Interesse mal, als ich zufällig das Auto alleine hatte um Bier zu holen, den Ölstand kontrolliert. Kein Tropfen am Ölmessstab! Sogleich einen Liter nachgefüllt.

Soweit sollte man es aus reiner Bequemlichkeit nicht kommen lassen!

Der Aufwand, einmal im Monat beim Tanken Wasser, Öl und Luftdruck nachzuschauen sollte jedem Autofahrer sein Motor und seine Sicherheit wert sein.

MfG, Lappos

Hallo

Gelegentliche Kontrollen sind ja Pflicht ist klar aber bei euren Verbräuchen muss man doch von ausgehen das da irgendwas nicht stimmt. Mein 1,8T hatte auch immer nen schönen Ölverbrauch und ich hatte mich schon dran gewöhnt. Als ich dann irgendwann wegen Leistungsmangel den Turbolader kontrollierte fand ich das ganze Öl: es schwamm im Querrohr zwischen Lader und Ladeluftkühler weil der Lader kaputt war und sich das Öl aus dem Verdichter rausdrückte. Seit ich im März den Lader tauschte hab ich einmal nen schluck nachgefüllt, mehr nicht. Was ich damit sagen will: Ölverbräuche dieser Rangordnung haben einen Defekt zum Grund. Lieber gleich suchen als stehenbleiben und defekte auf Grund von Ölmangel kosten richtig Geld, und nochwas: besser wirds eh nimmer nur noch schlimmer. Falls der Motor das Öl verbrennt schadets außerdem dem Kat.

Ich drück jedem die Daumen, das nur ne zb Dichtung oö ist.

Gruß

@lechus,

naja, vor 4 monaten habe ich pickerl gemacht...dazwischen hab ich mal nachgeschaut...aber das kanns ja ned sein dass ich so viel öl verloren habe in der zeit...und bis jetzt hat mir die elektronik immer gezeigt wenns mal auf minimal war.

außerdem leuchtet mir nicht ein warum die elektronik das nicht angezeigt, denn auch wenn der sensor defekt wäre, so müsste er mir doch anzeigen dass der sensor nicht mehr geht.

 

aber der ölmeßstab zeigt immer definitiv das richtige an oder?und da kann nix sein?

Hast du Ölverlust (undichter Motor), oder Ölverbrauch?

Eigentlich solltest du schon eine Info bekommen, wenn das Motoröl einen gewissen Minimalstand erreicht hat.

Ich glaube übrigens nicht, dass der Sensor überwacht wird.

Aber mal nebenbei: Es gibt keinen Ölmeßstab, aber einen Ölpeilstab.

...steht wirklich Ölpeilstab in der Audi-Betriebsanleitung?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. irgendwas is falsch mit dem Ölmessstab?