ForumHonda
  1. Startseite
  2. Forum
  3. Motorrad
  4. Honda
  5. Honda cb 450 s startet nicht

Honda cb 450 s startet nicht

Honda CB 450
Themenstarteram 7. März 2020 um 19:27

Hallo liebe Community,

ich habe mal wieder ein Problem mit meiner Honda cb 450 s. Nachdem ich den Anlasserfreilauf wieder repariert habe und Sie dann das erste Mal seit langem gestartet habe, ist mir nach ein paar Tagen aufgefallen, dass nur der linke Kolben,, funktioniert" rechts ist zwar ein Zündfunken da und es kommt Benzin an aber es findet keine Explosion statt.

Manchmal bei etwa 4000 RPM hat man dann mal gehört, dass sie rechts gezündet hat aber das war dann nur mal eine Explosion und nicht mehr. So und jetzt habe ich mal den Motor auseinandergebaut weil ich den Verdacht hatte, dass Öl im Brennraum ist. Dies war allerdings nicht der Fall und somit habe ich sie wieder zusammengebaut. Jetzt habe ich aber das Problem, dass sie überhaupt nicht mehr startet. Desweiteren hört es sich auch so an als ob der Kolben und Co sich viel schneller dreht beim starten durch den Anlasser als vor dem auseinanderbau. Meine Frage ist jetzt generell, wie kriege ich den Motor wieder zum laufen? Bzw. hatte jmd. von euch schon mal so ein Problem? Ich hoffe, dass mir jmd. von euch helfen kann.

Danke schon mal. :)

Ähnliche Themen
25 Antworten

Was heißt auseinander gebaut, ein wenig genauer wäre schön.

Wer hat dich auf die Idee gebracht das Öl im Brennraum sein soll, das hätte man durch ausbauen der Zündkerze kontrollieren können.

Themenstarteram 7. März 2020 um 21:37

1. Ich habe den Zylinderkopf und den Zylinder abgebaut. Somit die Nockenwelle und Co.

2.Nein das war nicht möglich das habe ich probiert. Weil vorne hat am Abgaskrümmer ein paar Tropfen schwarzer Flüssigkeit gehangen. Dies konnte entweder Öl sein oder Benzin in dem ganz viel Ruß gelöst war. Es war im Endeffekt anscheinend letzteres.

Oh, man....ein Motor ist kein Legobausatz, den man so einfach zerlegt und wieder zusammenbaut! Da sollte man schon ein wenig Ahnung haben, wie so ein Motor funktioniert! Und wenn ich mir deinen Text so durchlese, hast du keine Ahnung von Motoren! Sonst wärst du bei der Fehlersuche schon anders vorgegangen.

Vermutlich hast du nun beim Zusammenbau die Steuerzeiten falsch eingestellt und die Kolben haben die Ventile "geküsst". Oder es sind die Kolbenringe gebrochen. Dann kann sich keine Kompression mehr aufbauen. Das würde erklären, warum der Motor beim Startversuch jetzt schneller dreht.

Themenstarteram 7. März 2020 um 22:17

Zitat:

@dirty-harry0_2 schrieb am 7. März 2020 um 21:53:14 Uhr:

Oh, man....ein Motor ist kein Legobausatz, den man so einfach zerlegt und wieder zusammenbaut! Da sollte man schon ein wenig Ahnung haben, wie so ein Motor funktioniert! Und wenn ich mir deinen Text so durchlese, hast du keine Ahnung von Motoren! Sonst wärst du bei der Fehlersuche schon anders vorgegangen.

Vermutlich hast du nun beim Zusammenbau die Steuerzeiten falsch eingestellt und die Kolben haben die Ventile "geküsst". Oder es sind die Kolbenringe gebrochen. Dann kann sich keine Kompression mehr aufbauen. Das würde erklären, warum der Motor beim Startversuch jetzt schneller dreht.

Ich denke, dass ich mittlerweile schon viel Ahnung habe da ich diesen Motor, der etwa 10 Jahre nicht mehr gelaufen ist, komplett zerlegt habe (auch das Getriebe) und alles wieder richtig zusammengebaut habe. Außerdem besitze ich ein Werkstatthandbuch für dieses Motorrad weswegen ich auch nichts falsch gemacht habe.

Ja vielleicht habe ich irgendwie die Kolbenringe beschädigt, kann ja sein.

Danke auf jedenfalls für diese Antwort.

Und ja ich hätte bei der Fehlersuche etwas anders vorgehen können aber da ich mit meinen 15 Jahren noch nicht so viel Erfahrung mit Fehlerquellen habe, was soll ich da machen! Mit anderen Worten: An deiner Stelle würde ich jetzt mal ein Gang zurück fahren und aufhören irgendwelche blöden Vermutungen durch die Gegend zu werfen.

Danke :)

Zitat:

@MotoJannis schrieb am 7. März 2020 um 22:17:14 Uhr:

Zitat:

 

Und ja ich hätte bei der Fehlersuche etwas anders vorgehen können aber da ich mit meinen 15 Jahren noch nicht so viel Erfahrung mit Fehlerquellen habe, was soll ich da machen!

Danke :)

Vielleicht vorher fragen, wie am besten vorzugehen ist? ;)

Jetzt würde ich dir raten, daß du erst mal die Kompression misst.

Themenstarteram 7. März 2020 um 22:33

Zitat:

@dirty-harry0_2 schrieb am 7. März 2020 um 22:26:24 Uhr:

Zitat:

@MotoJannis schrieb am 7. März 2020 um 22:17:14 Uhr:

 

Vielleicht vorher fragen, wie am besten vorzugehen ist? ;)

Jetzt würde ich dir raten, daß du erst mal die Kompression misst.

Ja hast recht.

Ja danke, werde ich jetzt auf jeden Fall mal machen.

Zitat:

@MotoJannis schrieb am 7. März 2020 um 22:17:14 Uhr:

Zitat:

mit meinen 15 Jahren

Respekt :)

edith

gibts hier kein daumen hoch smiley?

Es hört sich leider so an dass beim Zusammenbau die Nockenwelle falsch eingebaut wurde. Bitte als erstes mal Ventile und Kolben auf Beschädigungen prüfen und gegebenenfalls erneuern. Bei Beschädigungen auch die Ventilsitze, Ventilführungen, Zylinderlaufbahn prüfen und evtl. nacharbeiten (lassen). Dies wäre dann einschleifen und Hohnen und ein Kolbenübermaß. Dann nach korrektem Zusammenbau mit den korrekten Anzugsmomenten, die Steuerzeiten prüfen (Winkelscheibe und Meßuhr) und einstellen. Wenn Zündung und Benzinversorgung in Ordnung sind müsste sie wieder laufen. Nach Kolbenübermaß und Hohnen muss der Motor erneut eingefahren werden, so als ob es sich um ein Neufahrzeug handelt. Bikergruss Heinrich

Themenstarteram 8. März 2020 um 0:15

Zitat:

@Henri59 schrieb am 8. März 2020 um 00:09:39 Uhr:

Es hört sich leider so an dass beim Zusammenbau die Nockenwelle falsch eingebaut wurde. Bitte als erstes mal Ventile und Kolben auf Beschädigungen prüfen und gegebenenfalls erneuern. Bei Beschädigungen auch die Ventilsitze, Ventilführungen, Zylinderlaufbahn prüfen und evtl. nacharbeiten (lassen). Dies wäre dann einschleifen und Hohnen und ein Kolbenübermaß. Dann nach korrektem Zusammenbau mit den korrekten Anzugsmomenten, die Steuerzeiten prüfen (Winkelscheibe und Meßuhr) und einstellen. Wenn Zündung und Benzinversorgung in Ordnung sind müsste sie wieder laufen. Nach Kolbenübermaß und Hohnen muss der Motor erneut eingefahren werden, so als ob es sich um ein Neufahrzeug handelt. Bikergruss Heinrich

Danke. :)

Steuerzeiten mit Messuhr und Winkelscheibe einstellen ist schon höhere Schule.

Es sollten überall Markierungen vorhanden sein, nach denen die Steuerzeiten einzustellen sind. Zudem ist die Frage, ob die sich verstellen lassen, d.h. das Zahnrad der NW mit dieser verschaubt ist. Sonst gibt's eben nur die Einstellungen nach Markierung.

 

Bei einem Motor der so lange gelegen hat, wäre ein Anfang gewesen, die Vergaser zu prüfen und zu reinigen. Zündung scheint ja zu funktionieren.

Zitat:

@MotoJannis schrieb am 7. März 2020 um 22:17:14 Uhr:

Zitat:

@dirty-harry0_2 schrieb am 7. März 2020 um 21:53:14 Uhr:

Oh, man....ein Motor ist kein Legobausatz, den man so einfach zerlegt und wieder zusammenbaut! Da sollte man schon ein wenig Ahnung haben, wie so ein Motor funktioniert! Und wenn ich mir deinen Text so durchlese, hast du keine Ahnung von Motoren! Sonst wärst du bei der Fehlersuche schon anders vorgegangen.

Vermutlich hast du nun beim Zusammenbau die Steuerzeiten falsch eingestellt und die Kolben haben die Ventile "geküsst". Oder es sind die Kolbenringe gebrochen. Dann kann sich keine Kompression mehr aufbauen. Das würde erklären, warum der Motor beim Startversuch jetzt schneller dreht.

Ich denke, dass ich mittlerweile schon viel Ahnung habe da ich diesen Motor, der etwa 10 Jahre nicht mehr gelaufen ist, komplett zerlegt habe (auch das Getriebe) und alles wieder richtig zusammengebaut habe. Außerdem besitze ich ein Werkstatthandbuch für dieses Motorrad weswegen ich auch nichts falsch gemacht habe.

Ja vielleicht habe ich irgendwie die Kolbenringe beschädigt, kann ja sein.

Danke auf jedenfalls für diese Antwort.

Und ja ich hätte bei der Fehlersuche etwas anders vorgehen können aber da ich mit meinen 15 Jahren noch nicht so viel Erfahrung mit Fehlerquellen habe, was soll ich da machen! Mit anderen Worten: An deiner Stelle würde ich jetzt mal ein Gang zurück fahren und aufhören irgendwelche blöden Vermutungen durch die Gegend zu werfen.

Danke :)

Du hast meine Frage wie Öl in den Brennraum gekommen sein sollte noch nicht beantwortet.

Themenstarteram 8. März 2020 um 9:49

Zitat:

@Allesgehtnicht schrieb am 8. März 2020 um 09:20:54 Uhr:

Zitat:

@MotoJannis schrieb am 7. März 2020 um 22:17:14 Uhr:

 

Ich denke, dass ich mittlerweile schon viel Ahnung habe da ich diesen Motor, der etwa 10 Jahre nicht mehr gelaufen ist, komplett zerlegt habe (auch das Getriebe) und alles wieder richtig zusammengebaut habe. Außerdem besitze ich ein Werkstatthandbuch für dieses Motorrad weswegen ich auch nichts falsch gemacht habe.

Ja vielleicht habe ich irgendwie die Kolbenringe beschädigt, kann ja sein.

Danke auf jedenfalls für diese Antwort.

Und ja ich hätte bei der Fehlersuche etwas anders vorgehen können aber da ich mit meinen 15 Jahren noch nicht so viel Erfahrung mit Fehlerquellen habe, was soll ich da machen! Mit anderen Worten: An deiner Stelle würde ich jetzt mal ein Gang zurück fahren und aufhören irgendwelche blöden Vermutungen durch die Gegend zu werfen.

Danke :)

Du hast meine Frage wie Öl in den Brennraum gekommen sein sollte noch nicht beantwortet.

Oh ja stimmt.

Also an dem Abgaskrümmer hingen dicke Tropfen einer schwarzen Flüssigkeit. Da es sich in der Hand ein wenig wie Öl angefühlt hatte, dachte ich, dass vielleicht Öl im Brennraum ist. Es war im Endeffekt aber nur Benzin in dem sehr viel Ruß gelöst war.

Und da ich den Motor davor ja schon auseinander hatte und vergessen habe die Kolbenringe zu kontrollieren dachte ich, dass so vielleicht Öl reingekommen ist.

Themenstarteram 8. März 2020 um 9:53

Zitat:

@sq-scotty schrieb am 8. März 2020 um 09:03:32 Uhr:

Steuerzeiten mit Messuhr und Winkelscheibe einstellen ist schon höhere Schule.

Es sollten überall Markierungen vorhanden sein, nach denen die Steuerzeiten einzustellen sind. Zudem ist die Frage, ob die sich verstellen lassen, d.h. das Zahnrad der NW mit dieser verschaubt ist. Sonst gibt's eben nur die Einstellungen nach Markierung.

 

Bei einem Motor der so lange gelegen hat, wäre ein Anfang gewesen, die Vergaser zu prüfen und zu reinigen. Zündung scheint ja zu funktionieren.

Ich habe es nicht geschrieben, aber die Vergaser habe ich als aller erstes gereinigt und neu Düsen eingebaut.

 

Ich habe im Prinzip nur die Markierung auf der Lichtmaschine (T Marke) die nach oben zeigen soll. Diese musste ich dann mit der Markierung an dem Nockenwellenzahnrad (ist mit Nockenwelle verschraubt) ausrichten.

Was du nicht schreibst, können wir ja in der Glaskugel nachlesen:D Ob die Vergaser wirklich sauber sind? Ultraschall? Hat die Unterdruckvergaser mit einer Membrane? Ist die ok?

Wenn die Markierungen ausgerichtet sind, müssen die Steuerzeiten auch stimmen. Hängt ein Ventil? Stimmt deren Einstellung?

Schnelleres Drehen bim Starten deutet tatsächlich auf ein Kopressionsproblem- oder hast du die neue Batterie auch verschwiegen?:D:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Honda
  5. Honda cb 450 s startet nicht