ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Honda 50ccm startschwierigkeiten...

Honda 50ccm startschwierigkeiten...

Themenstarteram 20. März 2004 um 13:43

hi, wir haben so einen kleinen roller diese 50gerlis... *g*

das teil war vor kurzem in der garage, weil der er nicht mehr gestartet werden konnte... (ausser per überbrückung mit einer autobatterie). es schien als ob die batterie nicht genug saft hätte... dem war aber nicht so, ich hab sie mit nem aufladegerät aufgeladen und das verhalten war gleich...

das seltsame war, dass bei der überbrückung mit der autobatterie der roller auch erst startete, wenn er etwa 20-30sekunden den motor über den anlasser laufen liess...

irgendwie als ob der kein benzin saugen würde...

die in der garage meinten, die kabel seien defekt... diese zu bestellen würde 2-3monate gehn.... naja, sie fanden kabel von einem unfallteil bekommen...

danach war das mit dem starten etwas besser gegangen... aber nicht wirklich viel...

jetzt kommt er zwar ohne überbrücken an, aber das dauert meiner meinung auch viel zu lange... früher konnte man die zündung 1-2 sekunden anmachen und das teil gieng an... jetzt brauch der etwa 10-20 sekunden...

das kann doch nicht sein...?? wer kann mir was darüber sagen? was das problem sein könnte?

gruss

Ähnliche Themen
21 Antworten
am 20. März 2004 um 15:00

da gibts einige Möglichkeiten:

Zündkerze

Zündkabel (wenn gebrauchte eingebaut wurden kanns daran liegen)

Vergaser verdreckt

nach längerem Stehen würd ich eh die Kerze wechseln und den Vergaser reinigen. Danach sollte es eigentlich wieder gehen.

Übrigens:

den Roller an eine Autobatterie anschließen ist nich besonders schlau, die Autobatterie/Lima hatt viel zu viel Power für den Armen Rollermotor, kannst froh sein das deine Zündanlage nicht im Ar*** ist. Was hast Du überhaupt für'n Roller?

Re: Honda 50ccm startschwierigkeiten...

 

Zitat:

Original geschrieben von PhreakOne

irgendwie als ob der kein benzin saugen würde...

Also ich wüßte nicht, dass irgendein 50er Roller einen Saugmotor verbaut hätte. Die bekommen ihren Sprit doch alle miteinander ganz einfach per Schwerkraft "angeliefert".

am 20. März 2004 um 15:30

@Crosskarotte:

also dein Post ist irgendwie unlogisch, ein Motor ohne Einspritzung "saugt" das Gemisch durch den Unterdruck im Zylinder an, ist also ein Saugmotor (zumindest hab ich das mal so gelernt)

Themenstarteram 20. März 2004 um 15:54

Zitat:

Original geschrieben von speedguru

da gibts einige Möglichkeiten:

Zündkerze

Zündkabel (wenn gebrauchte eingebaut wurden kanns daran liegen)

Vergaser verdreckt

nach längerem Stehen würd ich eh die Kerze wechseln und den Vergaser reinigen. Danach sollte es eigentlich wieder gehen.

Übrigens:

den Roller an eine Autobatterie anschließen ist nich besonders schlau, die Autobatterie/Lima hatt viel zu viel Power für den Armen Rollermotor, kannst froh sein das deine Zündanlage nicht im Ar*** ist. Was hast Du überhaupt für'n Roller?

ob der nun saugt, zieht, stosst oder beschossen wird ist doch ehh völlig egal...

autobatterie... hehehe... ja zuviel power... hab ich auch gedacht... naja, ein freund von mir, der mehr versteht von solchen rollern als ich, sagte mir, das sei kein problem... *ggg* aber ich könnts mir schon vorstellen, dass das probleme geben könnte...

aber in meinem fall scheint das etwas anderes zu sein... denn wenn der roller warmgefahen wurde... läuft das teil nach dem abschalten sofort wieder an... also ohne die startschwierigkeiten...

ich weiss nicht genau... bin kein mechaniker... *g*

aber das könnte ja dann am vergaser liegen... oder? denn die zündkerze hab ich mal ausgebaut, mit einem elektriker ausgebaut... naja, ob der was von zündkerzen versteht... ? egal.... der sagte sie sei in ordnung... aber eben... ;-) jeder mein er hat recht... hehehehe...

das mit dem vergaser klingt für mich irgendwie nach der ursache... nur leider hab ich keinen schimmer wie man diesen reinigt...

ich versuch glaub diesen irgendwie zu reinigen... (wenn ich ne anleitung finde/bekomme... *g*) und dann guck ich weiter, ob der immernochnicht so richtig starten will...

@all danke für eure posts!

edit: achja... hab grad den fahrzeugausweis gefunden... :-) das ist ein SFX50ig...

muwahahahahaha.... der motor hat 0.25PS... muwhahahaha.... hab ich noch garnie gsehen... *lol*, dass das teil überhaupt fährt... 0.25PS... wow...

am 20. März 2004 um 16:02

den Vergaser kann man entweder mit der Pressluftpistole oder mit speziellen Reinigern (oder mit beidem) sauber machen. Da der Roller in warmen Zustand angeht ist der Vergaser sehr warscheinlich die Ursache. Der Ausbau ist keine grosse Sache, nur beim Einbau könnt es für einen Laien Probleme geben, also im Zweifelsfalle von einer Fachwerkstatt machen lassen (ist nicht teuer)

Und was das starten mit einer Autobatterie angeht: ich hab in meiner langjährigen Praxis als Rollerschrauber schon mehr als einen auf diese weise "gekillten" Scooter gesehen.

Themenstarteram 20. März 2004 um 16:07

dann lass ich das lieber von der garage machen... :-)

aber, dass die deppen von der garage das nicht vorgeschlagen haben... tztztzt... der wurde ja wegen diesen startproblemen zu denen gebracht...

naja, dann muss ich des halt denen sagen und ihn nochmals vorbeibringen... :-/

jo, danke für den tipp... ich werd nen roller von nun an nur im äussersten notfall mit ner autobatterie starten ;-)

@speedguru:

Das sollte eigentlich heißen, dass der Motor da nichts aktiv saugt, sondern den Sprit "einfach" nur reinlaufen lässt. Unterdruck mal aussen vor gelassen.

Deswegen ist´s ja auch so wichtig, dass die Tankbelüftung immer genug frische Luft nachliefern kann.

Es sind schon genug Maschinen immern wieder nach kurzen Strecken liegengeblieben und nach ein paar Minuten ohne Probleme weitergefahren, nur weil der Belüftungsschlauch irgendwo eingequetscht oder abgeknickt war.

 

p.s. 0,25PS? Weia, da hat meine Enduro ja nochmehr wenn sie gedrosselt ist....

am 20. März 2004 um 16:20

@ Crosskarotte:

du hast recht, die Tankbelüftung hab ich übersehen (wie peinlich)

@ PhreakOne:

0,25PS ? das kann nicht sein, meine Neo's hat ja schon 2,24km (also ca. 3PS) und die gehört nicht gerade zu den "PS-Giganten" unter den 50ern.

Themenstarteram 20. März 2004 um 16:28

naja, so stehts im fahrzeugausweis... PS: 0.25

naja, ist eigentlich auch nicht so wichtig... *g*

Warte mal, deine erste Beschreibung hört sich für mich nach einem E-Starter an. Stimmt doch, oder?

Kann es sein, dass am Starter die Abnehmerkohlen(Kohlebürsten) "ganz einfach" verdreckt sind und mal gereinigt werden müssten? Ich mein, ich hab das neulich mal irgendwo bei den "Großen" als Lösung für ein ähnliches Problem ("örgelt" zu lange beim Starten) gelesen...

am 20. März 2004 um 16:40

also wenn beim Roller die Kohlenbürsten hin sind tuen die eigentlich garnix mehr weil die Spannung zu gering ist. Ausserdem hätte er ja dann auch bei warmem Motor das Problem oder?

Themenstarteram 20. März 2004 um 16:41

E-Starter? jo, der startet elektrisch... mit der batterie... meinst du das?

also örgelt zulange beim starten, würde noch auf das symptom zutreffen...

kann ich das mit den abnehmerkohlen schnell selber probieren? oder soll ich das zusätzlich noch der garage mitteilen?

edit: ups... hab den speedguru beitrag erst jetzt gesehn...

ähm... was zur hölle sind eigentlich kohlebürsten? was haben die für eine funktion und gibts ein bild von denen?

am 20. März 2004 um 16:44

also die Kohlebürsten sollte auf jeden fall die Werkstatt machen, das ist selbst vielen erfahrenen Schraubern zu heikel weil man den (sehr empfindlchen) Anlasser zerlegen muss.

Die Kohlebürsten waren ja auch nur ne Idee von mir.

@PhreakOne: Also ich hab das Gefühl, dass entweder dein Roller extrem selten ist(kenn mich da nicht wirklich aus) ober aber, dass deine Garage da nicht die absoluten Oberleuchten sind. Sorry, will keinem auf die Füße treten. Ist nur so ein Gefühl.

 

p.s. apropos Vergaser säubern im Frühjahr(oder nach langen Standzeiten) ich hab meine einfach so wieder angeschmissen und sie läuft wie eine 1

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Honda 50ccm startschwierigkeiten...