ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. HILFE!!!Motor geht fast aus

HILFE!!!Motor geht fast aus

Mercedes CLK 208 Coupé
Themenstarteram 21. Juli 2011 um 21:53

Hallo, liebe CLK Gemeinde und zwar habe ich folgendes Problem. Besitze einen CLK 230 K Bj.97 193000 km, seit ca. 2 Wochen geht der Motor nach Autobahnfahrten an Ampeln fast aus. Drehzahlmesser zeigt unter 500 Umdrehungen an. Wenn ich dann den Motor ausmache und wieder an, funktioniert wieder alles reibungslos. Das Problem ist das erste mal aufgetreten, nachdem ich durch eine Regenpfütze gefahren bin. Habe dann das Auto ausgemacht und wieder an und es ging wieder. Habe mir nix dabei gedacht, hätte ja sein können das irgendetwas nass geworden ist und es durch die Motorwärme wieder getrocknet. Nun taucht das Problem aber öfters auf. Habe hier im Forum schon ein bißchen gesucht, naja Lambasonde denke ich nicht, da ja sonst die Motorlampe geleuchtet hätte (soweit ich weiß). LMM ist neu und Leistung hat er nicht verloren. Könnte sein das vielleicht irgendetwas verschmutzt ist??? Hilfe!!! Bitte helft mir.

 

Vielen Dank schonmal

Ähnliche Themen
21 Antworten

Hi,

auslesen lassen. Alles andere ist Kaffeesatzleserei. Ich vermute, Deiner hat keine Motorlampe. Der 98er 320er meines Vaters hat auch keine.

Grüße

Themenstarteram 22. Juli 2011 um 10:15

Ja werde ich mal machen, aber laut Betriebsanleitung habe ich eine Motorlampe. Naja nützt ja alles nix, werde mal den Speicher auslesen lassen. Werde dann berichten.

 

 

LG

Themenstarteram 24. Juli 2011 um 19:24

Hey,

 

habe heute meinen Speicher auslesen lassen.

Folgendes wurde aufgelistet:

1. P1163 Ölsnsr:Ölstand Motor Unplaus. (B40)

2. P0341 Hall-Geber Nockenwelle (B6/1)

 

Mir sagt das als Laie nicht viel :-). Hoffe mir kann jemand helfen.

 

Einen schönen Sonntag noch für alle

Bei meinem CLK320er Automatik war es der "Kurbelwellensensor". Kann man mit "viel" Geschick selber wechsel und ich hab GBP 93,00 für den Sensor bei Mercedes bezahlt.

Hatte auch den Spass bei Ampeln und Stop&Go / in Kreuzungen langsam einbiegen.

Wäre allerdings unlogisch, bei einer Fehlermeldung des Nockenwellensensors den Kurbelwellensensor zu wechseln...ist doch recht eindeutig finde ich...

Grüße

http://www.teilesuche24.de/.../...ockenwellenposition-6pu009121071?...

Themenstarteram 26. Juli 2011 um 16:42

Hallo,

 

habe mal ein bißchen rumgestöbert im World Wide Web :-) und Preise verglichen zwecks dem defekten Nockenwellensensor bei meinem geliebten CLK. Weiß jemand vielleicht wer den org. Nockenwellensenor ( den man bei Mercedes bekommt) herstellt? Und wenn man einen Nockenwellensensor vom Hersteller HELLA kauft macht man da was verkehrt, oder eher nicht?

Vielen Dank für Antworten und einen schönen Tag noch.

 

Lg

 

Ghazi

also bei meinem 98 320ger ist auf dem sensor eine bosch und eine MB teilenummer also hersteller bosch, wahrscheinlich, kann man bei dem verein leider auch nicht mehr sagen wo die überall zukaufen.

Meine erfahrung hat gezeigt das gerade bei sensoren leider die zubehörware nicht die beste ist, oder ich hatte nur schwarze schafe. Ich persöhnlich verbaue bau den Autos in meiner familie nur noch sensoren von den Automobilbauern, und keine aus dem zubehör mehr, leider zuoft drei und viermal gezahlt :(

Themenstarteram 27. Juli 2011 um 1:19

Danke für deinen Erfahrunsbericht frestyle, also lieber 30-40€ mehr ausgeben, aber dafür hat man dann seine Ruhe. Hattest du bei deinem defekten Nockenwellensensor/geber die selben Probleme wie ich?

 

Lg

Themenstarteram 28. Juli 2011 um 15:00

So habe jetzt einen Nockenwellensenor/geber beim Freundlichen gekauft. Der Preis ist OK, 117€ und ein paar zerquetschte. Habe den Meister in der Werkstatt gefragt, was den der Einbau kosten würde, er meinte zu mir 40€ (ohne Fehlerspeicher löschen). Geht ja aber ohne Speicher löschen ein bißchen blöde denke ich :-(. Desweiteren meinte er, wenn man sicher gehen möchte, dass das der Fehler auch wirklich ist , sollte man einen Motor-Test machen, der würde dann 180,00€ kosten. Daraufhin meinte ich, ich werde es mir überlegen.

Ich denke mir warum soll ich das machen, habe den Speicher doch auslesen lassen und da wurde eindeutig der Fehler: "Nockenwellensensor/geber" angezeigt.

Was denkt ihr darüber??? Besteht die Möglichkeit, dass die in der freien Werkstatt eine falsche Motorisierung in ihr Gerät eingeben haben und so eine falsche Analyse bekommen haben? Geht das überhaupt?

 

Würde mich über ein paar Meinungen und Erfahrungen sehr freuen

 

LG

Hi,

ich würde das Ding einbauen und sehen ob der Motor wieder vernünftig läuft. Wenn ja, Fehlerspeicher bei Gelegenheit löschen lassen und gut is!

Grüße

Themenstarteram 8. August 2011 um 8:52

So endlich mal geschafft den Nockenwellensensor/geber einzubauen. Ruckzuck getan, Speicher ausgelesen - Codes gelöscht, fertig. Zufrieden und fröhlich....... Aber dann 2 Tage später möchte ich meinen geliebten CLK anmachen und siehe da, er zittert und geht aus. Neuer Versuch, ein bißchen mit dem Gaspedal gespielt, Motor erwärmt sich ein bichen

Themenstarteram 8. August 2011 um 8:57

So endlich mal geschafft den Nockenwellensensor/geber einzubauen. Ruckzuck getan, Speicher ausgelesen - Codes gelöscht, fertig. Zufrieden und fröhlich....... Aber dann 2 Tage später möchte ich meinen geliebten CLK anmachen und siehe da, er zittert und geht aus. Neuer Versuch, ein bißchen mit dem Gaspedal gespielt, Motor erwärmt leicht und es funktioniert. Fahren, Automatikgetriebe funktionieren einwandrei.

 

Keine Ahunung was das jetzt sein soll, dachte wäre jetzt alles wieder OK. Könnte es der Kurbelwellensensor sein? Habe hier ein bißchen rumgestöbert, meiner Meinung nach hört sich das danach an, wie gesagt Fehlerspeicher ist leer. Wird der Kurbelwellensensor überhaupt im Speicher angezeigt? Was kann es den noch sein? Jemand eine Idee?

Wer kann helfen, brauche sie dringend.

 

Danke

 

LG

Ghazi

Zitat:

Original geschrieben von Ghazi

So endlich mal geschafft den Nockenwellensensor/geber einzubauen. Ruckzuck getan, Speicher ausgelesen - Codes gelöscht, fertig. Zufrieden und fröhlich....... Aber dann 2 Tage später möchte ich meinen geliebten CLK anmachen und siehe da, er zittert und geht aus. Neuer Versuch, ein bißchen mit dem Gaspedal gespielt, Motor erwärmt leicht und es funktioniert. Fahren, Automatikgetriebe funktionieren einwandrei.

 

Keine Ahunung was das jetzt sein soll, dachte wäre jetzt alles wieder OK. Könnte es der Kurbelwellensensor sein? Habe hier ein bißchen rumgestöbert, meiner Meinung nach hört sich das danach an, wie gesagt Fehlerspeicher ist leer. Wird der Kurbelwellensensor überhaupt im Speicher angezeigt? Was kann es den noch sein? Jemand eine Idee?

Wer kann helfen, brauche sie dringend.

 

Danke

 

LG

Ghazi

Hallo!

Nein, der KWS lässt sich tatsächlich nicht auslesen! Ich hab die Vermutung, dass der die Probleme schon von Anfang auslöst.

Wechsel den KWS, kann man selbst machen, bemühe mal die Suche, da findest du genug Informationen.

Dann sollte das Problem gelöst sein, kannst ja dann berichten!

Grüße!

Wie bereits vorher gesagt - KWS! =)

Deine Antwort
Ähnliche Themen