ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Hilfe atlas 50.1 sehr langsam..!

Hilfe atlas 50.1 sehr langsam..!

Themenstarteram 27. April 2014 um 2:09

Guten Abend zusammen.. Ich bin relativ neu hier und heiße Dominik aus Münster. So folgendes habe einen man le8.180 bj2004. Ich habe einen atlas 50.1 und eine meiller pumpe dran. Der Kran ist Top mit Greifer uf allem was dazu gehört. Aber irgendwie arbeitet er sehr langsam... Auf der Pumpe steht drauf nl1c habe überall geguckt finde aber keine Daten dazu. Ich weiß nicht ob die Fördermenge nicht ausreicht oder was los ist. Wenn ich den tempomat im normal Betrieb auf 1300 Umdrehungen Stelle arbeitet er komischer weise perfekt. Da ich null Plan habe würde ich mich über Feedback freuen... MfG Dominik ps: habe ein Foto des Pumpen Etiketts im Anhang ..

Ähnliche Themen
27 Antworten

Zu deinem speziellen Teil weiß ich nichts,

Aber alle, die ich kenne brauchen ein bisschen Drehzahl um genug Kraft aufzubauen...

Je schneller die Pumpe dreht, desto schneller arbeitet das Gerät.

Be Traktoren beispielsweise geht nur sehr wenig mit Standgas.

LG

Themenstarteram 27. April 2014 um 10:26

Und du meinst es ist nicjt schädlich wenn man das auf dauer macht für die Pumpe ?

Moing drehzahlen zwischen 900 und 1300 Umdrehungen sind  ok Ansonsten zu nem Atlas Händler fahren der kann dir genau sagen wieviel Drehzahl dein Atlas braucht.

Themenstarteram 27. April 2014 um 11:59

Ok danke erstmal aber ist das denn normal das man die Drehzahl immer hochstellen muss kenne das von andern LKW das es da nicht der Fall ist. War bei einem Händler der sagte das ist normal das er langsam wäre würde nur ne stärkere Pumpe helfen die knapp 3000 Euronen kosten soll. Kompetenz war da wohl nicjt so groß geschrieben. In meinen kranunterlagen steht max. 25l min und max 275 Bar . Aber Null plan was gefördert wird von meiner Pumpe.

am 27. April 2014 um 12:33

Als ich Schubboden gefahren bin, musste man auch das Standgas erhöhen, wenn man den Schubboden benutzt hat.

So kenne ich das eigentlich auch mit den 900 Umdrehungen

Ich würde mal bei einer Hydraulik und Schlauchservice gehen, die können mit kleinem Aufwand die Literleistung Deiner Pumpe beim Betrieb ausmessen. Normalerweise ist beim Kranbetrieb der Motordrehzahl bei 700-900 Umdrehungen.

Themenstarteram 27. April 2014 um 12:43

Ja deshalb bin ich verwirrt, jedesmal hochdrehen ob das der Sinn ist ..

am 27. April 2014 um 12:48

Das ist ist so!

Achte mal drauf, wenn die Müllabfuhr das Nächste mal bei dir ist.

Da wird auch die Leerlauf-Drehzahl erhöht, wenn der Nebenantrieb läuft (die Presse presst)

Der Typ auf der Pumpe steht meistens hinten drauf. Das was Du hier angegeben hast ist das Typenschild vom Schaltkupplung am ZF Getriebe, NL 1C ist das Flanschmass von der Pumpe.

Die Meiler Pumpe gehen auch gerne mal kaputt und halten meiner Erfahrung nicht lange.

Themenstarteram 27. April 2014 um 13:25

Ok gucke gleich nach dann poste ich es... Die Pumpe samt Kran wurden vor ca 2 -3 Jahren verbaut (kran gebraucht) ja also muss ich auch die Drehzahl erhöhet da er es nicjt von alleine macht ? Genaue Daten kommen gleich MfG

Mal in ne andere Richtung:

Genug Öl ist aber schon im System oder?

Kann auch ein Grund sein, dass sich eine Hydraulik langsam bewegt.

LG

Themenstarteram 27. April 2014 um 16:43

Ja Schaufenster gut gefüllt .. Hier ein paar Bilder kann es kaum erkennen.. Mfg

Themenstarteram 27. April 2014 um 16:45

So hier die Nummer

Hm kein Typenschild an der Pumpe?? den da ist nichts zu erkennen .

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Hilfe atlas 50.1 sehr langsam..!