ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Handy wird plötzlich nicht mehr über den Zigarettenanzünder geladen! Davor ging es noch....

Handy wird plötzlich nicht mehr über den Zigarettenanzünder geladen! Davor ging es noch....

Themenstarteram 25. Juni 2019 um 12:26

Hallo MOTOR-TALKer!

Im Titel ist ja eigentlich mein Problem schon so gut wie erklärt, wenn da nicht ein Haken wäre.

Vor 2 Wochen habe ich mit dem Kfz-USB-Adapter von Wicked Chili ohne Schlüssel im Zündschloss meinen Samsung Akkupack und mein Samsung S5 Mini aufgeladen ohne irgendwelche Probleme. Auch zuvor lief alles ohne Vorkommnisse.

Nun letzten Mittwoch hatte ich sehr wenig Akku und musste dringend in die Stadt. Handy mit dem originalen Samsung Ladekabel verbunden und nichts passierte. Mehrmals ab- und angesteckt sowie Akku raus- und wieder reingemacht. Nichts hat geholfen.

Als ich zu Hause war, habe ich das verbundene Ladekabel abgezogen und in mein Samsung Ladenetzteil gesteckt. Das S5 Mini wurde sofort geladen. Also an den beiden Teilen liegt es schon mal nicht.

 

Nun stellt sich für mich die Frage, wo das Problem dann liegt? Ist der Adapter defekt? Wie sieht es mit der Sicherung aus? Oder lag es an der allgemeinen Tageshitze? Was ist nicht sonderlich mir vorstellen kann.

 

Zusätzlich hatte ich nochmals ein Problem.

Ich wollte bei einer tragbaren Auto-Hifi-Anlage (Boombox), die einen Kfz-USB-Adapter verbaut hat und direkt von der Autobatterie versorgt wurde, ebenfalls das Handy aufladen und auch zu diesem Zeitpunkt passierte nichts. Ich kann mir das irgendwie nicht so richtig erklären.

Wäre über hilfreiche Antworten sehr dankbar.

Gruß Andreas

Beste Antwort im Thema

Das würde ich nicht unterschreiben, ohne es genauer unter die Lupe genommen zu haben.

22 weitere Antworten
Ähnliche Themen
22 Antworten

Hallo Andreas.

Herzlich Willkommen im Forum.

Kann jetzt Sicherung, Adapter oder ein Dackelkonwakt (Wackelkontakt) beim Ladekabel sein.

Viktor

Zitat:

 

Nun stellt sich für mich die Frage, wo das Problem dann liegt? Ist der Adapter defekt? Wie sieht es mit der Sicherung aus? Oder lag es an der allgemeinen Tageshitze? Was ist nicht sonderlich mir vorstellen kann.

Ich verstehe absolut nicht, warum du dies nicht selbst ergründest. Da kann man ruhig mal das eigene Hirn einschalten.

Themenstarteram 25. Juni 2019 um 13:04

Danke für die schnellen Antworten!

Zitat:

@viktor12v schrieb am 25. Juni 2019 um 12:37:33 Uhr:

Kann jetzt Sicherung, Adapter oder ein Dackelkonwakt (Wackelkontakt) beim Ladekabel sein.

Also Wackelkontakt beim Ladekabel kann ich definitiv ausschließen.

Heißt bevor ihr mir konkretere Antworten darauf geben könnt muss ich beides, also Sicherung und Adapter erstmal überprüfen?

Zitat:

@Golfschlosser schrieb am 25. Juni 2019 um 12:40:58 Uhr:

Ich verstehe absolut nicht, warum du dies nicht selbst ergründest. Da kann man ruhig mal das eigene Hirn einschalten.

Vielleicht ist es ein übliches Problem? Ich vermute eben eher was anderes aufgrund des anderen Problems das aufgetreten ist. Das mit Sicherung und defekter Adapter war einfach so in den Raum geworfen. Aber wenn ich um die Überprüfung nicht hinwegkomme, muss ich eben schauen wie ich das am Besten mache.

Evtl. ist der Geräteanschluss Handy anders gepolt als der des Akku.

Ist gar nicht so selten und würde auch die Erklärung für die Boombox liefern.

Lass es dir von Golfschlosser erklären, der kennt sich damit besser aus als ich.

Zitat:

@bayer_93 schrieb am 25. Juni 2019 um 12:26:23 Uhr:

..habe ich mit dem Kfz-USB-Adapter von Wicked Chili ohne Schlüssel im Zündschloss meinen Samsung Akkupack und mein Samsung S5 Mini aufgeladen ohne irgendwelche Probleme.

Ohne Schlüssel geht bei meinem Vito W639 gar nix.

Themenstarteram 25. Juni 2019 um 14:15

Zitat:

@Spargel1 schrieb am 25. Juni 2019 um 13:16:02 Uhr:

Evtl. ist der Geräteanschluss Handy anders gepolt als der des Akku.

Ist gar nicht so selten und würde auch die Erklärung für die Boombox liefern.

Lass es dir von Golfschlosser erklären, der kennt sich damit besser aus als ich.

Danke für deine Antwort.

@Golfschlosser

Wärst du so nett bzw. freundlich und könntest mir das bitte genauer erklären und gibt es dafür eine Lösung?

Zitat:

@4Takt schrieb am 25. Juni 2019 um 14:07:27 Uhr:

Ohne Schlüssel geht bei meinem Vito W639 gar nix.

Tja da hast du wohl das falsche Auto erwischt! XD

Bei meinem alten Polo 6N musste ich aber auch immer den Schlüssel stecken lassen. :)

Beim A4 und meinem Z4 zum Beispiel "nicht". Kommt immer drauf an an welchem Plus sowas hängt. Wenn das Teil mit Zündschlüssel lädt und ohne nicht, dann ist die Frage von ganz allein beantwortet. Lädt der überhaupt nicht und der Zigarettenanzünder hat noch Saft, dann ist wohl der Laderegler breit. Hat der Anzünder keinen Saft, dann wird eher die Sicherung sein.

Manchmal ist in den Steckern für den Anzünder auch noch eine Sicherung (meistens Glas). Schau mal nach, on du unten den Fuß vom Stecker abschrauben kannst.

Themenstarteram 25. Juni 2019 um 17:29

Update!

Ich habe jetzt mal ein bisschen was ausprobiert.

Handy und Akkupack werden über Autoradio geladen, Zigarettenanzünder funktioniert auch - Dachte erst, weil der Knopf innerhalb von Sekunden zurückgesprungen ist, dass es dann wirklich an der Sicherung liegt. Ich habe vorhin ca. 1 Stunde gebraucht um diese Sicherung zu finden, bis sich dann herausgestellt hat, dass da auch alles in Ordnung ist. Als ich nämlich dann einen Grashalm genommen habe, wurde es an der Spitze schwarz. Wow! So schnell!? - und wie es aussieht, scheint dann womöglich der Adapter defekt zu sein, weil das Handy lässt sich ja über den Autoradio laden. Trotzdem wundern mich dann dennoch eines. Warum es auch bei der Boombox nicht möglich war zu laden. Ein anderer konnte seinen MP3 Player hingegen laden. Irgendwie begreife ich das noch nicht so richtig und will es nicht wahrhaben, dass der Adapter defekt ist.

Wie kann ich jetzt herausfinden ob der Adapter wirklich defekt ist oder es eventuell an der Polung liegt? Messgerät? Oder geht es nur über einen neuen Adapter?

Zitat:

@GaryK schrieb am 25. Juni 2019 um 14:23:54 Uhr:

Beim A4 und meinem Z4 zum Beispiel "nicht". Kommt immer drauf an an welchem Plus sowas hängt. Wenn das Teil mit Zündschlüssel lädt und ohne nicht, dann ist die Frage von ganz allein beantwortet. Lädt der überhaupt nicht und der Zigarettenanzünder hat noch Saft, dann ist wohl der Laderegler breit. Hat der Anzünder keinen Saft, dann wird eher die Sicherung sein.

Ich verstehe leider nur die Hälfte.

Das erste verstehe ich noch, dass der Strom erst ankommt wenn der Zündschlüssel steckt.

Was den Saft angeht. Auf was beziehst du das? Wenn der Zündschlüssel steckt oder nicht? Oder jetzt auf mein Problem? Und was bedeutet "Laderegler breit"?

Zitat:

@Go}][{esZorN schrieb am 25. Juni 2019 um 14:28:40 Uhr:

Manchmal ist in den Steckern für den Anzünder auch noch eine Sicherung (meistens Glas). Schau mal nach, on du unten den Fuß vom Stecker abschrauben kannst.

Habe ich gemacht, mehr ist da nicht zum öffnen. Eine Sicherung habe ich auch keine gesehen.

Kfz-USB-Adapter

Was da ganz links auf dem Tisch liegt, ist die Sicherung. ;)

Das würde ich nicht unterschreiben, ohne es genauer unter die Lupe genommen zu haben.

Das ganz links im Bild ist keine Sicherung.

Sondern nur der vordere Kontakt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Handy wird plötzlich nicht mehr über den Zigarettenanzünder geladen! Davor ging es noch....