ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Hallo, mein China Roller springt an und geht wieder aus

Hallo, mein China Roller springt an und geht wieder aus

Themenstarteram 3. Dezember 2010 um 10:27

Ich fahre einen 4 Takt Roller aus China, er heisst Flex Tech Fun. Er springt an, läuft ein paar Sekunden und wenn ich Gas gebe nimmt er das Gas nicht richtig an und geht aus.

Die Kerze hat einen Funken, jedenfalls wenn ich auf den Anlaser drücke. Sie ist etwas feucht, aber nicht nass.

Ich glaube es hat etwas mit dem Unterdruck zu tun, dass der Sprit nicht richtig nachläuft, aber warum, keine Ahnung.

Hat jemand eine Idee?

Beste Antwort im Thema

Moin Stahlwerk .

Schönen Dank für Deinen wirklich sehr hilfreichen Beitrag .

1. In meiner Jugent fuhren wir Kreidler , Puch , Herkules , Zündapp , Vespa und hatten ständig irgent etwas zu reparieren . Jetzt habe ich seit 2006 einen Rex 450 und auch da treten hin und wieder kleinigkeiten auf . Die man aber alle selber ohne große Kosten beheben kann .

2. Ist ja schön das Du Dir mehrere Auto´s und gleich zwei Aprilia Roller leisten kannst ( einen als Teileträger ? ) aber es gibt viele ( Schüler , Azubis , und tausende von Leiharbeitern ) die froh sind sich so einen " China-Müll " leisten zu können .

Und noch eine Bitte an Dich , wenn Du zu einem Thema nichts sagen kannst mußt Du nichts scheiben , ist ja nicht verpflichtent , mitlerweile kotzen mich solche Kommentare echt an .

Gruß Ole .

64 weitere Antworten
Ähnliche Themen
64 Antworten
am 3. Dezember 2010 um 11:13

das thema hatten wir schon x-mal...

es ist feuchtigkeit, die sich im luftfilter absetzt. ist normal bei allen rex-nachbauten.

musst dann ein weilchen im standgas laufen lassen. nach paar minuten nimmt er dann gas an.

sollte nur sein, wenn er paar tage stand oder sehr hohe luftfeuchtigkeit ist, oder sehr niedrige temperaturen von z.b. -10° sind (vergaservereisung).

wenn es auch bei täglichem roller-fahren immer so ist, dann ist was defekt (z.b. falschluft).

mein hausmittelchen dagegen ist:

im winter alle 7 tage roller mal 5 minuten laufen lassen...

im sommer alle 14 tage roller mal 5 minuten laufen lassen...

natürlich nur wenn er nicht gefahren wurde.

Themenstarteram 3. Dezember 2010 um 14:20

Danke für die Antwort, aber der Luftfilter ist furztrocken, und der Roller läuft nach vielleicht 20 sek. auch nicht mehr im Standgas, er geht einfach aus, als würde irgendwas plötzlich abschalten.

Es liegt auch nicht am choke, ohne choke genau das gleiche, geht einfach aus. (die Öffnung auf der der choke sitzt habe ich mit dem Daumen zugehalten).

Langsam glaube ich das plötzlich der Funke abreisst, fast so als würde man die Zündung abstellen.

Hat jemand eine Idee???????????

Ich würde mal den Vergaser öffnen , vielleicht ist Dreck oder Wasser drin .

Gruß Ole .

am 3. Dezember 2010 um 19:29

Zitat:

Original geschrieben von Old Ole

Ich würde mal den Vergaser öffnen , vielleicht ist Dreck oder Wasser drin .

Gruß Ole .

wuerde ich auch versuchen: vergaser mal ausbauen,

vorher kannst du mal bei laufenden motor mit starthilfespray

an ansaugflansch etwas einprühen, wenn da was undicht ist,

dann erhöht sich die motordrehzahl.

Themenstarteram 4. Dezember 2010 um 17:06

Hi,

ich hab jetzt mal den Ansaugstutzen mit Startpilot getestet, ist dicht. Den Vergaser hatte ich schon mit speziellem Industriereiniger topsauber gemacht. Gestern habe ich mal mit einem Heizlüfter den Motor erhitzt um zu sehen wie er sich verhält, wenn der Motor warm ist. Er lief, nahm Gas an, hatte auch Standgas doch dann ging er im Standgas immerwieder plötzlich aus???????????????

Heute Morgen im kalten Zustand sprang er nicht an, mit Heizlüfter kam er dann und so lauwarm ging er immer wieder plötzlich aus, als würde man die Zündung abstellen. Zündspule hab ich auch schon mal gewechselt, bringt nichts.

Ich weiß jetzt echt nicht weiter, wer hat Ahnung und kann mir helfen, aber bitte nicht so Dinger wie "Standgas höher drehen" , okay.

naja , am Standgas wird's nicht liegen , sonst könntest Du ihn mit dem Gasgriff am laufen halten .

Aber was ist mit der Gemischschraube , hast Du die beim Reinigen vielleicht verstellt ?

War beim Vergaser ausbau Deck oder Wasser in der Schwimmerkammer ?

Gruß Ole .

am 4. Dezember 2010 um 18:27

Zitat:

Original geschrieben von hendrix2

Langsam glaube ich das plötzlich der Funke abreisst, fast so als würde man die Zündung abstellen.

Hat jemand eine Idee???????????

Hallo,

ich vermute, dass Du eine neue Zündkerze zur Hand und probiert hast. Davon ist leider im Bericht nichts geschrieben. Dann könntest Du einmal den Zündkerzenstecker auf festem Sitz am Zündkabel überprüfen, nicht vergessen die Zündkerze festzuziehen. Ist auch schon vorgekommen!

Wie sind den deine Vergasereinstellungen überhaupt,wie steht die co-Schraube?

Wie sieht die Kerze aus?

Startet der Roller mit Startpilot?

Wie ist der allgemeine Zustand ?

Sind die Unterdruck -Armaturen i.O. sprich Schlauchanschlüsse,Schläuche,ASS, Isolator,Vergaser wieder richtig zusammen und vernünftig eingestellt?

So wie sich dein Problem anhört ,läuft der Motor selbst in kalten Zustand(E-Choke) noch zu mager ,was darauf schliessen lässt das er entweder zu wenig Benzin oder zuviel Luft bekommt.

Bei zu wenig Benzin ist wahrscheinlich die Co Schraube zu mager eingestellt,bei zuviel Luft ist es wahrscheinlich ein Falschluftproblem.

Da diese Art Roller oft Ärger mit Falschluft haben ,geh ich mal von 2. aus.

Zu dem möchte ich dich bitten, doch deine Anmerkungen zu unterlassen,du kannst froh sein ,das überhaupt einer Gedanken über "deinen" Roller macht und sich dann auch noch die Mühe macht es schriftlich hier niederzulegen.

...wer sich so einen China-Müll zulegt,dem ist nicht zu helfen.Probleme von A-Z,von der Ersatzteil-Versorgung angefangen über Rost-Gammel an allen Ecken und Enden bis zu anderen,permanenten Zimperlein...!

Viel Spass damit...

Moin Stahlwerk .

Schönen Dank für Deinen wirklich sehr hilfreichen Beitrag .

1. In meiner Jugent fuhren wir Kreidler , Puch , Herkules , Zündapp , Vespa und hatten ständig irgent etwas zu reparieren . Jetzt habe ich seit 2006 einen Rex 450 und auch da treten hin und wieder kleinigkeiten auf . Die man aber alle selber ohne große Kosten beheben kann .

2. Ist ja schön das Du Dir mehrere Auto´s und gleich zwei Aprilia Roller leisten kannst ( einen als Teileträger ? ) aber es gibt viele ( Schüler , Azubis , und tausende von Leiharbeitern ) die froh sind sich so einen " China-Müll " leisten zu können .

Und noch eine Bitte an Dich , wenn Du zu einem Thema nichts sagen kannst mußt Du nichts scheiben , ist ja nicht verpflichtent , mitlerweile kotzen mich solche Kommentare echt an .

Gruß Ole .

...dann kauft man sich lieber einen gebrauchten Markenroller und gut iss!Die bekommste für 250-800 EUronen im Ortsanzeiger.

ja,und wir haben früher auch an ZÜNDAPP,HERKULES,KREIDLER rumgeschraubt...ich kenne die Zeiten nur allzugut...

..und übrigends laufen beide Aprilia-Roller...benötige keine Ersatzteilspender.

Und Du meinst bei einem Markenroller für 250 euro treten in absehbarer Zeit keine Probleme auf ?

Optimist .

...natürlich kann es da zu Problemchen kommen,keine Frage!Nur hat man schneller die PASSENDEN Ersatzteile zur Hand,als wenn an Rollern von jedem Hersteller ein bischen und nix Ganzes verbaut ist.Diese China-Roller bestehen meist aus Teile- Flickschusterei von Restbeständen alter Markenhersteller.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Hallo, mein China Roller springt an und geht wieder aus