ForumFox
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Fox
  6. H4 Lampen brennen ständig durch, bracuhe Hilfe!

H4 Lampen brennen ständig durch, bracuhe Hilfe!

Themenstarteram 21. November 2009 um 15:59

Hi, ich brauch mal einen Rat:

bei meinem Fox brennen alle Nase lang die H4 Lampen vorne durch (alle beide). Die Stecker sehen auch nicht mehr so gut aus. Das Plastik in dem die Kabelschuhe stecken ist schon ganz schön verkohlt. Weiter leuchtet die Fernlicht leuchte im Cockpit ständig wenn das Licht an ist (egal ob Stand-, Abblend- oder Fernlicht). Tausche ich die H4 lampen aus, hält es ungefähr 200km dann sind wieder beide durchgebrannt. Woran kann das liegen???

Würde mich freuen wenn jemand mir den passenden Rat gibt um das Problem zu beheben.

Ähnliche Themen
15 Antworten

also mit dem verkohlten stecker würd ich ganz schnell mal ne werkstatt aufsuchen udn das ganze durchmessen - hört sich so an als wäre da n fehler in der lichtsteuerung - so das zuviel saft an den birnen ankommt. ein fehler in der steuereinheit würde auch erklären warum die fernlichlampe städnig an ist

Zitat:

Original geschrieben von Judge2210

Hi, ich brauch mal einen Rat:

bei meinem Fox brennen alle Nase lang die H4 Lampen vorne durch (alle beide). Die Stecker sehen auch nicht mehr so gut aus. Das Plastik in dem die Kabelschuhe stecken ist schon ganz schön verkohlt. Weiter leuchtet die Fernlicht leuchte im Cockpit ständig wenn das Licht an ist (egal ob Stand-, Abblend- oder Fernlicht). Tausche ich die H4 lampen aus, hält es ungefähr 200km dann sind wieder beide durchgebrannt. Woran kann das liegen???

Würde mich freuen wenn jemand mir den passenden Rat gibt um das Problem zu beheben.

den gleichen Mist hab ich bei mir auch aber bisher brennt nichts durch aber der Stecker sieht schon recht übel aus.. wäre nett wenn du weiter berichten würdest.

lg tomas

Themenstarteram 23. November 2009 um 6:34

OK, danke erstmal für den Beitrag. Wenn ich das Durchmesse, muss ich doch 12 V an Ablendlichtpin zu masse und bei betätigung Fernlicht 0V an abblendlichtpin zu masse und 12 V an Fernlichtpin zu masse messen oder?

Mit Pins mein ich die Kabelschuhe am Stecker den ich auf die Lampen schiebe. Oder bekomm ich da irgendwelche zwischen werte? Nach meine Verständins doch nicht, weil es ja 12V Lampen sind. Was die Frage aufwirft "Welcher Strom muss da fließen?"

Wenn mir das jetzt jemand sagen könnte wäre mir wieder etwas weiter geholfen ;-)

Themenstarteram 23. November 2009 um 6:38

Zitat:

Original geschrieben von tomas_k

Zitat:

Original geschrieben von Judge2210

Hi, ich brauch mal einen Rat:

bei meinem Fox brennen alle Nase lang die H4 Lampen vorne durch (alle beide). Die Stecker sehen auch nicht mehr so gut aus. Das Plastik in dem die Kabelschuhe stecken ist schon ganz schön verkohlt. Weiter leuchtet die Fernlicht leuchte im Cockpit ständig wenn das Licht an ist (egal ob Stand-, Abblend- oder Fernlicht). Tausche ich die H4 lampen aus, hält es ungefähr 200km dann sind wieder beide durchgebrannt. Woran kann das liegen???

Würde mich freuen wenn jemand mir den passenden Rat gibt um das Problem zu beheben.

den gleichen Mist hab ich bei mir auch aber bisher brennt nichts durch aber der Stecker sieht schon recht übel aus.. wäre nett wenn du weiter berichten würdest.

lg tomas

Ey wenn du das gleiche Problem hast, dann versuch mal ob du die Kabelschuhe am stecker getauscht bekommst, vielleicht sitzen die auf den pins der lampen nicht 100%ig drauf und wackeln beim fahren, was zu funken im stecker führen würde und durch die funken zu verbrennungen am stecker und überspannung an der lampe. Ich werd am Wochenende mal durchmessen was da so ankommt.

Gruß Judge

da wackelt nichts beim fahren, passiert nur beim starten!

Themenstarteram 30. Dezember 2009 um 8:19

also hab mir für 5 euro in der werkstatt ein überspannungsschutz einbauen lassen und die kontakte erneuern lassen ( neue Kabelschuhe) seit dem funktioniert es so wie es soll!

Zitat:

Original geschrieben von Judge2210

Ey wenn du das gleiche Problem hast, dann versuch mal ob du die Kabelschuhe am stecker getauscht bekommst, vielleicht sitzen die auf den pins der lampen nicht 100%ig drauf und wackeln beim fahren, was zu funken im stecker führen würde und durch die funken zu verbrennungen am stecker und überspannung an der lampe. Ich werd am Wochenende mal durchmessen was da so ankommt.

Gruß Judge

Guten Morgen zusammen,

an dieser stelle wollte ich nochmal ein kleines Feedback geben was die Steckverbindung angeht: Scheinbar hast du recht und es kommt zu einer Funkenbildung. Der Stecker total verschmort! Anbei hab ich zwei Foto's, schlechte Qualität aber man kann erkennen wie verkohlt der Stecker ist.

lg tomas

21012010063
21012010062
Themenstarteram 26. Januar 2010 um 23:40

Ich sag ja, lass dir für nen fünfer den überspannungsschutz einbauen und du hast keine sorgen mehr! die kabelschuhe kann man selber schnell neu machen!

Moin zusammen,

kann mir mal jemand erzählen, wie es in einer Lichtsteuereinheit zu einer Überspannung kommen soll? Verkohlte Steckverbindungen sind meiner Meinung nach ein Zeichen dafür, daß die Spannungsversorgung zur Lampe hin nicht stabil ist. Klick-Lampe an klick Lampe aus-klick Lampe an und das ganze vielleicht bei einer bestimmten Drehzahl, Temperatur oder wie auch immer, und zwar in einer Frequenz, daß man das gar nicht bemerkt.

Am Stecker ist ein hoher Übergangswiderstand wegen verschiedener Materialien, wegen Umwelteinflüssen, Gammel etc... Daher tritt auch hier die "Überspannung" auf, ist eigentlich ein sog. "Kontaktfunken".

Wenn du jetzt einen Kondensator einbaust, so brennen dir die Lampen zwar nicht mehr durch, die Ursache ist aber nicht gefunden, geschweige denn behoben.

Wenn es mit den neuen Kabelverbindungen nicht getan ist, teile ich JasonLeeRuff´s Meinung:

ab zum Durchmessen, und zwar sofort. Ein Kabelbrand in der Lichtanlage (immerhin geht´s da um was um die 15 Ampere) ist kein Spass. Das ganze schreit nach einer schlechten Masseverbindung, wahrscheinlich in der oder um die Steuerbox. Dafür spricht auch deine brennende Fernlichtkontrolle.

Gucken ist billiger als löschen.

Viel Erfolg,

Grüße,

Pölle

ja,

die frage was der überspannungsschutz da soll stellt sich mir auch.

Schwachfug wie ich finde.

Den fehler habe ich mittlerweile gefunden und behoben, die funkentheorie ist da warscheinlicher.

Totzdem danke ich euch für eure Meinungen/tipps!

 

lg tomas

Zitat:

Original geschrieben von tomas_k

ja,

die frage was der überspannungsschutz da soll stellt sich mir auch.

Schwachfug wie ich finde.

Den fehler habe ich mittlerweile gefunden und behoben, die funkentheorie ist da warscheinlicher.

Totzdem danke ich euch für eure Meinungen/tipps!

 

lg tomas

Na und was war´s nun bei dir?

Grüße

Pölle

Zitat:

Original geschrieben von Poelle

Zitat:

Original geschrieben von tomas_k

ja,

die frage was der überspannungsschutz da soll stellt sich mir auch.

Schwachfug wie ich finde.

Den fehler habe ich mittlerweile gefunden und behoben, die funkentheorie ist da warscheinlicher.

Totzdem danke ich euch für eure Meinungen/tipps!

 

lg tomas

Na und was war´s nun bei dir?

Grüße

Pölle

hmm, steht doch im vorletzten Beitrag von mir geschrieben was es war. Guck dir nochmal die Bilder an. alter Stecker ab - neuer Dran und gut.

lg tomas

Habe jetzt Bosch 90% drin super Hell und halten.

Hallo zusammen,

das selbe Prob habe ich seit Neukauf auch an meinem Fox. Anfangs denkt man(n) halt gut ne Birne hin. Allerdings ging bei mir anfangs nicht die Fernlicht Kontrolle an. Beim nächsten Service wurde ein defekter Reflektor fest gestellt, der auf Garantie getauscht wurde. Anfangs war das Prob auch eher links, "wanderte" dann nach rechts. Nachdem ich im Urlaub dann mal selbst Hand anlegen musste, habe ich auch diese verkohlten Stecker gesehen. Obendrein hatte sich durch den hohen Übergangs Widerstand eine Schicht aus Abbrand und was weiss ich was am Stecker und an der H4 Fassung gebildet. Bin von schlechter Material Qualität aus gegangen und habe das ganze mit Schmirgelpapier und Feile wieder blank gemacht, was ne Zeit geholfen hat. Nach einiger Zeit trat das Prob allerdings wieder auf. Als mal nachts gar kein Fahrlicht mehr anging, habe ich bei laufendem Motor an den H4 Steckern gewackelt und siehe da, das Licht ging wieder an. Inzwischen auch ein Relais ausgetauscht, aber Prob weiterhin vorhanden. Da zur Zeit des Fehler Auftritts noch Garantie bestand habe ich einen Brief an die Werkstatt geschrieben, der aber (noch) nicht beantwortet wurde....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Fox
  6. H4 Lampen brennen ständig durch, bracuhe Hilfe!