ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. gsxr 750 ölgek?hlt

gsxr 750 ölgek?hlt

Themenstarteram 1. August 2020 um 20:27

Halo leute habe mir ein ersartzmotor zugelegt und den jetzt getestet, motor springt sehr schwer an nimmt gas an aber hält kein standgas, und geht ganz plötlich aus, man merkt auch das schwarzer qualm aus dem auspuff schießt beim ausgehen, zündkerzen sind alle ganz schwarz.

Sind vielleicht die zündkerzen das problem?

 

Ähnliche Themen
22 Antworten

Schwarze Kerzen => Gemischzu fett und/oder Wärmeleitzahl falsch

  • Wenn ich richtig bin, ist die R noch mit Vergasern ausgestattet.
  • Wurden die Vergaser kontrolliert?
  • Wurde der CO eingestellt?
  • Zündkerzen auf richtigen Elektrodenabstand prüfen (und dabei gleich reinigen)
  • Zündkerzen auf richtigen Wärmeleitwert prüfen (die Zahl in der Bezeichnung)

Leider wurden keinerlei Angaben gemacht, was kontrolliert und gemacht wurde. Einpaar Angaben dazu und deren Ergebnisse wären schon angebracht.

Was aber die Überschrift mit der Frage zu tun hat, weiß ich nicht.

Marcus

Themenstarteram 2. August 2020 um 19:47

Welchen wärmeleitwert braucht den die suzuki gsxr 750?

Da ich die F besitze kann ich hierzu nichts schreiben. Die F hat die "9".

Themenstarteram 2. August 2020 um 22:45

Hmm mal schauen ob ich im internet was rausfinden kann

Themenstarteram 3. August 2020 um 0:08

Habe leider nichts gefunden

am 3. August 2020 um 5:33

Mein Tipp: Verkauf den Motor wieder zu einem fairen Preis an jemanden der sich auskennt.

Was ist denn mit den anderen Dingen?

Der Wärmeleitwert müsste schon extrem daneben liegen, wenn die Kerzen so schwarz sind bei Dir. Die Angabe, welche Kerzen bei Dir rein müssen steht in jeder technischen Dokumentation und damit auch der Wärmeleitwert. An dem würde ich mich zuletzt festbeißen!

Reines Vergaserproblem-.

Themenstarteram 3. August 2020 um 14:51

Die einlassventile sind alle in ordnung, die oringe auch.

Müsste glaube ich nur an der einstellung liegen.

Themenstarteram 3. August 2020 um 23:57

Soll ich vllt bisschen den ventilheber weiter reindrücken ,das erfrüher schließt?

Waren die Vergaser vorher an einem anderen Motor angebaut und haben gut funktioniert?

Dann liegt es natürlich nicht an den Vergasern.

Oder waren die beim Ersatzmotor mit dabei?

Themenstarteram 4. August 2020 um 16:16

Die vergaser habe ich zuerst geholt und an den anderen motor probiert einzustellen, bis ich feststellte das bei dem motor die nötige kompression fehlt,dann habe ich mir den ersatzmotor geholt, an dem die vergaser drauf waren.

 

Motor apringt an , läuft 2 min und geht aus, und will auch nicht mehr anspringen.

Zündkerzen ganz schwarz.

 

Was soll ich tun damit die zündkerzen nicht mehr so schwarz sind?

Liegt es vielleicht an den zündkerzen?

Nach wie vor hast Du die oben genannten Fragen NICHT komplett beantwortet.

Reinige die Zündkerzen, prüfe den Elektrodenabstand und lass den CO-Wert prüfen und ggf. einstellen. Dies wirst Du zu Hause aber nicht machen können, da ich vermute, dass Du keinen AU-Prüfstand besitzt.

Das Gemisch ist offenbar zu fett - also mehr Luft oder weniger Kraftstoff.

cu..Marcus

Ich rate hier mal mit. Aber vorher ein Tipp zu den Kerzen: Louis hat eine Datenbank, gib mal die Eckdaten Deiner Maschine bei "Mein Bike" ein. Da findest Du dann u.a. auch die Kerzentypen.

Hat der Reservemotor Kompression (also gemessen)?. Sollte das unauffällig sein: Sind die Schwimmerstände korrekt?

Sind die O-Ringe von der Schwimmernadeldüse noch dicht. Sind die Vuiton-Spitzen der Schwimmernadeln noch i.O.? Sollten noch schöne Kegelform haben. Wenn nein, wird der Motor ab Öffnen des Benzinhahns ständig mit Sprit geflutet. Sieht man u.U. an steigendem Ölstand und starkem Spritgeruch des Öls.

Wenn die Vergaser länger als 5 Jahre nicht mehr revidiert wurden und zusätzlich längere Zeit standen, würde ich ohnehin alles an Gummi darin wechseln (wenn die Vergaser Unterdruckmembranen haben, kann man sich diese teuren Teile nach einer positiv verlaufenen Sichtprüfung auch sparen). Zusätzlich würde ich die Düsenstöcke und Düsennadeln auf Verschleiß prüfen und nach Handbuch überprüfen, ob überhaupt noch die OEM Düsen verbaut sind. Dabei ist zu bedenken, dass OEM-Düsen für irgend welche Larifari-Luftfilter/Auspuffe irgend wann einmal aufgerieben wurden. Kann also durchaus 105 draufstehen und 130er Durchlass haben

Die da sind ganz brauchbar, aber leider selten günstig zu haben:

https://www.ebay.de/i/174153380334?...

Deine Antwort
Ähnliche Themen