ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GSX750 - Vergaser läuft über

GSX750 - Vergaser läuft über

Themenstarteram 11. Mai 2010 um 11:29

Hallo,

würde mich freuen wenn einer von euch was weiß zu meinem Problem:

Motorrad stand ca. 10 Jahre lang:

 

Vergaser ausgebaut, alles saubergemacht, Sichtkontrolle, ok.

Vergaser eingebaut, läuft über.

Vergaser ausgebaut, nochmals alles kontrolliert, Schwimmernadelventile erneuert, zus. Benzinfilter eingebaut.

Vergaser eingebaut, läuft über.

Vergaser ausgebaut, Schwimmer von rechts nach links getauscht (Habe mir gedacht wenns an den Schwimmern liegt dann müsste es jetzt an den anderen Vergasern laufen.

Vergaser eingebaut, läuft über.

 

Es laufen also immer die rechten 2 Vergaser über, der rechte deutlich mehr als der 2. Rechte.

Achja, es kommt nicht immer sofort, immer erst nach 2-5 min laufen lassen, und dann läufts aus dem Luftfilterkasten am Ablauf heraus.

Jetzt die Frage an euch, an was kanns noch liegen?

Bin um alle Ratschläge dankbar! Wirklich alles, weil bin mit meinem Latein ziemlich am Ende.

Danke erstmal, Grüße

Ähnliche Themen
26 Antworten
am 11. Mai 2010 um 14:49

Hi denke dass es an den einsätzen von dem Schwimmerventiel liegt der O-Ring ist bestimmt fertig bzw. plan wenn du sie ersetzt müsste es gehen.

dreh mal den vergaser so dass sie raussfallen Können wenn sie schon sehr locker drin Stitzen sind sie mit angrenzender Wahrscheinlichkeit undicht

mfg. Gixxer

Themenstarteram 11. Mai 2010 um 18:35

Danke für deine Idee Gixxer.

Allerdings sind die Schwimmerventile komplett neu, sprich:

Schwimmernadel

Schwimmerventilsitz

Schwimmerventil O-Dichtringe

Hast du sonst noch eine Möglichkeit?

 

 

Ventile neu, bild symbolisch also nicht von der GSX

am 11. Mai 2010 um 22:26

jepp hast du die schwimmer neu eingestellt ( sollmaß) dass sie auch wirklich zu sind welches bj. Ist denn die lady?

Themenstarteram 12. Mai 2010 um 8:31

Sie ist Bj. '83.

Schwimmer habe ich nicht eingestellt. Ich habe den Vergaser auf den Kopf gelegt und geschaut dass alle Schwimmer die gleiche Höhe haben.

Sollte doch reichen oder?

Was meinst du mit Schwimmer einstellen? Die Kraftstoffhöhe in der Schwimmerkammer evtl?

Themenstarteram 12. Mai 2010 um 13:16

So, also hab jetzt die Kraftstoffstände in den Schwimmerkammern eingestellt.

Dann Vergaser eingebaut, 10 min warmlaufen lassen, jetzt siffts wieder. Es läuft wieder zum Luftfilter raus an den rechten 2 Vergasern.

Ich bin langsam echt frustriert.

am 12. Mai 2010 um 15:46

Hi vielleicht hilft dass etwas weiter

http://www.motor-talk.de/forum/suzuki-gsx-750-es-bj-1983-t1419116.html

Ich würds mal einfach riskieren und die Vergaser zum Ultraschallreinigen bringen. Kostet nicht viel und sie sind dann wirklich sauber. Kann gut sein, das da noch irgendein Schmutzpartikel sitzt, der die Schwimmernadeln nicht dichten lässt.

Themenstarteram 12. Mai 2010 um 16:06

danke für dein link, hatte ich schon durch :D

 

Er wurde im Ultraschallbad gereinigt, hatte ich vergessen, das war wo ich die Schwimmernadelventile eingebaut habe.

Und synchronisiert wurden sie auch, die Vergaser.

Es läuft immer an dieser Bohrung raus, im Bild gekennzeichnet.

Bild ist Hinteransicht des Vergasers, also da wo Luftfilter hinkommt.

In meinem Buch geht da die Luft zum Venturi-rohr hin. Also da wo der Benzin von der Hauptdüse kommt und mit der Luft zerstäubt wird.

http://img175.imageshack.us/img175/6126/vergaser3.png

verdammtes internet geht nicht richtig, hoffe ihr seht es

am 12. Mai 2010 um 16:48

welches bild kommt dass noch?

am 12. Mai 2010 um 16:49

Läuft sie denn Richtig.

wie sehen denn die Zyndkerzen aus?

Themenstarteram 12. Mai 2010 um 16:53

In den paar minuten wo es nicht überläuft da ist alles bestens.

außer im kaltstart da nimmt sie das Gas fast nicht an (ist das normal?)

am 12. Mai 2010 um 17:10

Vielleich kleben ja wirklich die Membrane an und es Läuft zu viel sprit dass es zurück läuft.

oder luftfilter ist sauber?

so kleine pause muss mal mein Kopf frei Fahren gehen Qualmt schon:D

am 12. Mai 2010 um 17:12

Hast du mal den Vergaser geflutet und dann geschaut ob etwas ausläuft? im Warmen und im Kalten Zustand

Themenstarteram 12. Mai 2010 um 17:16

welche membrane meinst du?

luftfilter ist ok.

was meinst mit geflutet? benzinhahn auf pri gestellt oder?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GSX750 - Vergaser läuft über