ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GSF 400 läuft nur auf 3 Zylindern

GSF 400 läuft nur auf 3 Zylindern

Suzuki GSF 400 Bandit
Themenstarteram 2. Juli 2016 um 11:27

Hey Leute,

meine GSF 400 ist in letzter Zeit nur auf 3 Zylindern gelaufen. Zündfunke ist aber da. Also ging ich automatisch von dem Vergaser als Problem aus. Ich hab gestern das gute Stück einmal gereinigt, die Membranen überprüft etc. Die Leerlauf- und Hauptdüse waren einwandfrei und ohne Verschmutzung. Die Leerlaufluftschraube hab ich überprüft und wieder 1 1/2 Umdrehungen nach Anschlag herausgedreht. Die Schwimmer und derren Ventil haben auch einwandfrei funktioniert. Also hab ich alles erstmal wieder zurück gebaut und dann lief sie erstmal lange nicht an. (Gut die Schwimmerkammern sind ja auch leer). Als sie dann ansprang hab ich soweit die Leerlaufdrehzahl wieder eingestellt etc. und das ganze nochmal überprüft. Die Situation vorher:

4. Zylinder lief nicht, kein Rauch oder ähnliches aus dem Auspuff

die Situation nachher:

1. Zylinder läuft nicht, gräulicher Rauch aus dem Auspuff.

Hat jemand eine Idee was da schief gelaufen ist? Ich vermute jetzt einfach mal, dass der Rauch von dem unverbrannten, aber verdampften Benzin kommt?

Viele Grüße

Ähnliche Themen
12 Antworten

Ist das gute Stück länge gestanden, oder kam das schleichend mit dem Zylinder Ausfall ?

Zündkerze und/oder Entstörstecker defekt.

Stecker in falscher Reihenfolge aufgesteckt .

wie hast du den Fehler ermittelt ?

Themenstarteram 5. Juli 2016 um 9:48

Naja sie stand schon länger. Ich hab jetzt mal Vergaserreiniger besorgt und sie einfach mal laufen lassen, mittlerweile bin ich mir auch sicher, dass der erste Zylinder wieder läuft. (Ich hab mit ner Sprühflasche auf den Krümmer gesprüht, als er nicht lief ist das Wasser sofort an den anderen 3 Krümmern verdampft und an dem der nicht lief ist es eher langsam verdunstet. Mittlerweile Verdampft es sofort an allen.) Bin auch mal ne Runde gefahren, sie fühlt sich schon wieder viel besser an. Allerdings hab ich jetzt noch das Problem mit dem Leerlauf, im Wartungsheft steht 1 1/2 Umdrehungen bei der Leerlaufluftschraube. Also hab ich sie vorsichtig bis zum Anschlag eingedreht und den Schlitz mit nem Edding markiert. Dann hab ich sie 1 1/2 Umdrehungen rausgedreht und den Vergaser eingebaut. Sie geht aber unter 1800 Umdrehungen schnell aus und grad beispielsweise wenn ich von 3000 - 4000 Umdrehungen die Kupplung ziehe und sie dann in den Leerlauf soll fällt sie unter 1000 Umdrehungen und geht dann aus. Ich hab jetzt mal geschaut und im Vergaser vorher war die Leerlaufluftschraube entgegen der Angabe im Wartungsheft volle zwei Umdrehungen draußen. Damit lief sie aber sogar auf 3 Zylindern wunderbar im Leerlauf und hat keine Mucken gemacht. Bin am Überlegen ob ich die nicht wieder auf 2 Umdrehungen rausdrehen soll. Was haltet ihr davon?

Die Zündkerze und die Endstörstecker kann ich übrigens ausschließen, ich hab von der Zündkerze bis zur Zündspule alles neu gemacht und mit dem Multimeter durchgemessen bzw. nochmal beim Zünden die Zündkerze an die Masse gehalten, Funke war da. Die Widerstandswerte der Zündspulen waren auch ok, wie im Wartungsheft.

Achja übrigens, der weiße Rauch ist mittlerweile auch weg.

Schonmal danke euch zwei!

also Vergaser nicht 100% gereinigt . Ist doch immer wieder das gleiche .

Themenstarteram 5. Juli 2016 um 11:35

Naja ich hab die Schwimmer auf Funktion überprüft (schließen, bzw. öffnen wie sie sollen), hab die Hauptdüse und Leerlaufdüse angeschaut und durchgeblasen. Waren beide frei. Dann hab ich noch die Membranen überprüft und das Gehäuse und die Kanäle mit Bremsenreiniger durchspült. Und eben die Leerlaufluftschraube überprüft. Was macht man denn noch um eine 100%tige Reinigung durchzuführen? Ich mein klar Ultraschallbad wär wohl besser wie Bremsenreiniger mit Putzlappen und Wattestäbchen, aber eigentlich sah er schon aus als wäre er ohne Verunreinigungen.

Zitat:

@Regret schrieb am 5. Juli 2016 um 11:35:51 Uhr:

Naja ich hab die Schwimmer auf Funktion überprüft (schließen, bzw. öffnen wie sie sollen), hab die Hauptdüse und Leerlaufdüse angeschaut und durchgeblasen. Waren beide frei. Dann hab ich noch die Membranen überprüft und das Gehäuse und die Kanäle mit Bremsenreiniger durchspült. Und eben die Leerlaufluftschraube überprüft. Was macht man denn noch um eine 100%tige Reinigung durchzuführen? Ich mein klar Ultraschallbad wär wohl besser wie Bremsenreiniger mit Putzlappen und Wattestäbchen, aber eigentlich sah er schon aus als wäre er ohne Verunreinigungen.

z.B. die Leerlaufdüsen durch Ablagerungen verengt . erkennt man nicht durch anschauen .

Themenstarteram 5. Juli 2016 um 17:09

Gut da hast du wohl recht. Aber ich hab sie mal gut durchgespült und aktuell ne Tankfüllung Fuel-Max Vergaserreinigung drin ums mal auszuprobieren. Ich werd mal am Freitag die Leerlaufluftschraube auf 2 Umdrehungen ausdrehen. Was ich so sonst aus dem Internet gefunden hab läuft sie bei den meisten nur zwischen 2 bis 2 1/2 Umdrehungen richtig gut. Ich geb auch nochmal mein Feedback hier ab sobald ich es ausprobiert hab. Andere Ideen sind gerne Willkommen :)

Zitat:

@Regret schrieb am 5. Juli 2016 um 17:09:23 Uhr:

Gut da hast du wohl recht. Aber ich hab sie mal gut durchgespült und aktuell ne Tankfüllung Fuel-Max Vergaserreinigung drin ums mal auszuprobieren. Ich werd mal am Freitag die Leerlaufluftschraube auf 2 Umdrehungen ausdrehen. Was ich so sonst aus dem Internet gefunden hab läuft sie bei den meisten nur zwischen 2 bis 2 1/2 Umdrehungen richtig gut. Ich geb auch nochmal mein Feedback hier ab sobald ich es ausprobiert hab. Andere Ideen sind gerne Willkommen :)

Nicht "Leerlaufluftschraube" sondern "Leerlaufgemischschraube ".

Oft sind kleine Bohrungen in der Vergaser Gehäuse blockiert. Die werden fast immer vernachlässigt.

Tatsache ist, läuft der Motor im Leerlauf unsauber, hängt dies i.d.R, an ein verdreckten "Slow" System, also, Leerlaufdüsen, und zugehörigen Leerlaufluftkanäle. Sind die penibel Sauber, solltest du keine Probleme haben.

Themenstarteram 5. Juli 2016 um 19:50

Zitat:

@Prof.Gamma schrieb am 5. Juli 2016 um 18:04:39 Uhr:

Zitat:

@Regret schrieb am 5. Juli 2016 um 17:09:23 Uhr:

Gut da hast du wohl recht. Aber ich hab sie mal gut durchgespült und aktuell ne Tankfüllung Fuel-Max Vergaserreinigung drin ums mal auszuprobieren. Ich werd mal am Freitag die Leerlaufluftschraube auf 2 Umdrehungen ausdrehen. Was ich so sonst aus dem Internet gefunden hab läuft sie bei den meisten nur zwischen 2 bis 2 1/2 Umdrehungen richtig gut. Ich geb auch nochmal mein Feedback hier ab sobald ich es ausprobiert hab. Andere Ideen sind gerne Willkommen :)

Nicht "Leerlaufluftschraube" sondern "Leerlaufgemischschraube ".

Dann muss das Suzuki wohl falsch geschrieben haben, so stehts im Wartungsheft.

@Jason2002: Das klingt logisch ja, ich weiß allerdings nicht wie ich den Kanal noch sauberer bekomme als mit Bremsenreiniger und dann mit Luft durchblasen. Würde es vielleicht gehen den Vergaser mal 24 Stunden in irgendwas einzulegen, dass er "einweichen" kann? Ich werd es jetzt mal mit den 2 Umdrehungen probieren und einfach einige Kilometer fahren. Vielleicht bringt der Vergaserreiniger ja wirklich den Erfolg den viele verzeichnet haben und dann wäre das Problem mit wenig Aufwand gelöst. Sollte das Problem weiter bestehen halt ich aber deine Anmerkung auf jedenfall mal im Hinterkopf.

Es gibt fein Werkzeug die genau für die Kanäle gedacht sind. Wenn du sie nicht hast, ist es empfehlenswert das ganze abzugeben und jemanden machen lassen. Ic hhabe letzte Woche ein Vergaser, völlig demontiert, ohne Düsen usw abgegeben. Ein Suzuki Bandit 2003 ... lief nicht auf Zyl 4. Ich habe alles mit Ultraschall selber gemacht, nur das Gehäuse passt nicht in mein Bad. Ich dachte ich hätte vielleicht Glück, hatte ich aber nicht, also abgeben. 30€ später ist die Welt wieder in Ordnung.

Gruß

Hi ,

die LLG-Schrauben mit 1,5 - 2,0 U raus , läuft das Mopped zu mager , dreh die LLG-Schrauben mal 2,5 U raus , Du wirst sehen dann läuft sie schon viel besser , dann kannst Du nochmal vorsichtig nachjustieren !

So habe ich das mit meiner 600er gemacht und sie läuft Optimal .

gruß hanspool

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GSF 400 läuft nur auf 3 Zylindern