ForumC-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. Geräusche nach Zündkerzenwechsel!

Geräusche nach Zündkerzenwechsel!

Mercedes C-Klasse W203
Themenstarteram 25. Dezember 2012 um 13:01

Hallo erst mal zusammen. Erst ein mal, ich bin ziemlicher Leihe auf dem gebit Autotechnick. Ich bitte dies zu bedenken wenn Ihr Antwortet. Ich versuche mein Problem so genau wie möglich zu schildern.

Ich habe bei meinem Mercedes C240 T-4Matic, Bj 09.2004, Automatik, am 29.10.2012 die Zündkerzen-Bosch Platin wechseln lassen ( freie mir gut bekannte Werkstatt). Anschliessend hatte der Wagen einen sehr unrunden Lauf und er ist sogar an Kreuzungen aus gegangen. Desweiteren gab es wärend der Fahrt ab und an für ca. zwei Sekunden ein *Geräusch, wie als wenn mann plötzlich über Köpfsteinpflaster fährt(Rattern). Nachfrage bei der Werkstatt die dann den Wagen geprüft hat (wie, mit welchen Mitteln, weis ich nicht), die haben dann fest gestellt das die Lamdasonden defekt seien und diese wurden dann auch aus getauscht. Nun läuft der Wagen besser, aber meiner Meinung nach immer noch schlechter als vor dem Wechsel, da lief er übrigens einwandfrei. Ich habe das Gefühl, dass er weniger Leistung hat, "schlechter aus den Puschen" kommt. Speziell wenn es etwas wärmer ist (ab ca 10°C), dann fühlt es sich ständig an als ob man auf einer Straße fährt, die in gleichmäßigen Abständen kleine rillen in dem Belag hat (Reifen wurden von mir und einem KFZ-Mechaniker begutachtet, einwandfrei). Die vorgangs erwähnten *Geräusche ab und an für ca. zwei Sekunden sind aber auch nach wie vor da.

Woran kann es liegen? Wo bekomme ich günstig Hilfe (Raum Bremen, OHZ)?

Vielen Dank schon einmal für Eure Beiträge.

Berwolf007

Anmerkung:

Zündkerzenwechsel inkl. Zündkerzen sollten bei Mercedes 650,00 € kosten. Zusammen mit Inspektion A insgesamt 1100,00 €.

Ähnliche Themen
7 Antworten

Hi,

interessant, ich habe ein ähnliches/selbes Problem und suche nach einer Lösung. Seit dem Kerzenwechsel im C240 unschöner Leerlauf, v.a. kalt, aber auch warm, u. fallweise durchfahren einem richtige Zuckungen, teilweise so schwer, dass man glaubt, er stirbt ab. Dabei gehen fast die Scheinwerfer aus.

Habe auch die Bosch Platinum verbauen lassen. Weiters sind neu: eine Lamda, LMM, Zündkabel, öl, Filter. Die neuen Zündkabel haben die Symptome etwas gebessert, gutes 10W40 Öl ebenso ein wenig. Das ist aber keine Lösung des eigentlichen Problems, was über Nacht mit den neuen Kerzen kam. Davor lief er wie ein Sack Nüsse.

Aufgrund der Doppelzündung würde ich bei uns auf einen Fehler in der Zündung tippen, eine der Zündspulen ist vielleicht hinüber.

Der Fehler besteht ggf. schon länger und kommt durch die neuen Kerzen zutage.

Lt. boschdienst wäre ein Test derZtündung aber aufwändig.

Lass mal eine Stardiagnose machen, das wäre m.M. nach mal ein Anfang. Meine SD ist ohne Befund.

Beimischen eines Additivs bzw. 2t-Öl (teste ich gerade) hat Besserung gebracht. Das Wynns Additiv ist aber eher Kosmetik und keine Lösung. Aber immerhin weiß ich, dass er auch rund laufen kann, und dass ich deswegen auf die Zündung tippe.

Ich habe gelesen, dass dieses Problem bei den M112 nicht ganz unbekannt ist. Mittlerweile tippe ich aber auf die Zündkerzen. Ich habe mal gelesen, dass die Bosch nicht mehr so toll sind und beim M112 andere Marken besser seien. Weiß da jemand was darüber? Oder haben die neuen Bosch einen falschen Wärmewert?

Lasse doch erst mal eine SD bei Benz machen, kostet um die 150 Euro, prüfe den festen Sitz aller Zündkabel. ein Freibrennen auf der Autobahn ist auch nicht verkehrt. Es könnte bei dir auch sein, dass eine der Kerzen nicht ok ist, oder ein Kabel beim Wechseln gelitten hat.

Da ist was faul, bloß was?

viele Grüße

flo

Themenstarteram 29. Dezember 2012 um 9:50

Zitat:

Original geschrieben von florianz

Hi,

interessant, ich habe ein ähnliches/selbes Problem und suche nach einer Lösung. Seit dem Kerzenwechsel im C240 unschöner Leerlauf, v.a. kalt, aber auch warm, u. fallweise durchfahren einem richtige Zuckungen, teilweise so schwer, dass man glaubt, er stirbt ab. Dabei gehen fast die Scheinwerfer aus.

Habe auch die Bosch Platinum verbauen lassen. Weiters sind neu: eine Lamda, LMM, Zündkabel, öl, Filter. Die neuen Zündkabel haben die Symptome etwas gebessert, gutes 10W40 Öl ebenso ein wenig. Das ist aber keine Lösung des eigentlichen Problems, was über Nacht mit den neuen Kerzen kam. Davor lief er wie ein Sack Nüsse.

Aufgrund der Doppelzündung würde ich bei uns auf einen Fehler in der Zündung tippen, eine der Zündspulen ist vielleicht hinüber.

Der Fehler besteht ggf. schon länger und kommt durch die neuen Kerzen zutage.

Lt. boschdienst wäre ein Test derZtündung aber aufwändig.

Lass mal eine Stardiagnose machen, das wäre m.M. nach mal ein Anfang. Meine SD ist ohne Befund.

Beimischen eines Additivs bzw. 2t-Öl (teste ich gerade) hat Besserung gebracht. Das Wynns Additiv ist aber eher Kosmetik und keine Lösung. Aber immerhin weiß ich, dass er auch rund laufen kann, und dass ich deswegen auf die Zündung tippe.

Ich habe gelesen, dass dieses Problem bei den M112 nicht ganz unbekannt ist. Mittlerweile tippe ich aber auf die Zündkerzen. Ich habe mal gelesen, dass die Bosch nicht mehr so toll sind und beim M112 andere Marken besser seien. Weiß da jemand was darüber? Oder haben die neuen Bosch einen falschen Wärmewert?

Lasse doch erst mal eine SD bei Benz machen, kostet um die 150 Euro, prüfe den festen Sitz aller Zündkabel. ein Freibrennen auf der Autobahn ist auch nicht verkehrt. Es könnte bei dir auch sein, dass eine der Kerzen nicht ok ist, oder ein Kabel beim Wechseln gelitten hat.

Da ist was faul, bloß was?

viele Grüße

flo

Hallo!

Habe am 11.01.2013 einen MB-Termin zum Voll-Check. Werde dann berichten was raus gekommen ist, wenn was raus kommt. Tippe eigentlich ebenfalls auf Zündkerze oder Zündspule. Guten Rutsch bis im nächsten Jahr!;)

ja danke, ebenso guten Rutsch :-) und berichte, ich bin gespannt!

Guten Tag,

Bin ebenfalls aus Bremen... MB Vertragshändler

So wie sich das liest würde ich ja sagen, dass eure Werkstätten da die falschen Kerzen montiert haben...

Aber Auch hier würde ich als erstes auf Originalteile zurückgreifen und wenn die Kerzen neu sind, mal zu MB fahren und einen Kurztest machen lassen... ( Fehlerspeicher auslesen )

Gruß

Zitat:

Original geschrieben von dex87

So wie sich das liest würde ich ja sagen, dass eure Werkstätten da die falschen Kerzen montiert haben...

...mal zu MB fahren und einen Kurztest machen lassen... ( Fehlerspeicher auslesen )

Hallo,

danke für die Antwort. Das Problem ist anscheinend festzustellen obs an den ZK, Spulen usw. liegt.

Bei MB sagte man mir, man müsste genau in dem Zeitpunkt, wo die Zuckungen auftauchen, ein Motortest gemacht werden. Ich bin kein Mechaniker, aber anscheinend ist es für viele ein Problem, die Zündung einfach zu testen. Der Motortest mit SD für € 150,00 blieb ohne verwertbare Ergebnisse. Stattdessen ein mildes Lächeln "er lauft ja eh gut...".

Fakt ist, dass ich mir das Brummen, Vibirieren und Zucken nicht einbilde, und ich glaube, dass da der Verbrauch meist höher ist. V.A. bei Kälte tritt das Phänomen auf.

Das dachte ich auch, dass es die Zk sind, weil seit dem Wechsel die Probleme da sind. Allerdings sind es originale von Bosch (nicht MB allerdings). Diese auf Verdacht zu tauschen würde sehr teuer werden (Material und Arbeit, oder selber machen). Ohne zu wissen, obs die Kerzen sind.

Bei mir hatte sich seit Weihnachten deutliche Besserung eingestellt, seitdem ich ca 0,250 L 2-T Öl Aschearm zu einer Tankfüllung mische. Nach 2 Autobahnetappen und ca 2 Füllungen lief er teilweise schon im kalten Zustand seidenweich (regelrecht traumhaft), spätestens wenn er warm war. Der Verbrauch (v.a. Stadt und Kurzstrecke) wurde deutlich besser.

Vor wenigen Tagen habe ich ausnahmsweise bei Jet vollgetankt, aus Versehen Super Plus gewählt, und kein 2T Öl beigemischt. Der Motor lief wieder wie ein Sack Nüsse, sehr sehr bescheiden.

Und auch der Verbrauch war wieder hoch, im direkten Vergleich zu Weihnachten. Da kam ich trotz Kurzstrecke, Beladung und teils niedrigen Temperaturen mit einem halben Tank 300km weit, für mich traumhafte Werte (im Winter, mit Winterreifen, Kälte).

Nachdem ich das 2t-Öl beigemischt habe, wurde der Motorlauf wieder besser, und die teils heftigen Zuckungen (inkl. beinahe-Licht-Aus) wurden weniger. Ich blick da nicht durch.

Mal sehen ob ich am WE eine Kerze rausdrehe und ein Foto davon reinstelle. Ich werde nochmal gründlich nach Falschluft kucken u. die Dichtung für die Drosselklappe erneuern.

vg

flo

Hallo,

gibts vom Themenersteller was neues?

vg

flo

Nun Zündkerzen gibt es in "Tausendfachen" Ausführungen. Das liegt am Wärmewert. Jeder Motor hat andere Werte. Manche Motoren haben im durchmesser kleinere Kerzen, es gibt 2 Gewinde. Was der Wärmewert genau aussagt weiß ich nicht. Nur er sagt mir das man Zündkerzen nicht ohne weiteres tauschen kann wie man will.

Die Platin-Zündkerzen leiten die Wärme sehr gut. "Der Wärmewert" wäre für mich schon anders.

Die 3 poligen Kerzen leiten den Funken nur über einen Steg. Der Sinn ist mir deshalb schleierhaft.

Bei meinem W202, ich nenne ihn mal Rosti, ist am Luftkanal vom Luftfilter zur Drosselklappe ein Bauteil das wie ein Fühler aussieht. 2 Streichholz dicke Drähte stehen sich gegenüber. Wie ne Glühbirne ohne Glaskolben. Das Kabel ist recht kurz. Vielleicht hat jemand den Stecker abgemacht und nicht wieder drauf gemacht. Nein es ist absolut nicht der Luftmengenmesser, der ist links. Der komsche Stecker ist rechts und so groß wie eine Zigarette im Durchmesser.

Aber wenn der Motor anders läuft, würde ich mir andere normale Kerzen für den Mercedes kaufen.

Ich hole die Kerzen selber raus. Sie sind bei meinen W202 C220 unter dem Luftkanal. Ich muß den Kanal abmachen und den Deckel abschrauben, dann sehe ich erst die Kerzen. Ich brauche die dünne Kerzennuß und ein Kreuzgelenk. Sonst geht vermutlich die Kerze nicht raus die mehr zur Windschutzscheibe sitzt.

Mein Spritverbrauch war Astronomisch. -15- Liter für -40- km. Der Motor läuft im Stand unrund. Der Spritverbrauch hat sich mit anderen Maßnahmen auf 12 Liter eingependelt. Ich habe meine Kerzen 2 mal bisher draußen gehabt. Ich wechsel sie aber nicht bevor die Mittelelektrode nicht einen halbrunden Körper hat. Kerzen wegwerfen nur weil sie etwas abgebrannter sind, nur teuer und sinnlos. Der Funke muß nur an der richtigen Stelle sein. Weder am Kerzenstecker noch am Kabel. Ich nutze auch zur Kontrolle eine Messingdrahrbürste um das Gewinde von Ablagerungen zu befreien. Die Kerze muß "handfest" angezogen sein und darf keinen Spalt haben an der Flanschfläche, sonst ist das Kerzengewinde naß und die Kmpression könnte leiden.

Ich finde Kerzenkontrolle ist Vertrauenssache. Der Rundlauf ist im Stand nicht weg. Was der komische Stecker im Luftkanal bewirkt weiß ich nicht. Ich habe auch darüber nachgedacht andere Kerzen zu testen, wie den Platin-Dingern. Nur der bessere Nutzen ist nicht bewiesen. Deshalb vielleicht eher was für den Motorsport?

Und die teuere Suche ist unnötig. Werkstätten können heute nichts mehr, sie sind nur Austauschsklaven. Ursachenforung sehe treffsicherer aus.

Ich hatte ein Loch im Kühlsystem. Erst haben sie es warm abgedrückt. Kühler getauscht. Für Automatik etwas teurer, Getriebeöl wird zusätzlich gekühlt. Grüne Verfärbung am Klemblechsockel des Kühlers blieb. Der Mann von der Reparaturannahme meinte dann es könne auch Kühlwasser von der Pumpe auf den Kühler spritzen. Häh? Ich dache der wollte mir ein Bär aufbinden. Auto dagelassen und Kühlsystem kalt abgedrückt - TATRA, die Wasserpumpe wars. Heute würde ich das Kühlsystem nur noch kalt abdrücken lassen.

Die Moral von der Wassergeschichte ist. Fehler müssen eindeutig sein, sonst wird die Verdachtstauscherei nur teuer.

Ich würde die neuen Kerzen raus- und wegschmeißen. Die alte und bewährte Form nehmen.

Und nach Lamdasondentausch gabs -kein- Juhu zu lesen, also hats nur sinnloses Geld gekostet?!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. Geräusche nach Zündkerzenwechsel!