ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Geräusch nach Assyst C

Geräusch nach Assyst C

Themenstarteram 6. Januar 2008 um 11:34

Habe folgendes Problem. Hatte meinen E270 CDI am Freitag bei MB zum Service-Assyst C. Zusätzlich wurde noch die Batterie getauscht und der Keilrippenriemen erneuert.

Seither habe ich im unteren Drehzahlbereich 1000 - 1200 Umdrehungen beim Gasgeben oder Gaswegnehmen, ein komisches Geräusch ( singendes oder pfeifendes Geräusch ), welches vorher nicht war.

 

Bei MB sagte man mir, es sei normall. Da es aber vorher nicht war, stellt sich für mich die Frage ob es mit dem Riemenwechsel in Verbindung stehen könnte ?

 

Das Geräusch hört man auch im Stehen beim Gasgeben. Da ich jetzt eine längere Fahr vor mir habe, wäre ich für jede Hilfestellung dankbar.

 

humi3336

Ähnliche Themen
24 Antworten

Moin,

ich würde auf 3 Sachen tippen,

entweder ist der Riemen zu locker, od. zu stramm,

od. die Spannrolle ist defekt-Lager.

Zitat:

Original geschrieben von humi3336

Habe folgendes Problem. Hatte meinen E270 CDI am Freitag bei MB zum Service-Assyst C. Zusätzlich wurde noch die Batterie getauscht und der Keilrippenriemen erneuert.

Seither habe ich im unteren Drehzahlbereich 1000 - 1200 Umdrehungen beim Gasgeben oder Gaswegnehmen, ein komisches Geräusch ( singendes oder pfeifendes Geräusch ), welches vorher nicht war.

 

Bei MB sagte man mir, es sei normall. Da es aber vorher nicht war, stellt sich für mich die Frage ob es mit dem Riemenwechsel in Verbindung stehen könnte ?

 

Das Geräusch hört man auch im Stehen beim Gasgeben. Da ich jetzt eine längere Fahr vor mir habe, wäre ich für jede Hilfestellung dankbar.

 

humi3336

 

hallo humi,

ich würde auch auf den Keilrippenriemen tippen. Der "könnte" eventuell in der ersten Zeit ein anderes Geräusch abgeben.

Aber die Aussage vom :) ist natürlich lächerlich, er muss Dir dann wenigstens erklären warum das normal ist.

Warte mal ein weilchen ob das Geräusch weg geht, wenn nicht ab zum :) reklamieren.

Zitat:

Original geschrieben von Hellmi

Warte mal ein weilchen ob das Geräusch weg geht, wenn nicht ab zum :) reklamieren.

Naja, wenn er extrem fast gespannt wurde leidet natürlich die Spannrolle und der Riemen auch.

Ich pers. würde ihn lockern und immer etwas mehr spannen, ist halt gerade da auch viel

Gefühlssache.

Tut sich der Keilriemen nicht selbstständig immer nachspannen ?

Bei meinem allerersten Auto, ein Ford 1.8 16V mit 105 PS Bj. 92.

Da hatte ich jedesmal selber den Riemen gewechselt, bißchen vorgespannt nach Gefühl und der Rest wurde automatisch nachgespannt.

Wenn man z.B. die alten Golf II zischen / quitschen hört, wars wieder an der Zeit selbst Hand anlegen und kurz nachspannen was ja voll doof ist auf Dauer gesehn.

am 6. Januar 2008 um 12:48

An der Spannvorrichtung ist eine Feder die den Keilriemen spannt. Somit kann man den nicht zu lose oder zu fest spannen. Im laufe der Zeit kann die Feder aber schwach werden und den Riemen dann nicht mehr richtig spannen.

Themenstarteram 6. Januar 2008 um 13:55

Danke für eure Antworten, werde die Sache 2 Tage beobachten und sonst den Riemen etwas lockern.

 

humi3336

Themenstarteram 7. Januar 2008 um 17:28

So, heute war ich bei Mercedes. Der Meister hat sich das Geräusch angehört und auf die Umlenkrollen getippt, da diese Geräusche machen. Diese Aussage konnte ich zwar nicht glauben, da es ja wirklich ein blöder Zufall wäre, dass genau nach dem Wechsel des Keilrippenriemens die Umlenkrollen zu hören wären obwohl vor dem Wechsel alles in Ordnung war.

Beide Umlenkrollen des Keilippenriemens wurden getauscht, aber das Geräusch ist geblieben. Im Gegenteil, beim Gasgeben im Stand ist das Geräusch jetzt sogar noch intensiver zu hören.

Als ich den Meister fragte was wirklich die Ursache ist, konnte dieser nur raten, entweder die Ölpumpe oder die Gummilager des Motorblockes ???????????

Ich wurde mit den Worten " behalten sie die Sache im Auge , falls ich eine Lösung finde melde ich mich ", weggeschickt.

Da ich mit meinem Latein am Ende bin, frage ich Euch Spezialisten, was könnte das sein ?

 

humi3336

Hallo humi3336

ich habe auch ein Geräusch das nur bei bestimmter Drehzahl vorkommt, ich habe deswegen schon hier gefragt leider ohne Erfolg, beim MB habe ich auch schon gefragt nur da kommt es kaum vor (Vorführeffekt)......es handelt(e) sich um einen Neuwagen.....jetzt um die 8,5 TKM

das habe ich bereits gefragt:

 

......Was anderes, ich höre im Standgas hin und wieder ein leises Sägegeräusch, sobald ich etwas Gas gebe (+50 bis 100 U/min) ist es weg, egal ob ein Gang eingelegt ist oder nicht, mal ist es da mal nicht. Wenn ich die Heizung ausmache "OFF" dann geht die Drehzahl etwas runter und dan kommt das Geräusch gar nicht.

Kennt jemand dieses Probleme (Geräusche) ??

________________________________________________________________________________

Das leise Sägegeräusch (zummen) im Stand das ich am Anfang beschrieben habe ist auch noch da....aber auch nicht immer.....ich vermute das etwas, Auspuff ect. an der Karosserie vibriert....ich werde mich mal unters Auto legen und den Motor laufen lassen.....was ich letztens in Verdacht hatte war die Plastikmotorabdeckung da diese ganz schön mit dem Motor in der Standgasdrehzahl mitvibriert....4 Zylinder Diesel halt....bin ohne die Abdeckung gefahren, keine Besserung....

 

MFG LEUK

 

 

Themenstarteram 8. Januar 2008 um 18:42

So, ich war heute in meiner alten Mercedes Werkstätte wo folgender Verdacht ausgesprochen wurde. Laut Aussage des Mechanikers handelt es sich um die Wasserpumpe. Durch den neuen Keilrippenriemen liegt an dieser jetzt mehr Druck durch den Riemen an als wie beim alten Riemen. Er hat dieses Problem schon öffter gehabt und seine Vermutung hat sich bisher noch immer bestätigt. Desweiteren hat er festgestellt, dass beide Motorgummilager im Arsch sind und getauscht gehören. Da diese defekt sind, überträgt sich das Rütteln des Motors auf das ganze Auto. Man merkt es beim Gasgeben im Stand wie das ganze Auto wackelt. Ich sage nur super, bin gespannt was das wieder kosten wird.

 

humi3336

Zitat:

Original geschrieben von humi3336

So, ich war heute in meiner alten Mercedes Werkstätte wo folgender Verdacht ausgesprochen wurde. Laut Aussage des Mechanikers handelt es sich um die Wasserpumpe. Durch den neuen Keilrippenriemen liegt an dieser jetzt mehr Druck durch den Riemen an als wie beim alten Riemen. Er hat dieses Problem schon öffter gehabt und seine Vermutung hat sich bisher noch immer bestätigt. Desweiteren hat er festgestellt, dass beide Motorgummilager im Arsch sind und getauscht gehören. Da diese defekt sind, überträgt sich das Rütteln des Motors auf das ganze Auto. Man merkt es beim Gasgeben im Stand wie das ganze Auto wackelt. Ich sage nur super, bin gespannt was das wieder kosten wird.

 

humi3336

humi3336, pass auf, lass dich nicht verarschen, wenn ich bei meinem NEUWAGEN (220 CDI) im Stand (P oder N) die Drehzahl schlagartig erhöhe wackelt auch der ganze Wagen....und nicht gerade wenig.......und das von Anfang an...und Motorgummilager ??? ich glaube das ich Dämpfer gesehen habe...also nix Gummi.....da werde ich nochmal nachsehen...

PS: versuch doch mal ohne die Motorabdeckung zu fahren...einen Versuch ist es wert....bovor du viel Geld bei MB los wirst würde ich das noch probieren........

 

MFG LEUK

Themenstarteram 8. Januar 2008 um 20:06

Hallo LEUK

 

Haben wir heute schon probiert und sind ohne Motorabdeckung gefahren. Es hat sich aber nichts verändert. Das mit den Motorlagern aus Gummi stimmt, da ich es selber gesehen habe. Normal steht der Gummi über dem Eisenring, bei mir ist kein Höhenunterschied mehr zu sehen. Habe mir jetzt neue Gummis angeschaut, kein optischer Vergleich zu meinen.

 

Habe jetzt hier im Board bei Mercedes C-Klasse gelesen, dass jemand ebenfalls in seiner C-Klasse so komische Drehzahlabhängige Geräusche gehabt hat und, du wirst die Antwort nicht glauben, in der Klimaanlage hat Klimamittel gefehlt. Mittel wurde gemessen und nachgefüllt, Geräusch war weg. Diese Aussage wurde noch von 2 Hilfesuchenden bestätigt.

 

Was soll ich jetzt sagen, die Gummilager werde ich sicher wechseln und das mit der Wasserpumpe kann ich mir auch vorstellen.

 

Werde mich wieder melden ob es was gebracht hat.

 

humi3336

OK, ich drück dir die Daumen das es nicht allzu teuer wird....berichte dann...

viel Glück !

MFG LEUK

Themenstarteram 14. Januar 2008 um 21:15

Hallo

 

War heute wieder bei MB, da das Geräusch etwas lauter wurde. ein Freund hat mir geraten einen anderen Keirippenriemen zu probiere, brachte aber auch nichts. Jetzt sah ich, dass bis zum letzten Service immer als ÖL ein TXT 5 W40-Teilsyntetisch verwendet wurde, aber jetzt ein Vollsyntetisches genommen wurde. Diesen Umstand teilte ich meinem Servicemeister mit und er meinte, es könne wirklich daran liegen, da mein bisher verwendetes Öl dickflüssiger war als das Neue Öl. Beim dickflüssigen TXT fließt das Öl langsamer als beim vollsyntetischen Öl. Es könnte sich durchaus um ein Strömgeräusch des Öles handeln ,oder so ähnlich... Ich bekomme morden bescheid ob ein Ölwechsel durchgeführt wird. Bin ja gespannt ob es daran liegt. Werde mich wieder melden.

Zitat:

Original geschrieben von humi3336

...............Es könnte sich durchaus um ein Strömgeräusch des Öles handeln ,oder so ähnlich...

sorry, aber sowas hab ich ja noch nie gehört "Strömgeräusch des Öles "

Deine Antwort
Ähnliche Themen