ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Stilo 1.8 16V Bj. 02 Motorprobleme -.-

Fiat Stilo 1.8 16V Bj. 02 Motorprobleme -.-

Fiat Stilo 192
Themenstarteram 27. März 2011 um 19:18

Hallo Leute,

ich habe folgendes Problem:

Ich habe nach einem kapitalem Motorschaden (Von der Spannrolle am Zahnriemen is ein Stück abgebrochen und hat alles verstellt -> Ventile kaputtgeschlagen) meinen Motor generalüberholen lassen.

Der Zylinderkopf wurde komplett überarbeitet und aufgeschweißt, neue Ventile und Ventilschaftdichtungen drin, Kolben überarbeitet, Zahn- und Keilriemen getauscht, Phasensteller getauscht, neue Pleulager, Kolbenringe und Wasserpumpe sind verbaut. Hab mir das alles ca. 4000€ kosten lassen.

Jetzt zum eigentlichen Problem:

Seit dem der Motor überholt wurde, läuft er zwar schön rund ruhig, aber 3. - 5. Gang fällt er zwischen 3000 und 4000 Umdrehungen in ein totales Leistungsloch wo er fast nicht mehr rauskommt. Meiner Meinung nach hört sich das Ansauggeräusch und das stottern an, als würde er in diesem Bereich nur auf 3 Töpfen laufen. Bin mir jedoch nicht sicher. Komischer weise war dies vor dem Motorschaden nicht da! Die Werkstatt meinte, dass es vielleicht am Sportluftfilter liegt, aber nachdem ich den Originalen Luftfilterkasten eingebaut hatte, bestand das Problem weiterhin. Nach dem 1. Fehlerauslesen gab der PC an, dass die Lambdasondenheizung hinterm KAT defekt wäre. Nachdem die gewechselt wurde war keine Besserung da. Der Meister dieser werkstatt und ich sind ratlos! Ich denke dass dieses Problem vorher nicht da war, da ich vorher nur ca. 90PS hatte xD (der Motor war ziemlich am Ende). Nach neuem Auslesen beim ATU hab ich jetzt den Fehlercode: P0304 Verbrennung Zylinder 4 ; Verbrennungsaussetzer festgestellt. Was könnte das noch sein? Ich hab echt keine Ahnung mehr -.- Kann mir vielleicht jemand weiterhelfen?

Danke im vorraus!

Mfg: Nico

Ähnliche Themen
23 Antworten
Themenstarteram 23. Juli 2011 um 16:48

Hey Leute, erstmal danke für die Tipps!

Mal eine andere Frage: Da anscheinend die Drosselklappe an dem Schaden schuld war, hab ich jetzt keine Garantie drauf.

Anscheinend ist ein Teil der Drosselklappe abgebrochen und liegt jetzt i-wo im 1. Zylinder und blockiert den Motor.

Kann mir jemand Tipps geben, wie ich den am günstigsten wieder zum laufen bringe? Weil nochmal eine 7000€ Reparatur wie die letzt vor 7000KM kann ich mir einfach nicht mehr Leisten -.-

Ich hoffe ihr könnt mir weiterhelfen...

Danke im vorraus!

lg Nico

Haben die den Motor schon auseinander genommen und das Teil da gfeunden? Bei meinem Doblo ist auch n ganz ordentliches Stück Drat das zur integrierten Klappe im LMM gehört weg doch der Motor läuft über 15tkm ohne blockieren und mein Stück muss ja auch im Motor gelandet sein.

Ich hoffe das es nicht zu spät ist aber dein Loch ist oder war der eigentliche Fehler der auf Garantie laufen sollte, da du schreibst es sei vor der Generalsanierung deines Motors nicht gewesen.

Ich glaube es bleibt nichts als Daumendrücken, vielleicht ist es ja kein so grosser Schaden diesmal.

Hi Nico ...

Ich Hatte das gleische problem aber bei mir war das 1.9 JTD

hab damals 3 monate gebraucht um der uhrsache auf dem grund zu gehn.. bei mir war der Gas-Pedal-Sensor Defekt

jetzt ist wieder alles Ok...

Themenstarteram 24. Juli 2011 um 14:13

@damug

Also der Mechaniker meinte, wir hätten Glück gehabt, weil die Ventile noch schließen, obwohl der zahnriemen durch das blockieren wieder übergesprungen ist. Er wollte ihn neu justieren, um zu testen ob der motor jetzt wirklich noch läuft. Dabei hat er gemerkt, dass der motor immernoch blockiert. Beim durchgucken mit der Steroskop (ka wie man das schreibt xD) hat er gesehen, das wohl ein teil der drosselklappe irgendwo im 1. zylinder klemmt. Das einzigste was er zu mir sagte war, dass ich den kopf doch selbst runtermachen und das teil selbst rausholen könnte. Jetzt kann ich den Stilo am Montag wieder nach Hause schleppen und selbst mein Glück versuchen -.- Ich glaube zwar dass durch meine rumwerkelei eher was kaputt geht als dass er wieder funktioniert, aber da kann man wohl nichts machen. Wie gesagt, noch eine Reparatur nach knapp 7000€ für den Motor und fast 2000€ für Elektrik, Steuergeräte, Scheinwerfer und Fahrwerk kann ich mir einfach nicht leisten.

lg Nico

P0307 = Fehlzündung Festgestellt.

Ursachen könnten sein.Mechanische Motorsteuerung.

Kabelbaum Zünd-/Kraftstoffsystem

Einspitzventil-/Düse

Kühlmitteltemperatursensor

Luftmassenmesser

Motorsteuergerät

Moin!

Also ich habe einen Stilo 1.6 16V Bj 2002 und der macht genau den gleichen Unfug nur das es bei mir zwischen 1750 und 2250 ist extrem macht er das im 2 gang wenn ich einkuppel und dabei vollgas geb. Dann stottert er alsob er nur auf 3 Zylindern läuft.

was mich wundert ist, das ich bis jetzt kein Fehler im Speicher hab. Wenn ich Normal von 1000 U/min hochbeschleunige dann macht er das nciht nur wenn man vollgasg gibt in dem genanten bereich.

Kerzen sehen gut aus und Spulen sind auch alle i.O. Hatte noch die vermutung das es eine verdreckte Drosselklappe ist...

Themenstarteram 28. Juli 2011 um 16:48

Zitat:

Original geschrieben von Verticaler

Moin!

Also ich habe einen Stilo 1.6 16V Bj 2002 und der macht genau den gleichen Unfug nur das es bei mir zwischen 1750 und 2250 ist extrem macht er das im 2 gang wenn ich einkuppel und dabei vollgas geb. Dann stottert er alsob er nur auf 3 Zylindern läuft.

was mich wundert ist, das ich bis jetzt kein Fehler im Speicher hab. Wenn ich Normal von 1000 U/min hochbeschleunige dann macht er das nciht nur wenn man vollgasg gibt in dem genanten bereich.

Kerzen sehen gut aus und Spulen sind auch alle i.O. Hatte noch die vermutung das es eine verdreckte Drosselklappe ist...

Bei der Drosselklappe musste aufpassen xD Siehste ja was dabei rauskommen kann -> Motorschaden xD

Aber hört sich zumindest mal stark danach an.

lg Nico

So hab die DK jetzt sauber gemacht, nun bleibt abzuwarten wie es sich verhält... also die war super siffig auf der Motorseite mehr oben und unten richtig spoein Schwarzer film, auf der Ansaugrohrseite weniegr aber auch etwas...

ich gib rückmeldung wenn ich weiß wie er jetzt fährt :) nun heißt es daumen drücken!!!!!

Themenstarteram 12. August 2011 um 0:54

Zitat:

Original geschrieben von Verticaler

So hab die DK jetzt sauber gemacht, nun bleibt abzuwarten wie es sich verhält... also die war super siffig auf der Motorseite mehr oben und unten richtig spoein Schwarzer film, auf der Ansaugrohrseite weniegr aber auch etwas...

ich gib rückmeldung wenn ich weiß wie er jetzt fährt :) nun heißt es daumen drücken!!!!!

Ich drücke dir alle Beide! Mein Stilo steht jetzt übrigens mit Motorschaden bei mobile drin -.-

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Stilo 1.8 16V Bj. 02 Motorprobleme -.-