ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Punto springt morgens bei schlechtem Wetter nicht an

Fiat Punto springt morgens bei schlechtem Wetter nicht an

Themenstarteram 28. Oktober 2003 um 13:27

Hallo,

ich habe mir vor 3 Jahren einen gebrauchten Fiat Punto 55, Bj. 94 gekauft. Im 1ten Winter sprang er 3-4 x bei schlechtem Wetter nicht an. Das Jahr darauf die gleichen Probleme wieder aber massiver. Diesen "Winter" ist es fast jeden morgen so, seitdem es kalt und feucht ist. Ich habe den Wagen schon von 2 Werkstädten checken lassen. Es wurden alle Dichtungen nochmals eingefettet und diverse Teile ausgetauscht. Jedoch ist das Problem immer noch behoben! Wenn man den Wagen dann jedoch anschiebt, springt er an und fährt den ganzen Tag problemlos. Sobald er dann aber über Nacht steht und es kalt und feucht ist, hat er am nächsten Morgen wieder das gleiche Prolbem. Es geht nur die Zündung aber nix passiert. Woran könnte es liegen? Ich bin echt am verzweifeln und spiele schon mit dem Gedanken mir einen neuen Wagen zu kaufen.

Es wäre super, wenn jemand einen Tip für mich hätte... denn so langsam verzweifel ich :-(

Dank

Daniela

Ähnliche Themen
13 Antworten

dieses problem kenne ich, hatte ich auch schon einigemale

aber ja.. machen kannst nicht viel...

schaust das du ihn in eine wahrme garasche stellen kanns :o)

also seit dem hatte ich nie wieder probleme...

Themenstarteram 28. Oktober 2003 um 15:31

Fiat Punto springt bei kaltem Wetter nicht an

 

hmmmm... aber irgendworan muß es doch liegen! Schließlich lief er mal einwandfrei! Hast Du denn nichts unternommen? Leider kann ich meinem Punto nicht immer einen warmen Platz anbieten...

Orgelt beim Startversuch der Anlasser? Oder kommt gar nichts außer den Lämpchen im Cockpit (oder noch nicht mal die..) ? Wie alt ist die Batterie? War schonmal beim Fahren die gelbe Ladestromanzeige an ?

Themenstarteram 28. Oktober 2003 um 16:36

Zitat:

Original geschrieben von costaricapingu

Orgelt beim Startversuch der Anlasser? Oder kommt gar nichts außer den Lämpchen im Cockpit (oder noch nicht mal die..) ? Wie alt ist die Batterie? War schonmal beim Fahren die gelbe Ladestromanzeige an ?

er orgelt aber nichts passiert dann. Die Batterie ist auch neu... und der Anlasser auch :-)

Wie alt sind die Zündkabel? Falls noch die originalen drin sind, dann tausch die aus, die werden mit der zeit porös und bei feuchtem Wetter schlagen Funken durch, so dass zu wenig zum Zünden ankommt. War das gleiche Problem bei meinem Panda und dem Panda meiner Freundin damals..

Mein Punto startet auch bei -20Grad immer sofort trotz seiner 228.000km...

Themenstarteram 28. Oktober 2003 um 20:20

Zitat:

Original geschrieben von costaricapingu

Wie alt sind die Zündkabel? Falls noch die originalen drin sind, dann tausch die aus, die werden mit der zeit porös und bei feuchtem Wetter schlagen Funken durch, so dass zu wenig zum Zünden ankommt. War das gleiche Problem bei meinem Panda und dem Panda meiner Freundin damals..

Mein Punto startet auch bei -20Grad immer sofort trotz seiner 228.000km...

super :-) - werde gleich morgen mal in die Werkstatt fahren, vorausgesetzt, er springt morgen früh an :-)

...werde weiter berichten :-)

Danke erst einmal - zumindest ein kleiner Hoffnungsschimmer :-)))

schlechtes anspringen

 

Hallo Dani72,

ich kann Dir gut nachfühlen, ich habe einen Punto 60SX und hatte die gleichen Symptome. Letztes Jahr selten und dies JAhr massive Startprobleme.

Ich hatte auch mehrere Werkstätten, die ersten Versuche mit Kbel kontrollieren, Stecker oder Diagnose auslesen haben nichts gebracht.

Dann habe ich das Auto für eine Woche in der Werkstatt gelassen und die sollten so lange Testen bis sie die Ursachen finden, Tatsächlich hat es da geklappt.

Im Endeffekt musste das Drosselklappenpotentiometer und die Einspritzdüse erneuert werden. Der Drosselklappenpoti. steuert das Gemisch, dabei spielt auch die Temperatur eine große Rolle. Den ganzen Sommer über lief das Auto und wenn es kalt und nass war konnte ich ewig naddeln aber das Auto sprang nicht immer an, weil die Drosselklappe nicht weit genug offen war, deshalb zu wenig Kraftstoffgehalt im Brennraum und daher auch kein Zündvorgang.

Ich hoffe diese Infos helfen Dir.

Nur eins noch: die Einspritzdüse kostet ca 200Euro :-(

cu und viel Glück

Themenstarteram 31. Oktober 2003 um 19:33

Das könnte die Lösung sein :-))) - Danke

 

Wow super - das hört sich wirklich nach der Lösung des Problems an :-))) - ich könnte Dich küssen *kiss* - *smile*

War gestern schon in der Werkstatt und die hatten auch ein wenig korrision am Zündkabel gefunden (Porös war es nicht, wie vermutet wegen der Startschwierigkeiten) aber da es seit gestern ja relativ warm ist, springt er wieder wunderbar an. Die Werkstatt sagte, daß ich meinen Wagen einfach mal über Nacht dort lassen sollte, sobald es wieder kälter ist. Sobald die kalten Tage jetzt anfangen, lasse ich meinen Wagen mit Deinem Befund einmal in der Werkstatt und bin gespannt, was dabei rauskommt :-)

Ich drücke Dich von ganzem Herzen und bedanke mich für diese Information, denn das Internet war meine letzte Hoffnung :-) danke!

Wenn es Dich interessiert, was dabei rausgekommen ist, dann verrate mir Deine e-mail oder schau einfach mal im wöchentlichen Abstand hier rein!

Berichte weiter...

Habe doch gerne geholfen!

Hoffentlich ist das auch bei Dir die Ursache!

Ich verfolge auf jeden Fall Deinen Fall ;-)

Tschau.

Punto Kaltstartproblem

 

Hallo Dani_72,

Wie ist es ausgegangen, wurde das Problem nun eindeutig lokalisiert?

Ich habe seit nahezu 3 Jahren dasselbe Problem, der Punto ist kein "Winterauto".

Zuletzt wurde für ca 500 Euro der Zylinderkopf erneuert, da die Kompression bei 110 Tsd Km nicht mehr "doll" war. Auf den ersten Blick hat es eine Verbesserung gebracht, habe aber nun erneut das alte Problem "Bei Kälte springt er trotz guter Batterie nicht an wenn man ihn braucht!"

Gruß

Gu_Yun

Themenstarteram 13. Januar 2004 um 17:32

noch immer kein Ergebnis

 

tja, da das Wetter die letzten Wochen ständig warm war, außer 3 Tage, würde es nichts bringen, den Wagen in der Werkstatt zu lassen, da diese nur den Fehler finden können, wenn er auch "da" ist...

Bisher ist er einwandfrei angesprungen... aber das Problem wird bei ständiger Kälte wohl wieder auftauchen... nur wer weiß, ob es diesen Winter nochmal so richtig kalt wird!

Ich werde jedenfalls am Ball bleiben und sobald ich den Fehler gefunden habe bzw. die Werkstatt diesen gefunden hat, hier im Forum wieder eine Nachricht hinterlassen... auch wenn es erst nächsten Winter ist :-) - denn verkaufen will ich meinen Punto wie schon gesagt ungerne....denn irgendwie hänge ich an ihm *smile*

Bis dann

Daniela

springt nicht an

 

hallo

wurde schon mal der temperaturfühler

getauscht.

viel glück

mikele

Hallo Dani_72 und Fischer117,

Bimetall-Ansaugluft-Temperaturfühler wurde bereits letztes Jahr ohne Erfolg getauscht.

Da es in den letzten Wochen doch etwas kaelter war habe ich folgende "Starttechnik" entwickelt.

1. Gaspedal ganz durchtreten und wieder los lassen

2. Gaspedal halb durchtreten und starten. Dann springt das "Biest" fast immer an.

3. Falls kein Erfolg mit Gaspedal etwas pumpen und erneut starten.

Hinweis auf Drosselklappenpoti ist wohl der richtige Tip, wenn etwas wärmer wird, werde ich das Öfnnen der Drosselklappe genauer untersuchen.

Gruß

Gu_yun

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Punto springt morgens bei schlechtem Wetter nicht an