ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Ewiges klackern der Hydrostößel

Ewiges klackern der Hydrostößel

Themenstarteram 26. November 2008 um 13:13

Hallo,

ich habe einen Omega B 2,0 16 V und seit einer weile klackern die Hydrostößel ewig nach einem Start.

Ich lasse ihn schon immer eine weile laufen, bis ich los fahre aber so bald er unter Last kommt klackern sie trotsdem.

Wenn er dann warm ist und eine weile gelaufen ist, ist alles normal, als wenn nichts wäre.

Hat jemand einen Tip für mich, oder sin euch ähnliche Problem bei anderen Fahrzeugen bekannt?

Gruß

Enrico

Beste Antwort im Thema

Ich denke ein Ölwechsel mit ordentlicher Reinigungsspülung und anschließendem regelmäßigem Filterwechsel, wird da bald Ruhe bringen. 

Ein möglichst dünnes Motoröl würde diesen Effekt beschleunigen.  10W oder 15W sind eher ungeeignet bei der Klapperei.

Das Klappern im kalten Zustand und anschließendem normalen Geräuschpegel bei warmen Motor um die Hydro´s, deutet auf verschlammte Ventile in den Hydro´s hin. Dieser Schlamm oder auch dort abgelagerte Pigmente (Ölkohle) sind häufig ursächlich für dieses Verhalten.

Der Grund dafür, liegt meist im häufigen Kurzstreckenbetrieb, oder auch in dem vernachlässigten Wechseln des Ölfilters.

Das Öl ist nämlich in dem Zusammenhang nicht der wichtigste Aspekt.

Denn grade der Filter ist der Teil, der die Reinigung des Motors zum größten Teil beeinflußt.

Er kann nur in geringem Umfang diese feinsten Schwebstoffe binden, und ist diese Bindungsgrenze erreicht, setzen sich diese Schwebstoffe überall im Motor als Rückstände ab.

 

Wechsel einfach alle paar Monate den Filter und beobachte mal über die nächste Zeit die Geräuschkulisse beim morgentlichen Start.

Diese wird - zwar kaum merklich aber - immer geringer werden, bis Du sie bald gar nicht mehr hörst.

Dein Motor wird es Dir mit einem langen Leben danken!

 

Die Filter sind sehr preiswert und lassen sich (meist) in Minuten wechseln.

14 weitere Antworten
Ähnliche Themen
14 Antworten

Ich denke ein Ölwechsel mit ordentlicher Reinigungsspülung und anschließendem regelmäßigem Filterwechsel, wird da bald Ruhe bringen. 

Ein möglichst dünnes Motoröl würde diesen Effekt beschleunigen.  10W oder 15W sind eher ungeeignet bei der Klapperei.

Das Klappern im kalten Zustand und anschließendem normalen Geräuschpegel bei warmen Motor um die Hydro´s, deutet auf verschlammte Ventile in den Hydro´s hin. Dieser Schlamm oder auch dort abgelagerte Pigmente (Ölkohle) sind häufig ursächlich für dieses Verhalten.

Der Grund dafür, liegt meist im häufigen Kurzstreckenbetrieb, oder auch in dem vernachlässigten Wechseln des Ölfilters.

Das Öl ist nämlich in dem Zusammenhang nicht der wichtigste Aspekt.

Denn grade der Filter ist der Teil, der die Reinigung des Motors zum größten Teil beeinflußt.

Er kann nur in geringem Umfang diese feinsten Schwebstoffe binden, und ist diese Bindungsgrenze erreicht, setzen sich diese Schwebstoffe überall im Motor als Rückstände ab.

 

Wechsel einfach alle paar Monate den Filter und beobachte mal über die nächste Zeit die Geräuschkulisse beim morgentlichen Start.

Diese wird - zwar kaum merklich aber - immer geringer werden, bis Du sie bald gar nicht mehr hörst.

Dein Motor wird es Dir mit einem langen Leben danken!

 

Die Filter sind sehr preiswert und lassen sich (meist) in Minuten wechseln.

Vor dem Ölwechsel würde ich das Liqui Moly Motor Clean verwenden. Ist eine Ölschlammspülung und funktioniert super - da macht man Augen, was da alles rauskommt.

Themenstarteram 26. November 2008 um 21:33

Hallo,

danke für eure rasche Antwort. Zugegeben ich fahre das Auto sehr selten, da ich nur Motorrad fahre. Ich fahre maximal zum einkaufen ( Wenn überhaupt... wofür gibts denn Tocase und Seitenkoffer) oder mal mit Frau und Kind zu Arzt. Ölwechsel habe ich letzten Monat gemacht mit 10 W 40 Castrol Magnatec. Filter wechsle ich auch immer mit. Ich werde das mal mit der Ölschlammspülung probieren und einen ernuten Ölwechsel machen,

Mal sehen was dabei raus kommt.

Gruß

Enrico

So unterschiedlich können die Erfahrungen sein , ich fahre den zweiten x20xev und bei beiden hat frühzeitigeres Ölwechseln (5w40 / 10w40) an dem Hydroklappern nichts ändern können . Auch teure Spülungen z.B. die von Liqui Moly hatte ich ausprobiert .

Bei meinem jetzigen haben ich bei 130000 die Hydros getauscht , einige waren hart und andere ließen sich problemlos mit den Fingern zusammendrücken . Mit den neuen Hydros ist er jetzt gut 70000 km relativ leise gelaufen , jetzt fängt es wieder langsam an wenn die Temperaturen sinken .

 

 

Themenstarteram 26. November 2008 um 23:13

Ich hatte ja auch mal an einen Genralüberhoten Kopf gedacht, aber dann kam die Frage auf ist es wirklich nur der Kopf

oder sind da nicht noch Öldruckpumpe und Öllaufkanäle beteiligt. Möchte meinen Omega auf jeden Fall noch eine Weile behalten... haben uns gerade aneinander gewöhnt (so nach 5 Jahren)

Also wer noch Hilfreich Tips hat, Ich sauge alles auf wie ein Schwamm.

Gruß

Enrico

Wenn er keinen Schaden, keinen exrtemen Leistungsverlußt oder Olverbrauch hat laß ihn in Ruhe!

Don’t touch a running System !!!

 

Du handelst Dir meist nur Kosten und Ärger ein.

Ein älterer Kopf macht einen Motor nicht kaputt oder verkürzt gar sein Leben.

Das machen unnötige Reparaturen!

Man sollte auch mal bedenken, was ein überholter Kopf und dessen Verbau kosten, wenn man es nicht selbst kann. Da läuft nichts unter 1000€.

 

Bei häufiger Kurzstrecke würde ich aber mal ein Umölen auf vollsynthetisches Öl in Betracht ziehen, das bildet nicht so viele Öldämpfe, die dir auf Dauer die Drosselklappe verkleben und haftet besser an den Bauteilen, also läuft nicht herunter wie mineralisches oder HC-Syntheseöl - daher gibt es damit (zumindest theoretisch) kein Klackern der Hydrostößel, wenn der Ölkanal erstmal damit vollgelaufen ist.

Beim X20XEV von einem Bekannten hat es super geholfen.

 

P.S.: Vollsynthetisches Öl erkennt man nur daran, dass auch tatsächlich vollsynthetisch auf dem Kanister steht. Steht nur synthetisch drauf, ist es Hydrocrack-Öl.

Themenstarteram 27. November 2008 um 16:07

Hallo,

den Kopf hätte ich selber gewechselt, aber wenn ich mir damit noch mehr Probleme mache lasse ich das lieber.

Das mit dem Öl klingt auf jedenfall erstmal gut und Billig (im gegensatz zum Kopf).

Welches Öl könnt Ihr mir da am besten empfehlen?

Gruß

Enrico

hi, also mir wurde letztens erst empfohlen das "16 ventiler öl" zu nehmen...sprich 5w30. eb es was bringen wird werde ich nach der implantation des "neuen" gebrauchten motors sehen....

Also das originale GM 5W30 hatte ich mal in meinem Vectra drin mit dem X16XEL. Das hat der einfach so weggesoffen, noch schlimmer als würde ich einen Zweitakter fahren. Seit ich wieder anständiges Öl drin habe, ist das Problem mit dem Ölverbrauch weg. Ein bisschen verbraucht der X16XEL aber konstruktionsbedingt immer, so ~0,3l/1000km. Ich weiß nicht, wie es mit einer anderen Marke gewesen wäre, aber ich halte generell nichts vom XW30, da das bei hohen Temperaturen stärker ausdünnt. Ob das bei anderen Motoren ein Problem darstellt, keine Ahnung, ich hatte Probleme damit.

Mittlerweile habe ich vollsynthetisches Meguin Super Leichtlauf 5W40 drin, damit bin ich sehr zufrieden. Das absolut beste Öl soll ja das Mobil1 0W40 sein, das gebe ich meinem Motor aber nicht, da der das im Kaltstart (eben konstruktionsbedingt) auch zu stark verbrauchen würde - Untermaßkolben und beim Kaltstart dünnes Öl, wenn die Kolbenringe noch nicht richtig dichten...

Da du schreibst, dass es bei Last wieder kackert, würde mich das von den Hydros sofort wieder abbringen.

Der Ventiltrieb hat nichts damit zu tun, ob Last anliegt oder nicht. Ich glaube eher, dass dein Krümmer einen Riss hat. Die Geräusche sind zugegeben dem Hydrotackern sehr ähnlich, aber der x20xev-Motor ist bekannt für sein Krümmer Problem. Bei unserem Omega (Opa) wars dasselbe Problem:

Beim Kaltstart sehr laut, lässt man ihn dann warmlaufen, wirds besser (durch die Ausdehnung des heißen Krümmers schließt sich der Riss etwas), gibt man dann Gas, hört man es trotzdem wieder etwas. Ist dann die Betriebstemperatur erreicht, hört man gar nix mehr. Krümmer getauscht und die Sache war erledigt. (Manchmal reisst auch "nur" der ein oder andere Krümmerbolzen)

Zitat:

Original geschrieben von G Astra

Da du schreibst, dass es bei Last wieder kackert, würde mich das von den Hydros sofort wieder abbringen.

 

Der Ventiltrieb hat nichts damit zu tun, ob Last anliegt oder nicht. Ich glaube eher, dass dein Krümmer einen Riss hat. Die Geräusche sind zugegeben dem Hydrotackern sehr ähnlich, aber der x20xev-Motor ist bekannt für sein Krümmer Problem. Bei unserem Omega (Opa) wars dasselbe Problem:

 

Beim Kaltstart sehr laut, lässt man ihn dann warmlaufen, wirds besser (durch die Ausdehnung des heißen Krümmers schließt sich der Riss etwas), gibt man dann Gas, hört man es trotzdem wieder etwas.

Hallo G Astra,

da kann ich nur Zustimmend mit dem Kopf nicken. Hast alles gesagt (geschrieben).

Gruß Reinhard 

Zitat:

Das Klappern im kalten Zustand und anschließendem normalen Geräuschpegel bei warmen Motor um die Hydro´s, deutet auf verschlammte Ventile in den Hydro´s hin. Dieser Schlamm oder auch dort abgelagerte Pigmente (Ölkohle) sind häufig ursächlich für dieses Verhalten.Der Grund dafür, liegt meist im häufigen Kurzstreckenbetrieb, oder auch in dem vernachlässigten Wechseln des Ölfilters.

Das Öl ist nämlich in dem Zusammenhang nicht der wichtigste Aspekt.

Denn grade der Filter ist der Teil, der die Reinigung des Motors zum größten Teil beeinflußt.

Er kann nur in geringem Umfang diese feinsten Schwebstoffe binden, und ist diese Bindungsgrenze erreicht, setzen sich diese Schwebstoffe überall im Motor als Rückstände ab.

Also das war mal wieder ein klasse Tipp! Ich hatte einen gebrauchten Motor X20XEV drin, um den ich mich aus Zeitmangel nicht so richtig gekümmert hatte... -irgendwann war das Klappern recht laut.

Also: 3 Ölfilter und 2 Ablass-Dichtungen gekauft. Und dann:

1. Schritt: Ölfilterwechsel,  LiquiMoly Reiniger (der mit "15' laufen im Leerlauf lassen) rein und anschließend Öl wechseln

2. Schritt: Ölfilter- und Ölwechsel

Danach schon super leise! Nach 1000km werde ich noch mal Öl und Filter wechseln und dann dürfte das Thema wieder durch sein - klingt jetzt schon viel besser als je zuvor.

 

Nochmals vielen Dank!

 

Olaf

 

Zitat:

hades86 hades86

Also das originale GM 5W30 hatte ich mal in meinem Vectra drin mit dem X16XEL. Das hat der einfach so weggesoffen, noch schlimmer als würde ich einen Zweitakter fahren.

Der X16XEL ist bekannt für sein Ölsaufen, das hat nicht mit teil- oder vollsynthetisch zum tun, die Motoren sind einfach nur Müll! Ich hab das ebenfalls durch....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Ewiges klackern der Hydrostößel