ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Elektroproblem - Motor kann nicht gestartet werden

Elektroproblem - Motor kann nicht gestartet werden

Hallo,

mein SL 600 V12 ist 14 Jahre alt. Ich fahre damit nur manchmal im Sommer ein bisschen spazieren. Deshalb ist er erst 12.000 km gelaufen und steht optisch wie technisch da wie fabrikneu, auch der gesamte Motor. Das einzige Problem sind wegen der langen Standzeiten über Winter (6 Monate) die beiden Batterien, die ich immer wieder laden muss und auch schon zweimal erneuerte. Kürzlich habe ich wieder beide geladen, anschließend die Ladegeräte entfernt und bei der Spannungsprüfung mit einem Multimeter hatten beide Batterien volle Ladung.

Problem

Ich kann den Motor nicht starten. Wenn ich den Zündschlüssel auf Start drehe, ist im Motorraum nur ein leises Summen zu hören und der Anlasser rührt sich nicht. Am Motor ist aber einschl. Anlasser alles in bester Ordnung und ich bin mir sicher, dass der Anlasser nur keinen Strom bekommt. Mit Digitaltechnik habe ich leider Probleme. Hat jemand eine Idee?

Freundliche Grüße

Jink

Ähnliche Themen
19 Antworten

Hallo @Jink ,

schnurrt er denn wieder? Wenn ja, was wars?

Ich komme mit der modernen Technik nicht mehr klar.

Als 45er Jahrgang kannte ich mich früher mit Autos gut aus, aber nur mit Analogtechnik.

Wenn man bei den früheren Autos den Anlasser betätigte, dann hörte man mit einem Klick, wie das Anlasser-Ritzel in den Zahnkranz der Schwungscheibe rastete, sich drehte und damit den Motor startete. War die Batterie länger nicht mehr geladen worden oder hatte sie schon Altersschwäche, dann hörte man zwar auch das Klicken, danach war aber nur ein langsames müdes Drehgeräusch des Anlassers zu hören, das den Motor nicht zum Laufen brachte. Mit meinem Messgerät, kam ich dann immer hinter die Ursache. Je nachdem hängte ich dann entweder meine Batterie ans Ladegerät, oder ich kaufte mir nach einem Säuretest ggf. eine neue.

Als ich kürzlich meinen SL nach einem Jahr Standzeit wieder starten wollte, hörte ich zwar das Anlasser-Ritzel einmal kurz klicken, aber das vertraute Geräusch des Anlassers fehlte, wegen einer zu schwach geladenen oder zu alten Batterie. Stattdessen war ein leichtes Summen zu hören, wie das eines kleinen Trafos.

Ein Kfz-Mechaniker von Mercedes sagte mir am Telefon, die Ursache könne eine Altersschwäche der Starterbatterie sein. Als ich erwiderte, dass die Spannung der Batterie jedoch volle 13 Volt betrage, meinte er, darauf käme es nicht an, die Batterie könne trotzdem nicht mehr funktionsfähig sein.

So kaufte ich eine neue Batterie, baute sie ein, der Motor sprang ganz normal an und alles war wieder in Ordnung.

Das Problem war also die wartungsfreie Batterie, denn bei den früheren Batterien erlebte ich es kein einziges Mal, dass bei einer Spannung von 13 Volt trotzdem der Motor nicht ansprang.

Viele Grüße

Jink

Das Problem war eher eine tote Batterie mit hohen Innenwiderstand, der dafür sorgt, dass bei Last die im Leerlauf gemessene Spannung einbricht. Hast du denn niemals die Spannung an der Starterbatterie WÄHREND des Anlassversuchs gemessen?

"Hast du denn niemals die Spannung an der Starterbatterie WÄHREND des Anlassversuchs gemessen?"

Leider nein, aber wenn ich so ein Problem wieder einmal habe, werde ich daran denken. Vielen Dank!

Hallo

Genau das hat dir aber Andreas (ChezHeinz) am 14. Januar 2020 geschrieben (7. Antwort erste Seite)

Grundsätzlich sind Batterien immer auch unter Last zu messen.

Ich kann dir für deinen Wagen der die meiste Zeit steht nur empfehlen, kauf dir zwei kleine Lagegeräte von z.B. CTek und lass die an den Batterien angeschlossen. Wenn eine Batterie einmal tiefentladen war, hat sie einen Schaden der durch Nachladen allein nicht mehr behoben werden kann. Wenn das ein paar Mal passiert ist die Batterie kaputt. Da der SL immer eine relativ hohe Ruhestromaufnahme hat, muss bei wenig genutzen SL ein Ladegerät mit Erhaltungsladefunktion angeschlossen werden. Das große Ladegerät das du hast ist dafür allerdings ungeeignet.

Viele Grüße, Andi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Elektroproblem - Motor kann nicht gestartet werden