ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. El 250 Läuft nicht

El 250 Läuft nicht

Themenstarteram 22. März 2010 um 21:12

Hallo Gemeinde!Ich bin neu hier und habe eine Frage bezüglich der kleinen Elli meiner Frau.Sie lief bis jetzt bestens.Der Motor läuft ganz normal. Sie nimmt auch ganz normal Gas an.Aber sobald ich einen Gang einlege und losfahren will ,geht die Drehzahl in den Keller und will nicht mehr.Könnte der Vergasser dreckig sein oder vielleicht was mit der Zündung? Über einen Rat würde ich mich freuen!M.f.G

Ähnliche Themen
22 Antworten

@ saluca,

wenn sie dann ausgeht, hängt der Seitenständerschalter.

Das ist bei der EL 250 nicht ganz unbekannt. ;)

Viele Grüsse,

Arne

Themenstarteram 23. März 2010 um 16:11

Sie geht ja nicht aus.´Sie kommt einfach nicht mehr auf Touren.Sie läuft aber im Stand ganz normal,und Vollgas geben geht auch ganz normal.Nur sobald ich die Kupplung kommen lasse ist keine Kraft mehr da.

Hallo!

Wie lange hat die Maschine gestanden?Vielleicht solltest Du frischen Sprit versuchen.Evtl.ist der Vergaser zu reinigen.Sie scheint zu viel Luft und zu wenig Sprit zu bekommen.Passiert bei langer Standzeit.

Themenstarteram 23. März 2010 um 20:54

Der Sprit war nicht so alt, und lang hat sie auch nicht gestanden.Aber nach 16 Jahren kann sich ja schon mal was im Tank lösen.Ausserdem ist auch kein Benzinfilter verbaut.Ich bringe aber morgen den Vergasser mal zum schallen.Sollte es dan immer noch nicht funktionieren melde ich mich wieder.Aber mal eine andere Frage.Hat jemand von Euch eine Reperaturanleitung als PDF die er mir mal zukommen lassen kann?

Rep. Anleitung als PDF ?

Ist doch nicht ganz legal.

Es ist das was der Arne sagt: Der Seitenständerschalter. Sobald Du die Kupplung kommen lässt, ist der Motor aus. Das liegt daran, dass Du den Seitenständer zwar oben hast, der Kontaktstift aber wegen Dreck und/oder Korrosion drinne bleibt. Wenn Du jetzt bei eingelegtem Gang die Kupplung kommen lässt, geht der Motor aus, sobald die Kupplung zu greifen beginnt. Da ist nämlich nochmal ein Schalterle eingebaut. Das macht meine ZX 10 genauso wie meine GPZ/GPX Modelle.

Klar kannst Du Vergaser reinigen. Oder die Ventile neu einstellen. Neue Zündkerzen und Frischer Sprit schaden auch nicht. Nur ist es rausgewoprfenes Geld, weil es nicht daran liegt.

Wie so ein Motorrad nach langer Standzeit zuviel Luft und zuwenig Sprit bekommt,weiß der joergjoerg :confused::confused: ich nicht, denn die ist ja wohl vorher noch ordentlich gelaufen. An der "Gemischschraube" liegts auch nicht. Sonst könnte man die ein wenig verdrehen, so man eine findet, was Joergjoerg...:D (Ich hab die noch immer nicht gefunden...

Also TE: Höre auf den kleinen Grünen, denn er spricht die Wahrheit. Auf die Knie und mit ordentlich Caramba oder WD 40 dem Schalter zu Leibe rücken. Mit der Zange ein paarmal rein und raus, bis er flutscht und dann sehn wir weiter...

am 26. März 2010 um 10:26

Zitat:

Also TE: Höre auf den kleinen Grünen, denn er spricht die Wahrheit. Auf die Knie und mit ordentlich Caramba oder WD 40 dem Schalter zu Leibe rücken. Mit der Zange ein paarmal rein und raus, bis er flutscht und dann sehn wir weiter...

jepp .. war bei meiner kleinen genauso :D

Zitat:

Original geschrieben von saluca

Sie geht ja nicht aus.´Sie kommt einfach nicht mehr auf Touren.Sie läuft aber im Stand ganz normal,und Vollgas geben geht auch ganz normal.Nur sobald ich die Kupplung kommen lasse ist keine Kraft mehr da.

Die geht aber nicht aus ...

Hallo!

Ich bin ja nur Laie,was Motorradschrauben angeht,aber ich habe die geichen Prbleme mit meiner EL 250 gehabt.Der Verdacht war auch bei mir der Seitenständerschalter,er ging sehr schwer.War es dann aber nicht.Nach Telefonaten mit der Technik von Kawa,hat man mir geraten die ,ich nenn sie mal Gemischschrauben(wie gesagt ich bin Laie,kein Techniker)von 1,75 Ausdrehungen auf 2,5 Ausdrehungen zu stellen.Siehe da,die Maschine lief besser.Danach habe ich die Spannringe die an der Vergaserseite liegen gegen Schlauchschellen ausgetauscht,weil die Maschine falschluft gezogen hat,weiß der Geier warum.Seitdem ist alles in Ordnung.Übrigend :Die Gemischschrauben sitzen unterhalb der Vergaser in Richtung Zylinder.(Mittig)

Ich gebe diese Infos nur so weiter,weil dieses bei mir geholfen hat und ich anderen damit hoffentlich helfen kann.

Höre auf die Vorredner und nimm den Seitenständerschalter unter die Lupe, bevor Du die Maschine zerlegst.

Zitat:

Original geschrieben von joergjoerg

Hallo!

Ich bin ja nur Laie,was Motorradschrauben angeht,aber ich habe die geichen Prbleme mit meiner EL 250 gehabt.Der Verdacht war auch bei mir der Seitenständerschalter,er ging sehr schwer.War es dann aber nicht.Nach Telefonaten mit der Technik von Kawa,hat man mir geraten die ,ich nenn sie mal Gemischschrauben(wie gesagt ich bin Laie,kein Techniker)von 1,75 Ausdrehungen auf 2,5 Ausdrehungen zu stellen.Siehe da,die Maschine lief besser.Danach habe ich die Spannringe die an der Vergaserseite liegen gegen Schlauchschellen ausgetauscht,weil die Maschine falschluft gezogen hat,weiß der Geier warum.Seitdem ist alles in Ordnung.Übrigend :Die Gemischschrauben sitzen unterhalb der Vergaser in Richtung Zylinder.(Mittig)

Ich gebe diese Infos nur so weiter,weil dieses bei mir geholfen hat und ich anderen damit hoffentlich helfen kann.

joergjoerg deine Gemischschrauben sind die Leerlaufregulierschrauben !

Hallo Domi 5

Vielen Dank,habe wieder was dazu gelernt.Wie gesagt,bin auch nur Laie.Aber genau das hat bei meiner Maschine geholfen,nach Anleitung durch Kawasaki

Zitat:

Original geschrieben von Domi 5

Höre auf die Vorredner und nimm den Seitenständerschalter unter die Lupe, bevor Du die Maschine zerlegst.

Was ich da nicht verstehe, wenn es wirklich der Seitenständerschalter wäre, dann musste doch der Motor aus gehen. Der läuft aber weiter, nur ohne power. Ich sehe da kein verbindung ? Entweder schaltet der Schalter aus, oder der macht garnichts.

oder ?

Wenn man das nicht erlebt hat, Jason, kann man das nur schwer nachvollziehen. Zwar hast Du im Prinzip Recht.

Aaaber: Der Motor geht nicht aus wenn man bei ausgeklapptem Ständer einen Gang einlegt. Er geht erst aus, wenn man die Kupplung kommen lässt. Subjektiv empfindet man das so, als würde der Motor keine Leistung bringen,denn läuft ja vorher. Ist übrigens bei Deiner GPZ dasselbe, vorausgesetzt es ist alles so wie es sein muss.

Ich würde auch sagen, dass die Rumspekuliererei wenig Sinn macht, solange der TS sich nicht mehr äußert, ob der diesen Schalter nun geprüft hat oder nicht. Erst wenn feststeht, dass es daran nicht liegt, werde ich mir darüber weiter den Kopf zerbrechen.

Nachdem auch der joergjoerg nun weiß, dass es keine "Gemischschrauben" gibt, sondern nur die Leerlaufluftschrauben, darf ich noch hinzufügen, dass die -wie der Name schon sagt- für den Leerlauf zuständig ist es definitiv nix bringt, an der herumzudrehen, sofern der Vergaser dort keinen Defekt aufweist (fehlender Dichtring, abgebrochene Spitze)

Trotzdem würde ich gerne mal den TS hören bzw. lesen...:mad:

 

Deine Antwort
Ähnliche Themen