ForumW212
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W212
  7. E 350 CDI geht aus, Wirkt ab wenn kalt, Getriebeöl Spülung Lkr Karlsruhe?

E 350 CDI geht aus, Wirkt ab wenn kalt, Getriebeöl Spülung Lkr Karlsruhe?

Mercedes E-Klasse W212
Themenstarteram 10. Juni 2020 um 15:35

Guten Tag,

Habe neuerdings einen w212 e350cdi aus Anfang 2010 gekauft und dieser ist mir heute morgen trotz automatik getriebe abgestorben?

Wollte anfahren aber dann ging nichts mehr, er wackelte vibrierte wie verrückt und ging schließlich aus.

Habe ihn danach gleich wieder gestartet und er vibrierte immernoch leicht bis es schließlich nach ca. 10 Sekunden und etwas im stand gas geben aufhörte.

Ich habe schonmal nachgesehen und bin auf viele Beiträge gestoßen indem immer wieder der Wandler bzw die Wük der Fehler ist.

Bevor ich mich jedoch in höhere Unkosten stoße wollte ich mal eine ordentliche Getriebeöl Spülung /Wechsel machen.

Kennt ihr villeicht eine Werkstatt im Raum Karlsruhe bawü (ein paar Kilometer zu fahren wäre auch kein Problem) die mir sowas ordentlich und zu einem Fairen Preis machen könnte?

Liebe Grüße

Ähnliche Themen
20 Antworten

Wer sagt das der Fehler vom Getriebe kommt? Könte auch Motor sein ,(Injektoren) Erst mal Fehlerspeicher auslesen.

Themenstarteram 10. Juni 2020 um 16:49

Wird jetzt sowieso gemacht aber eine Getriebeöl Spülung wurde vom vorbesitzer nie gemacht und nach 200k müsste es wohl schon mal machen.

Zwar bei einem anderen Fabrikat, aber so ähnliche Symptome hatte ich schon mal. Meist lief er ein paar Sekunden im Stand, spätestens beim Gas geben abgestorben.

Da wars der Dieselfilter, der war verdeckt und dicht.

Empfehle auch erstmal Fehlerspeicher auslesen.

Hy

würde als erstens den Dieselfilter,die Motorluftfilter und Motorölwechsel machen.Wegen Getriebspülung kannst bei S&G in Diedelsheim bei Bretten nachfragen..

MfG

Zitat:

@Mastermarvin2207 schrieb am 10. Juni 2020 um 16:49:46 Uhr:

Wird jetzt sowieso gemacht aber eine Getriebeöl Spülung wurde vom vorbesitzer nie gemacht und nach 200k müsste es wohl schon mal machen.

:eek::eek: Da wird's in der Tat Zeit!

Wurde das wenigstens mal gewechselt (also die Hälfte die dabei raus kommt)?

Gruß Metalhead

Themenstarteram 10. Juni 2020 um 22:25

Ich kann nicht sagen ob es schonmal gewechselt wurde. Das auto wurde vom vorbesitzer penibel immer bei mercedes gewartet und hatte auch den letzten Service vor ca. 3 Monaten, wenn eine getriebeöl Spülung /Wechsel bei benz nicht im Standard Programm mit drin ist dann hat er sicher noch kein neues Öl gesehen.

Zu den filtern kann ich nicht viel sagen aber er hatte wie gesagt penibel alle service.

Beim S u. G werde ich mal anrufen wegen einer Spülung.

Danke für eure Antworten

am 10. Juni 2020 um 22:51

Zitat:

... wackelte vibrierte wie verrückt und ging schließlich aus.

Habe ihn danach gleich wieder gestartet und er vibrierte immernoch leicht bis es schließlich nach ca. 10 Sekunden und etwas im stand gas geben aufhörte.

Vibrieren oder Schütteln kann von einem Fehler in der Abgasrückführung kommen (Regelabweichung, z.B. AGR-Ventil hängt, Drucksensor-Fehler). Ging die Motorkontrolleuchte an?

Das kann auch ein einmaliges Ereignis sein. Also weiter beobachten

Zitat:

@Mastermarvin2207 schrieb am 10. Juni 2020 um 22:25:43 Uhr:

Ich kann nicht sagen ob es schonmal gewechselt wurde. Das auto wurde vom vorbesitzer penibel immer bei mercedes gewartet und hatte auch den letzten Service vor ca. 3 Monaten, wenn eine getriebeöl Spülung /Wechsel bei benz nicht im Standard Programm mit drin ist dann hat er sicher noch kein neues Öl gesehen.

Zu den filtern kann ich nicht viel sagen aber er hatte wie gesagt penibel alle service.

Beim S u. G werde ich mal anrufen wegen einer Spülung.

Danke für eure Antworten

Wenn MB-gewartet, wurde bei 125 tkm ein Ölwechsel gemacht. Weil mittlerweile auch der Wandler wieder eine Ablasschraube hat, ist eine Spülung wie beim 210-er nicht mehr nötig; es kommt bis auf Kleinmengen alles raus.

Falls die Spülung doch noch anstehen sollte: ich werde mit meinem demnächst zu Ritter nach Rheinstetten gehen:

https://www.meisterbetrieb-ritter.de/

Die haben einen sehr guten Ruf.

Themenstarteram 11. Juni 2020 um 15:46

die Motorkontrollleuchte ging sobald ich das gesehen habe nicht an , werde das nun alles beobachten.

den Ritter kenne ich , habe da aber eher negative Erfahrungen gemacht, bzw das auto von einem Kollegen(ebenfalls 350cdi) hatte ca. nach 10 tkm einen Motorschaden nachdem dort den Ölkühler gemacht hat, auf den schaden blieb er dann sitzen und ich kann es mir nur so erklären das etwas unsauber gearbeitet wurde was wohl dazu führte...

Schon spannend welche ideen hier so auf Grundlage einer Ferndiagnose, ohne genaue Beschreibung gestellt werden.

 

Deine Automatik sollte noch die 7g ohne + sein und damit der Motor mit 231ps.

Dieser hat keine ablassschraube und der öl wechsel war einmalig bei 60tkm vorgeschrieben.

Wenn das Fahrzeug sauber gepflegt wurde, wurde dieser auch gemacht.

SuG spülte damals mein Getriebe gleich. (Öl Spülung, ohne Reiniger!)

 

Zu deinem problem:

Wenn das Fahrzeug nach 10- 20 sec normal anfängt zu laufen und das auch nach einem erneuten starten, würde ich zuerst einmal das Steuergerät für die Vorglühzeit prüfen lassen. Das war bei mir auch defekt und bei den ersten Motoren eine Schwachstelle. Dabei gleich alle glühkerzen mit wechseln.

Zitat:

@Franjo001 schrieb am 11. Juni 2020 um 13:24:55 Uhr:

Weil mittlerweile auch der Wandler wieder eine Ablasschraube hat, ist eine Spülung wie beim 210-er nicht mehr nötig; es kommt bis auf Kleinmengen alles raus.

Trifft aber nur auf das 9G zu, das 7G hat noch keine.

Gruß Metalhead

https://...omatikoelwechselsystem.de/.../Kundenliste_1.pdf

Da kann man sich zwecks Spülung auch Inspiration holen.

Gruß Metalhead

Zitat:

@metalhead79 schrieb am 12. Juni 2020 um 10:12:07 Uhr:

Zitat:

@Franjo001 schrieb am 11. Juni 2020 um 13:24:55 Uhr:

Weil mittlerweile auch der Wandler wieder eine Ablasschraube hat, ist eine Spülung wie beim 210-er nicht mehr nötig; es kommt bis auf Kleinmengen alles raus.

Trifft aber nur auf das 9G zu, das 7G hat noch keine.

Gruß Metalhead

7g plus sollte auch eine haben....

Kann mir nur schwer vorstellen dass das Problem des TE mit dem Getriebe zu tun haben soll.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W212
  7. E 350 CDI geht aus, Wirkt ab wenn kalt, Getriebeöl Spülung Lkr Karlsruhe?