ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Denksportaufgabe --- Zylinder 1 Gemischaufbereitung fehlerhaft

Denksportaufgabe --- Zylinder 1 Gemischaufbereitung fehlerhaft

Mahlzeit Gemeinde,

stehe vor einem mittleren Rätsel, bei meinem Polo 1,4 16V mit Stargas Polaris

ging die Motorkontrolleuchte an.

Er läuft ganz normal, allerdings ist im Leerlauf ein Rucklen feststellbar, hin und wieder

geht er auch aus. Habe dann erst mal den Luftfilter und die Kerzen gewechselt, weil die eh

fällig waren. Dabei noch sämtliche Schläuche, Anschlüße, Kabel etc. optisch geprüft,

nix gefunden. Dann hat sich ein Kollege dran gemacht, Kfz.Meister mit Diagnose-Gerät,

Fehlerspeicher sagt: Gemischaufbereitung Zylinder 1 fehlerhaft. Das ganze ist unabhängig

bei Gas und Benzinbetrieb. Die ausgewechselte Zündkerze des Zyl.1 hatte eine etwas abgebrannte

Masseelektrode, insgesamt stark verschlissen, die anderen 3 Kerzen sahen absolut vorbildlich aus,

wirklich Top. Wir haben dann alle Sensoren, Lambda-Sonden, etc. geprüft, alles arbeitet fehlerfrei.

Abgasrückführungsventil wurde gereinigt und geprüft, auch OK. Die Zyl. 2 bis 4 scheinen korrektes

Gemisch zu bekommen, der 1. nicht. Beim Kaltstart läuft auch der 1. Zyl. korrekt, weil ja reichlich

angefettet wird. Kompressionstest wurde auch gemacht, alle 4 Zyl. haben etwa 13 bar, Differenz etwa 0,5 bar.

Je wärmer der Motor wird beim Warmlaufen, desto stärker tritt das Phänomen auf.

Bin ein wenig ratlos.

Kann mir nur noch Falschluft auf der Strecke LMM und Einlassventil vorstellen.

Was sagen die Experten ?

Danke und Gruß

Klaus

Ähnliche Themen
13 Antworten

Kannst du mal nen Bild von der Kerze hier einstellen ?

Was hatte sie denn für ne Farbe ?

Da es im Gas und Benzin Betrieb ist kann es so viel ja nicht sein.

Spritzt die Gasanlage auch über 4 einzelne Ventile ein oder Zentral ?

Möglich wäre entweder Falschluft an der Ansaug-Krümmerdichtung und/oder am Einspritzventil (Gas oder Benzin)

Wenn die Kerze dunkel Verfärbt ist und der Isolator Bruchstellen hat können das Fehlzündungen gewesen sein.

Sprich -> Kerze, Kabel,Verteiler !

Hallo,

wenn der Fehlerspeicher schon auf den ersten Zylinder hindeutet dann muss es was sein, was so direkt erkannt werden kann, der 1.4 16V hat keine keine einzelnen Lambdasonden pro Zylinder. Welchen Motorkennbuchstaben hat das Fahrzeug bzw welches Baujahr ?

Hallo,

der Motor hat die Kennung BBZ

Er hat 2 Lambda-Sonden, eine vor, eine hinter dem KAT.

Habe momentan keine Möglichkeit, ein Bild reinzustellen,

aber die Kerze mit der teilw. abgebrannten Masseelektrode war

eher hell, keinesfalls dunkel verfärbt. Der Rail mit den Gasleitungen

ist am Lufi kurz vor der Spritzwand festgeschraubt. Von dort gehen

4 einzelne Schläuche Richtung Gasventile auf die 4 Rohren des Ansaugkrümmers.

Der Ansaugkrümmer ist aus Kunststoff, dort sind die Gasdüsen in (vom Umrüster)

angebrachten Bohrungen eingeschraubt plus verklebt.

Viele VW machen ja Kummer mit den Zündspulen, die im Kerzenschacht

sitzen, aber meine arbeiten einwandfrei, Tests durch gegenseitiges vertauschen

haben das belegt.

Wenn z.B. die Verklebung bzw. der Sitz der ersten Düse im Ansaugkrümmer undicht wäre,

würde der Motor nur auf diesem Zyl. Falschluft ziehen und ergo zu mager laufen.

Es muss also Luft sein, die nicht durch den LLM geht, sonst würde ja entsprechend

Kraftstoff (Gas oder Benzin) zugeteilt werden.

Die drei anderen Kerzen sehen wirklich top aus, eher sogar ein wenig dunkler, etwas gräulich,

keinesfalls zu mager oder gar überhitzt. Es sind NGK Doppel-Platin Kerzen, die etwa 55 tkm drin waren,

die Platin Elektroden sind ein wenig abgenutzt, aber wunderbar zu sehen,

Beim fehlerhaften Zylinder sind bei der Kerze nichts mehr vom PT an beiden Elektroden zu erkennen.

Die Einstellung der Gasanlage ist m.E, tadellos. Daran kann es nicht liegen.

 

Nach welchem Verfahren erkennt denn das Steuergerät: Gemisch Zyl. 1 fehlerhaft ?

M.W. wird auch z.B. Zündaussetzer Zylinder 1 erkannt, hatte ich schon mal bei einem anderen VW-Motor.

Danke und Gruß

Klaus

Zitat:

Original geschrieben von E28eta

Nach welchem Verfahren erkennt denn das Steuergerät: Gemisch Zyl. 1 fehlerhaft ?

M.W. wird auch z.B. Zündaussetzer Zylinder 1 erkannt, hatte ich schon mal bei einem anderen VW-Motor.

Die Lambdasonden können aufschluss darüber geben dass das Gemisch falsch ist, oder nicht gezündet wurde.

Den Zylinder kann er nur über den Klopfsensor erkennen. (Das Steuergerät weiss welcher Zylinder gerade zünden soll, durch eine Zyl1 Erkennung > Sensor)

Das Einspritzventil oder die Zündspule können als defekt erkannt werden, wenn was elektrisches daran defekt ist.

 

Ich kann mir vorstellen da wo das Gas-Ventil in den Kunststoff eingesetzt ist könnte was undicht geworden sein.

Da du auch einen 1.4 16V hast, könntest du mir auch helfen. siehe -> hier

Hallo,

werde morgen alles im Bereich des Ansaugens des 1.Zyl. genauestens in Augenschein nehmen, dabei werde

ich natürlich auch den Lufi-Kasten rausnehmen, dann werde ich nachschauen,

ob Schlauchschellen an der besagten Stelle bei mir verbaut sind. Danke nochmals.

Viele Grüße

Klaus

Nimm doch einfach mal Bremsenreiniger und Sprüh den gesamten Ansaugweg des 1. Zylinder ab.

Schön auf die Ventile drauf halten und so.

Wenn du schon sagst die Kerze war heller kann das gut falschluft sein.

;)

Erster Zylinder kann erkannt werden, da an der Kurbelwelle ein Drehzahlsensor mit Bezugsmarkengeber verbaut ist! Dieser erkennt wenn die Verbrennung (in diesem Fall 1. Zyl) schwächer ist da das Geberrad in 4 Sektoren aufegteilt ist (beim 4 Zylinder, beim 6 Zylinder in 6 usw.) !! Bei jeder Verbrennung in den Zylindern laufen die Zähne vom Geberrad normalerweise in einer ziemlich identischen Zeit am Sensor vorbei! Wenn jetzt ein Sektor langsamer ist, erkennt das Stg das und kann auch genau sagen welcher Zylinder das ist, weil ja auch eine Bezugsmarke über das Geberrad erkannt wird!!

Zitat:

Original geschrieben von E28eta

Gemisch zu bekommen, der 1. nicht. Beim Kaltstart läuft auch der 1. Zyl. korrekt, weil ja reichlich

angefettet wird. Kompressionstest wurde auch gemacht, alle 4 Zyl. haben etwa 13 bar, Differenz etwa 0,5 bar.

Hängen beide Einspritzventile (Gas und Benzin) parallel? Dann währe ja auch noch denkbar das die Ansteuerug der Ventile aufgrund eines Defektes einer Endstufe im Steuergerät falsch ist. Wenn Du ein Scope hast würde ich mir mal die Steuerimpulse an den Ventilen ansehen.

Gruß,

Christian

Sooo,

habe am Freitag nochmal alles kontrolliert, einfach nix zu finden.

Dann Motor im Leerlauf und mit Bremsenreiniger alles abgesprüht.

Ergebnis: Nix. Rein Garnix. Wenn der Motor ohne Lufi startet, läuft er

rund, solange die erste Anreicherung aktiv ist. Dabei saugt der Motor

anscheinend nicht über den offenen Stutzen. Wenn er dann (wärmer werdend)

nach 10 oder 15s umschaltet, hört man deutlich, wie er dann über den

offenen Stutzen ansaugt, deutliche Strömungsgeräusche der Luft sind dann

hörbar. Ab da fängt dann das Ruckeln an.

Habe dann mal mit einem Meister bei VAG gesprochen (37 Jahre Berufserfahrung)

und er meinte, es kann nur Falschluft im Bereich 1.Zyl. sein. Alles andere

wurde ja systematisch ausgeschlossen. Daß der Ansaugkrümmer undicht wurde

durch einen Riss, ist ihm erst einmal vorgekommen. Da der Kopf bei 42 tkm

runter war wegen einem defekten Auslassventil, vermute ich, daß evt. der O-Ring

zwischen Krümmer und Kopf bei der Montage verrutscht ist.

Heute wird die komplette Ansaugeinheit noch einmal rausgenommen

und geprüft. Es kann nur Falschluft sein, Kompression und alles andere ist

ja ausgeschlossen.

Die Einspritzventile hängen jedes an seinem Steuergerät, also nicht paralell.

Die Signale vom Benzin-Steuergerät gehen bei aktiver Gasanlage auf Eingänge

des Gas-Steuergerätes. Bei nicht aktiv natürlich direkt auf die Benzin-Einspritzventile.

@Stefan: der Schlauch, den Du meinst, hat bei mir keine Schelle verbaut.

Sieht etwas merkwürdig aus, man könnte meinen, die seien vergessen worden.

Gruß

Klaus

Zitat:

Original geschrieben von E28eta

Die Einspritzventile hängen jedes an seinem Steuergerät, also nicht paralell.

Die Signale vom Benzin-Steuergerät gehen bei aktiver Gasanlage auf Eingänge

des Gas-Steuergerätes. Bei nicht aktiv natürlich direkt auf die Benzin-Einspritzventile.

Damit würde sich eine falsche Ansteuerung aus dem Motorsteuergerät aber auf beide Ventile auswirken, und somit der Fehler in beiden Betriebsarten bestehen. Ich gebe zu das ich das aber auch als letztes prüfen würde.......

Gruß,

Christian

So, Freunde....

der Ansaugkrümmer war komplett raus.

Die 4 Dichtungen, rechteckige O-Ringe, güne Frabe,

hatten keine Beschädigung und saßen korrekt. Der ganze Ansaugkrümmer

(aus Kunststoff ! ) wurde geprüft, kein Riss, kein nix.

Die 4 Nippel für die Gasschläuche sind ebenfalls bombenfest

und dicht, sie wurden derzeit noch nachträglich (wegen

der mech. Stabilität) mit 2-Komponenten-Kleber zusätzlich

verklebt. Ein Problem am Ansaugtrakt einschl. einer evt.

losen Schelle, Riss im Schlauch etc. konnte nicht gefunden werden.

Wo ist der Fehler ?

Schließlich wurde alles mit 4 neuen Dichtungen (zwischen Kopf und Saugrohr)

wieder zusammen gebaut. Dann kam der große Moment.

Motor läuft. Und das Ruckeln ist verschwunden.

Kleine, unregelmäßige Ruckler im Gasbetrieb, aber das kontinuierliche

Stottern im Leerlauf ist komplett verschwunden. Nach einer längeren Strecke,

Motor richtig warmgefahren, ist praktisch nichts mehr zu spüren. Der LL

war im Gasbetrieb noch nie 1000% ruhig, (bin da von meinem E28 6-Zyl. verwöhnt, siehe Nick )

aber der Fehler ist jedenfalls behoben.

Auch die Motorkontoll-Lampe geht natürlich nicht mehr an.

Woran hats gelegen ? Es wurde sorgfältig gearbeitet, auch beim Zerlegen wurde

wert darauf gelegt, den Fehler im Ansaugtrakt des 1.Zyl. zu finden. Doch nichts !

Anscheinend hat der Kumpel heilende Hände. Er weiss es nur nicht.....

Alles sehr merkwürdig....

Natürlich freue ich mich erst mal, daß der Fehler behoben ist. Werde nach 1000 oder

2000 km noch mal die Kerzen rausnehmen und schauen, ob die des ersten Zyl.

Zeichen von Überhitzung (Abmagerung) zeigen und alle 4 Kerzen gleich aussehen.

Möge diese Geschichte anderen hilfreich sein.

Danke und Gruß

Klaus

PS: Your comments are welcome.

 

Hallo,

könnte es sein das das Saugrohr vom Werk oder Umrüster nicht ganz korrekt montiert wurde ? Evtl in einer Bohrung für die Schrauben zum Zylinderkopf Kunstoffreste oder die Metallbuchsen (im Kunststoff) nicht ganz genau eingesetzt, außerhalb der Toleranz (also Produktionsfehler), dass sich dadurch das Saugrohr bei der Montage nicht 100%ig gesetzt hat, weil das Gewinde in der Bohrung festhing/, die Schraube aber ihr Anzugsdrehmoment erreicht hatte. Wäre das eine Möglichkeit ?

MfG Stefan

Hieß der Fehler so etwa?

17536 4480 P1128 Bank1, Gemischadaption (mult.) System zu mager

Wenn es so ist, den hatte ich letze Woche auch. Kurz nach dem Erwerb des Fzg. Ab 3000rpm fing er an zu ruckeln.

Habe dann frischen Sprit eingefüllt und seit dem ist Ruhe.

Da wird wohl die letzten 10L Sprit schlecht gewesen sein, wer weiß wie lange er beim Händler stand.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Denksportaufgabe --- Zylinder 1 Gemischaufbereitung fehlerhaft