ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 320 W208 Dröhnen aus Getriebe und Notlauf

CLK 320 W208 Dröhnen aus Getriebe und Notlauf

Mercedes CLK 208 Cabrio
Themenstarteram 16. Juni 2020 um 15:12

Guten Tag liebe Community,

durch dieses Forum habe ich mir im vergangenen Jahrzehnt immer wieder weiter helfen können, wenn Probleme bei meinen Fahrzeugen auftraten. Die bisherigen Forumseinträge zu meinem jetzigen Problem konnten leider noch keine Lösung herbeizaubern, daher nun unten stehend ein etwas längerer Text.

Seit einiger Zeit besitze ich einen CLK 320 Cabrio MoPf aus Bj. 2000 mit dem 5-Gang Automatikgetriebe. Ein tolles Fahrzeug und ein toller Motor, wenn alles funktioniert.

Nun zu meinen derzeitigen Problemen mit dem Wagen:

1. Fehler:

Wenn ich das Fahrzeug ohne viel Last bewege und dahincruise (Gaspedalstellung gefühlt max. 50%) verhält sich der Wagen völlig unproblematisch. Sobald ich aus dem Dahingleiten mehr Last gebe (75% Gaspedalstellung bis kurz vor Kickdown) schaltet der Wagen herunter und dreht mit erhöhter Drehzahl um Vortrieb zu generieren. Dabei entsteht ein lautes Dröhnen/Brummen, dabei fühlt es sich so an, als würde die Drehzahl und die Energie im Wandler verschwinden. Wenn ich nun das Gas nur ein klein wenig zurücknehme hört das Dröhnen auf und die Motordrehzahl wird in Vortrieb umgewandelt. Das Ganze tritt im Drehzahlbereich um 3000 U/min auf. Davor unproblematisch, also kein Dröhnen/ Brummen und ab circra 3500 U/min auch unproblematisch. Im manuellen Modus wird sofort Vortrieb generiert.

2. Fehler:

Wenn ich im D Modus mit Kickdown beschleunige dreht der Wagen bis maximal 4500 U/min und schaltet dann durch einen harten Ruck in den nächsten Gang. Danach befindet sich das Getriebe in einer Art "Notlauf" dabei nimmt der Wagen das Gas sehr verzögert an. Wenn ich aus dem Stand dann losfahren will passiert erst bei großer Gaspedalstellung etwas. Der Wagen fährt sehr langsam an und beschleunigt dann sehr zügig (aufgrund der Gaspedalstellung nehme ich an). Wenn ich den Motor abstelle und erneut starte fährt sich das Auto wieder normal, bis zum nächsten Kickdown.

Wenn ich im manuellen Modus fahre und dann einen Kickdown mache ruckt es einmal hart (Fahrstufe bleibt gleich) und der Motor dreht bis zum Begrenzer. Allerdings sind nach dem Kickdown die selben Probleme mit der schlechten Gasannahme feststellbar und nur durch einen Neustart des Motors zu beseitigen.

Die Problematik Brummen/ Dröhnen tritt sowohl bei kaltem als auch warem Motor auf. Ob auch im kalten Zustand die Drehzahl bei 4500 U/min begrenzt wird habe ich nicht getestet :D.

Um die Probleme zu beseitigen habe ich bereits eine Vielzahl an Teilen getauscht/ geprüft:

- neuer LMM von Bosch

- Sämtliche Unterdruckschläuche von der KGE ausgetauscht

- Neue Ventildeckeldichtungen und auch die beiden "Hauben" neu abgedichtet

- Neue Zündkerzen

- Neuer Luftfilter

- O-Ring zwischen der Drosselklappe und dem Ansaugrohr erneuert

- Neuer Getriebestecker

- Getriebesteuergerät auf Öl geprüft --> ist komplett trocken

- Getriebe Reset durchgeführt

Ich hatte einerseits Falschluft im Verdacht und daher alle Falschluftrelevanten Fehlerquellen beseitigt, als dies nichts half habe ich in diesem Forum das Thema Getriebestecker und Öl im Kabelbaumgetriebe gelesen und mich an den Tausch und die Prüfung der relevanten Teile gehalten. Leider ohne Besserung. Aktuell bin ich am Überlegen, ob der Fahrpedalsensor diese Probleme verursacht.

Mit meinem Delphi Tester komme ich aufgrund der nicht vorhandenen OBD2 Schnittstelle nicht weit. Ich habe mir daher einen Adapter gekauft. Mit diesem werden mir allerdings keine Fehler angezeigt. Bevor ich nun unnötigerweise bei MB Geld ausgebe, wollte ich erstmal abwarten ob es hier ähnliche Probleme schonmal gab und wie Ihr Sie lösen konntet.

Ich freue mich von euch zu hören und evtl. findet sich gemeinsam der Fehler und eine Lösung zu den Problemen.

Ähnliche Themen
10 Antworten

Auslesen mit SD wäre meine Vorgehensweise.

Zum Thema SD bitte mal die Postleitzahl/Wohnort angeben.

Möglicherweise wohnt jemand in der Nähe...

gruß, mike.

Themenstarteram 16. Juni 2020 um 15:25

Hallo Mike,

vielen Dank für deine schnelle Antwort auf meine Frage.

Ich wohne in 30159 Hannover.

Gruß Maximilian

Vielleicht mal eine Getriebeölspülung machen, dabei den Stecker mit machen der über der Ölwanne sitzt...Könnte am alten Öl liegen das es keine Viskosität mehr hat

Themenstarteram 16. Juni 2020 um 15:29

Das hatte ich vergessen zu erwähnen:

Getriebeöl wurde vor circa einem Jahr erneuert, allerdings nur getauscht und nicht gespült.

Der Stecker wurde bereits getauscht.

Hallo,

Hannover ist für mich leider nicht machbar,

aber vielleicht erbarmt sich einer der "Nordlichter"

hier im Forum...

mike.

Hannover gehört doch schon zur südlichen Hemisphäre?

Getriebeöl getauscht? Da kommen doch höchstens 4 Liter raus. Oder wurde es mehrfach getauscht, der 2000er hat ja keine Ablassschraube im Wandler. Laufleistung wäre wohl noch interessant.

Ich würde zum Freundlichen zum Auslesen fahren, bei so einem Fehler sollte etwas im Speicher stehen. Kostenvoranschlag für die Behebung des Fehlers geben lassen.

Könnte Fahrpedalsensor sein, könnte Wandler/Getriebedefekt, könnte Steuergerätedefekt sein.

Getriebeölstand stimmt?

Moin, das Brummen könnte auf eine nicht korrekt arbeitende WÜK/KÜB hindeuten, das kann mehrere Ursachen haben, falscher Modulationdruck oder das das Steuerventil für die WÜK. Bitte mit SD auslesen und dabei die Füllzeiten und Fülldrücke beachten. Das harte Schalten ist ebenfalls ein Indiz für einen Fehler in der Getriebesteuerung.

Das Reinigen des Schaltschiebergehäuses und eine Getriebeölspühlung können Abhilfe schaffen.

Ein defekter Wandler kann auch nicht ausgeschlossen werden.

Gruß Käptnslow

Themenstarteram 17. Juni 2020 um 17:50

Guten Tag zusammen,

Vielen Dank für eure Antworten. Ich habe den Wagen auslesen lassen. Es waren mehrere Fehler vorhanden, die dann letztendlich für die beschriebenen Probleme verantwortlich waren.

1. Fehler: Getriebeölstand minimal zu gering

2. Fehler: Fahrpedalsensor defekt/ unplausible Werte

3. Fehler: Krümmer links undicht (daher das laute Brummen)

Nachdem die Fehler beseitigt wurden läuft er wieder perfekt und hat seine volle Leistung zurück.

Danke für die Rückmeldung.

mike.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 320 W208 Dröhnen aus Getriebe und Notlauf