ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 320 startet bei heißem Wetter nicht

CLK 320 startet bei heißem Wetter nicht

Mercedes CLK 208 Coupé
Themenstarteram 23. Juli 2020 um 12:06

Hallo ich habe das Problem das mein CLK bei heißem Wetter nicht startet. Ich stecke den Schlüssel ein er lässt sich drehen keine Fehlermeldung dann dreht er 1x also versuch zu starten und er geht sofort wieder aus das passiert bei ca 20grad. Früh oder Abend lässt er sich ganz normal starten fährt wie ne 1. Auch wenn er 1x an war lässt er sich danach sofort wieder starten. Das problem also nur bei heißem wetter. Ich habe das Internet durchstöbert und kam auf den Verdacht Tempfühler oder Thermostat. Habe bei mercedes angerufen um einen Termin aus zu machen auch der Meister meinte hört sich nach Thermostat an. Nun nach Auslesen und Tests meinte die Werkstatt das es das Zündschloss ist und um die 2000 euro kosten anfallen. Da ich jetzt auch viel gelesen habe das bei solchen Problemen gerne mal das Zündschloss einfach gewechselt wird und zum Thema defektes Zündschloss nur Probleme finde wo sich der Schlüssel garnichtmehr drehen lässt oder das Auto nichtmal versuch zu starten, wollte ich einfach erstmal eure Meinung hören, da ich nicht viel Ahnung habe.

Lg

Ähnliche Themen
24 Antworten

Versuch mal das EZS aufzuwärmen bzw zu kühlen. Mit Fön bzw Kältespray. Dann kann man sehen, ob es daran liegt.

Dann bitte das Protokoll vom Auslesen hier hochladen.

Es gibt, wenn es denn das EZS ist, verschiedene Firmen die auf eine Reperatur spezialisiert sind. Kostet dann ~300€.

Themenstarteram 23. Juli 2020 um 13:18

Alles klar werde ich versuchen danke.

Protokoll lade ich hoch wenn ich mein Auto in der Werkstatt geholt habe. Und von diesen Firmen habe ich gehört bin grad auch schon am schauen aber da teilen sich sehr die Meinungen welche Firma gut arbeitet und welche nicht so

Hallo,

Zitat aus dem link unten:

"Eine Reparatur dauert in der Regel nicht länger als 2-3 Stunden". :cool:

https://www.kfzpix.de/.../zuendschloss-ezs-defekt.php

mike. :)

Ich frage mich, was ein Termostat mit Startproblemen zu tun haben soll. Das regelt den Kühlkreislauf.

Batteriespannung ist aber OK bzw. Batterie gut?

Bin jetzt nicht sicher, aber hängt der Starter nicht an einem Relais? Wenn ich mich richtig erinnere, dann gibt das EZS nur ein Signal, der Einrückstrom für den Starter kommt dann über ein Relais. Vielleicht spinnt das ?

LM

Hi panele

nur soviel dazu zu später Stunde

Der Tausch bei Mercedes kostet höchstens

1000 Euro..(.Rechnung kannst du von mir haben)

Grüße waltgey

Geht auch günstiger. Hab bei ihm auch schon mal einen Schlüssel reparieren lassen.

http://www.pixelfehler24.de/de/...3%BCndschalter-ezs-express-reparatur

Wie kommt ein Meister auf den Thermostat als Ursache? Was ist das für ein Meister? Malermeister??

Themenstarteram 24. Juli 2020 um 19:05

Batterie ist neu und hier das Protokoll.

15956102009238747066190409799894
15956102280072082160020305799946
15956102428248987794862163881044

Da ist jetzt nichts aktuelles dabei, "F".

Wenn die Batterie mau war, reagieren die Steuergeräte empfindlich und produzieren Fehlermeldungen. Gut gewesen wäre die Fehler zu löschen, zu fahren und dann erneut auszulesen.

Themenstarteram 24. Juli 2020 um 20:17

Er hatte vorher das Problem das er sich über Nacht entladen hat das lag am radio da hat ein sehr schlauer auf dauer plus und zündungsplus angeschlossen. Jetzt hat er das Problem nichtmehr. Mir wurde von Mercedes gesagt bei ihnen ging das Auto angeblich an nachdem es einen ganzen Nachmittag in der sonne stand er hat beim Auslesen einen Fehler gefunden den er gelöscht hat ich soll das Auto holen wenn der fehler wieder auftritt soll ich alle schlüssel ausprobieren die ich habe und wenns dann nicht geht Ist es das zündschloss.

Und sry das ich jetzt so blöd frage ich check das protokoll nicht. Was meinst du jetzt das nichts aktuelles dabei steht ? Sind das alles alte gespeicherte Fehler und nicht der den er gelöscht hat ?

Ein paar Kommas und Punkte, und man könnte den Text auch lesen!

Das Protokoll ist voller alter Fehler, die sich auf die behobene Unterspannung beziehen. Daher den Speicher löschen lassen, fahren, und im Fehlerfalle neu auslesen. Dann steht der alte Müll da nicht mehr drin.

Ja, genau. Kleines 'f' bedeutet , hier gab es einen Fehler, der ist aber im Moment nicht aktuell.

Aktuelle Fehler haben ein großes'F'.

Mich würden die Fehler 116 , 1570 und dann auf der anderen Seite, wo steht... EZS Kurzschluß nach Masse ein wenig stutzig machen. Die können ja älter sein, aber wenn sie sporadisch auftreten....da würde ich prüfen, ob die wiederkommen...

Leichti

Ich habe genau das gleiche Problem mit meinem Cab 320 BJ99:

Problem:

Anlasser dreht nicht. Alles OK am Tacho Kombi, Fenster gehen, alles elektrisch geht, nur der Annlasser dreht nicht. (Gleich mit beide Schlüssel).

Und das NUR wenn Innenraum heiss wird (wegen Sonne)

Aber Anlasser geht: wenn relais K40/2 überbrückt wird (klein schwarz relais in der nähe vom MotorSteuerGerät – MSG - Danke an Waltgrey für den tipp im anderen Thread).

Ich habe einen von dieser Relais geöffnet: Mit diesem kann Ich Kontakt machen, auch wenn es nicht gesteuert wird.

Manchmal (aber nicht immer) ist es möglich das Auto zu starten mit Schlüssel in Pos 2 (oder Pos 3 mit einem andere Person) und Überbrückung des Relais.

Jedesfalls ist den Relais nicht gesteuert wenn Innenraum heiss wird (da der Anlasser, der OK ist, dreht nicht).

Auch wenn Innenraum heiss wird gibt es ein komisches Gersäuch in der nähe von ZS (aber Vielleicht is das nur die Klappe der Klima).

Ich bin fast sicher das es is nicht K40 oder MSG: Es springt an auch nach ein Stunde im Stau (unter der Haube ist das dann super warm) oder hundert km in Alpenpässe – aber mit Klima die das innenraum kühlt.

EZS oder schlecht Kabelverbindung am EZS? Wahlhebel habe Ich mehrmal betätigt mit Fuss auf Bremse wenn das Problem tratt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 320 startet bei heißem Wetter nicht